<!DOCTYPE html>
<html lang="en">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<title>Apple, Amazon Join Race for James Bond Film Rights (Exclusive) | Hollywood Reporter</title>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="The franchise, and its future, are up for grabs as Agent 007 is being viewed as one of the last untapped brands that could be a game changer."/>
<meta name="twitter:site" content="@THR"/>
<meta name="twitter:creator" content="@THR"/>
<meta name="twitter:url" content="http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539"/>
<meta name="twitter:domain" content="http://www.hollywoodreporter.com/"/>
<meta name="twitter:title" content="Apple, Amazon Join Race for James Bond Film Rights (Exclusive)"/>
<meta name="twitter:description" content="The franchise, and its future, are up for grabs as Agent 007 is being viewed as one of the last untapped brands that could be a game changer."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://cdn4.thr.com/sites/default/files/imagecache/NFE_Landscape/2017/08/thr-bond-final_-_h_2017.jpg"/>
<meta property="og:site_name" content="The Hollywood Reporter"/>
<meta property="og:title" content="Apple, Amazon Join Race for James Bond Film Rights (Exclusive)"/>
<meta property="og:description" content="The franchise, and its future, are up for grabs as Agent 007 is being viewed as one of the last untapped brands that could be a game changer."/>
<meta property="og:url" content="http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539"/>
<meta property="og:image" content="http://cdn4.thr.com/sites/default/files/2017/08/thr-bond-final_-_h_2017.jpg"/>
<meta property="og:image:width" content="1296"/>
<meta property="og:image:height" content="730"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<link rel="author" href="https://plus.google.com/+hollywoodreporter">
<link rel="canonical" href="http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539"/>
<link rel="amphtml" href="http://www.hollywoodreporter.com/amp/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539"/>
<link rel="shortcut icon" href="/static/frontend/2017_08_21_1705/assets/images/brand/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/frontend/2017_08_21_1705/assets/images/brand/apple-touch-icon.png">
<script type="text/javascript">
    
    var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        contentHost: "//www.hollywoodreporter.com",
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.slots = PGM.ads.slots || {};
</script>
<script src="http://ads.blbrd.co/advertisement.js"></script>
<script type="text/javascript">
    
    var PGM = window.PGM || {};
    PGM.mediaQueries = {
        medium: "only screen and (min-width: 768px)",
        large: "only screen and (min-width: 1024px)"
    };
    PGM.ads = PGM.ads || {};
</script>
<script>
var THR = THR || {};
THR.config = THR.config || {
    contentHost: "//www.hollywoodreporter.com",
    debug: "",
    getMediaHost: function(path) {
        var mediaHosts=["//cdn1.thr.com","//cdn2.thr.com","//cdn3.thr.com","//cdn4.thr.com","//cdn5.thr.com"],s=0,i=0;
        for(; i<path.length; i++){s+=path.charCodeAt(i);}return (mediaHosts.length>0?mediaHosts[s%mediaHosts.length]:'')+path;
    }
};
</script>

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var PGM = PGM || {};
PGM.ads = PGM.ads || {};
PGM.ads.adUnit = '/6419/thr.com/heat.article';
PGM.ads.data = {"ad_zone":"heat.article","targeting":{"tags":["heat vision","movies","amazon studios","apple","eon productions","mgm","bond 24","international"],"page":["1035539"],"env":["prod"]},"slots":{"m1":{"adUnit":null,"slotName":"m1","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,251],[300,600]],"767":[[300,250],[300,251]],"0":[]},"targetingParameters":{"pos":["m1"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null},"m2":{"adUnit":null,"slotName":"m2","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]},"targetingParameters":{"pos":["m2"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null},"t":{"adUnit":null,"slotName":"t","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,170]]},"targetingParameters":{"pos":["t"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null},"a":{"adUnit":null,"slotName":"a","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[728,90],[728,92]],"767":[[728,90],[728,92]],"0":[[300,50],[300,52],[320,50],[320,52]]},"targetingParameters":{"pos":["a"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null},"m3":{"adUnit":null,"slotName":"m3","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,253]],"767":[[300,250],[300,253]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]},"targetingParameters":{"pos":["m3"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null},"spons1":{"adUnit":null,"slotName":"spons1","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,100],[88,31],[120,60]],"767":[[300,100],[88,31],[120,60]],"0":[[88,31],[120,60]]},"targetingParameters":{"pos":["spons1"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null},"lightbox":{"adUnit":null,"slotName":"lightbox","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,600]],"767":[[728,90]],"0":[[320,50],[300,50]]},"targetingParameters":{"pos":["lightbox"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null}}};
PGM.ads.slots = PGM.ads.slots || {};
PGM.autoplayers = ["VkzEx53Fg","rJIWUc7eW","4kXvKxBFg","r1La1160g"];
</script>
<script type="text/javascript">

googletag.cmd.push(function() {

            googletag.pubads().setTargeting('template', 'n');
        PGM.debug('dfpauto', 'PAGE', 'template', 'n' );
        
    googletag.pubads().setTargeting('zone', 'heat.article');
    PGM.debug('dfpauto', 'PAGE', 'zone', 'heat.article');
            googletag.pubads().setTargeting('tags', ["heat vision","movies","amazon studios","apple","eon productions","mgm","bond 24","international"]);
        PGM.debug('dfpauto', 'PAGE', 'tags', ["heat vision","movies","amazon studios","apple","eon productions","mgm","bond 24","international"]);
            googletag.pubads().setTargeting('page', ["1035539"]);
        PGM.debug('dfpauto', 'PAGE', 'page', ["1035539"]);
            googletag.pubads().setTargeting('env', ["prod"]);
        PGM.debug('dfpauto', 'PAGE', 'env', ["prod"]);
    
    $('video').each(function () {
        let $vid = $(this),
            player = $vid.data('player'),
            account = $vid.data('account');

        if (PGM.autoplayers.indexOf(player) >= 0) {
            // If there are any auto-play vids stop
            googletag.pubads().setTargeting('video', 'autoplay');
            PGM.debug('dfpauto', 'PAGE', 'video', 'autoplay');
            return false;
        } else if (account) {
            googletag.pubads().setTargeting('video', 'click-to-play');
            PGM.debug('dfpauto', 'PAGE', 'video', 'click-to-play');
            // if there are click-to-plays there could still be an auto-play somewhere, continue
        }
    });

    if( typeof Krux !== 'undefined' ) {
        googletag.pubads().setTargeting('ksg', Krux.segments);
        PGM.debug('dfpauto', 'PAGE', 'ksg', Krux.segments);
        googletag.pubads().setTargeting('kuid', Krux.user);
        PGM.debug('dfpauto', 'PAGE', 'kuid', Krux.user);
    }

    });
</script>


<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
        };
    _comscore.push(comscoreVars);
    </script>
<script type="text/javascript" data-src="http://b.scorecardresearch.com/beacon.js"></script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                        , 'contentId': '1035539'

                    , 'contentType': 'blog'

                    , 'author': 'Tatiana Siegel,Borys Kit '

                    , 'category': 'Heat Vision'

                    , 'tags': 'Heat Vision, Movies, Amazon Studios, Apple, Eon Productions, MGM, Bond 24, International'

                    , 'publishDate': '2017090606'

            
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-WLF8ZZ');
    </script>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article :'auto'});
        PGM.createScript('//cdn.taboola.com/libtrc/thr/loader.js');
    </script>
<link rel="stylesheet" type="text/css" href="/static/frontend/2017_08_21_1705/assets/css/blogs.css">
</head>
<body class="blog-post-page" data-template="Story" data-adsitesection="Heat Vision" data-twitter-handle="thr">
<div class="header-wrapper">
<header id="site-header" class="site-header" role="banner">
<div class="site-header__background">
<div class="site-header__contents">
<div class="site-header__bar">
<button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
<h1 class="site-header__brand">
<a class="site-header__brand-link" href="/">
<img class="site-header__brand-logo" src="/static/frontend/2017_08_21_1705/assets//images/brand/thr-logo-white.svg" alt="The&#x20;Hollywood&#x20;Reporter">
<span class="site-header__brand-name">The Hollywood Reporter</span>
</a>
</h1>
<button class="site-header__search-toggle"><i class="fa fa-search"></i></button>
</div>
<nav class="site-header__nav">
<div class="site-header__nav-inner">
<ul class="site-header__nav-items">
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;movies" class="site-header__nav-link">
Movies
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;895551" class="site-header__nav-link">
TV
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;business" class="site-header__nav-link">
Business
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;style" class="site-header__nav-link">
Style
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;859190" class="site-header__nav-link">
Politics
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;tech" class="site-header__nav-link">
Tech
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;culture" class="site-header__nav-link">
Culture
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;awards" class="site-header__nav-link">
Awards
</a>
</li>
<li class="site-header__nav-item ">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;video" class="site-header__nav-link">
Video
</a>
</li>
</ul>
<a href="https://subscribe.hollywoodreporter.com/sub/?p=THR&amp;f=saleb&amp;s=IH1402HR12" class="site-header__nav-link site-header__nav-link--subscribe">Subscribe</a>
<a href="/newsletters/subscribe" class="site-header__nav-link site-header__nav-link--newsletter">Newsletters</a>
</div>
</nav>
<form class="site-header__search-form" method="post" accept-charset="UTF-8" action="/search/">
<input class="site-header__search-input" placeholder="Search..." name="keys" maxlength="255">
<button id="site-header__search-submit" class="site-header__search-submit"><i class="fa fa-times"></i></button>
</form>
</div>
</div>
</header>
<div class="header-wrapper__secondary-header">
<nav class="site-header-links">
<div class="site-header-links__contents">
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;movie&#x2F;star-wars-episode-viii" class="site-header-links__link">
Star Wars
</a>
<a href="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;wonder-woman" class="site-header-links__link">
Wonder Woman
</a>
</div>
</nav>
<div class="breaking-news-bar"></div>
</div>
</div>
<div class="site-header__placeholder"></div>
<div class="ad-container leaderboard leaderboard--top">
<div class="leaderboard-wrapper">
<div class="ad_desktop_placeholder">
<div class="ad_desktop_wrapper">
<div class="dfp-ad dfp-ad-t   " data-trackaction data-tracklabel="Ad Click">
<script type="application/json">
            { "slot": {"adUnit":null,"slotName":"t","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,170]]},"targetingParameters":{"pos":["t"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null}, "extraTargeting": null }
        </script>
</div>
</div>
</div>
</div>
</div>
<div id="dfp-ad-o1" class="dfp-ad dfp-ad-o1 is-dfp-defined"></div>
<main id="page-content" class="page-content">
<div class="container blog-post url-breadcrumb is-unprocessed is-active  blog-post-media-orientation-landscape blog-post-media-type-image" data-page-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-url-breadcrumb="/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539" data-content-type="blogPost" data-id="1035539" data-canonical="http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539" data-chartbeatSection="heat vision" data-analytics-category="Heat Vision" data-analytics-tags="Heat Vision, Movies, Amazon Studios, Apple, Eon Productions, MGM, Bond 24, International" data-refresh-ads=".dfp-ad-t">
<script>
        window.ima_tags = "heat vision,movies,amazon studios,apple,eon productions,mgm,bond 24,international";
    </script>
<aside class="blog-post__sidebar js__blog-post__sidebar">
<div class="logo-wrap">
<img src="//cdn4.thr.com/sites/default/files/blogicon_heatvision.png" class="logo" alt/>
</div>
<div class="fix-container">
<div id="js__stories-wrapper" class="stories-wrapper">
<div class="social-container">
<a href="javascript:void(0);" class="fb-square js-pgm-social-share fa-facebook" data-pgm-share="facebook" data-pgm-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;heat-vision&#x2F;apple-amazon-join-race-james-bond-film-rights-1035539" data-tracklabel="Left Rail - Sharing Facebook"></a>
<a href="javascript:void(0);" class="twitter-square js-pgm-social-share fa-twitter" data-pgm-share="twitter" data-pgm-share="facebook" data-pgm-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;heat-vision&#x2F;apple-amazon-join-race-james-bond-film-rights-1035539" data-tracklabel="Left Rail - Sharing Twitter"></a>
<a href="//www.hollywoodreporter.com/print/1035539" target="_blank" class="sharetools-link print print-square fa-print" data-tracklabel="Left Rail - Sharing Print"></a>
<a href="javascript:void(0);" class="js-scroll-to-comments comments-square post-has-comments fa-comment" data-tracklabel="Left Rail - Sharing Comments"></a>
</div>
</div>
</div>
</aside>
<p class="blog-post__byline">
<time datetime="2017-09-06T06:00:00" data-pubdate-value="2017090606" class="publish-date js-publish-date">September 06, 2017</time>
<span class="authors">
6:00am PT
by
<span class="js-authors-list">
Tatiana Siegel, Borys Kit </span>
</span>
</p>
<h1 class="blog-post-headline">Apple, Amazon Join Race for James Bond Film Rights (Exclusive)</h1>
<figure class="blog-post__media main-media" data-media-type="image" data-media-id="1033451">
<img src="http://cdn5.thr.com/sites/default/files/imagecache/scale_crop_768_433/2017/08/thr-bond-final_-_h_2017.jpg" alt="The franchise, and its future, are up for grabs as Agent 007 is being viewed as one of the last untapped brands that could be a game changer." class="blog-post-main-image media__image main-media__image"/>
<figcaption class="media__details-text">
<div class="media__credit">Illustration by Guy Shield</div>
</figcaption>
</figure>
<aside class="blog-post-features">
<div id="blog-post-features-ad" class="ad">
<div class="dfp-ad dfp-ad-m1   " data-trackaction data-tracklabel="Ad Click" data-prepend="Advertisement">
<script type="application/json">
            { "slot": {"adUnit":null,"slotName":"m1","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,251],[300,600]],"767":[[300,250],[300,251]],"0":[]},"targetingParameters":{"pos":["m1"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null}, "extraTargeting": null }
        </script>
</div>
</div>
</aside>
<aside class="blog-post-deck">
<div class="social-container">
<a href="javascript:void(0);" class="fb-square js-pgm-social-share fa-facebook" data-pgm-share="facebook" data-pgm-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;heat-vision&#x2F;apple-amazon-join-race-james-bond-film-rights-1035539" data-tracklabel="Story Well - Sharing Facebook"></a>
<a href="javascript:void(0);" class="twitter-square js-pgm-social-share fa-twitter" data-pgm-share="twitter" data-pgm-share="facebook" data-pgm-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;heat-vision&#x2F;apple-amazon-join-race-james-bond-film-rights-1035539" data-tracklabel="Story Well - Sharing Twitter"></a>
<a href="//www.hollywoodreporter.com/print/1035539" target="_blank" class="sharetools-link print print-square fa-print" data-tracklabel="Story Well - Sharing Print"></a>
<a href="javascript:void(0);" class="js-scroll-to-comments comments-square post-has-comments fa-comment" data-tracklabel="Story Well - Sharing Comments"></a>
</div>
<div class="blog-post-summary">
The franchise, and its future, are up for grabs as Agent 007 is being viewed as one of the last untapped brands that could be a game changer.
</div>
</aside>
<div id="blog-post-body-ad" class="ad">
</div>
<article class="blog-post-body js-fitvids-content">
<p>The James Bond sweepstakes has taken an unexpected turn. While Warner Bros. remains in the lead to land film distribution rights to the megafranchise &mdash; whose deal with Sony expired after 2015&rsquo;s <em>Spectre</em> &mdash; a couple of unlikely suitors have emerged that also are in hot pursuit: Apple and Amazon.</p>
<p>The tech giants are willing to spend in the same ballpark as Warners, if not much more, for the rights, sources tell <em>The Hollywood Reporter</em>. MGM has been looking for a deal for more than two years, and Sony, Universal and Fox also had been pursuing the property, with Warners and Sony the most aggressive.</p>
<p>But the emergence of Apple &mdash; which is considered such a viable competitor that Warners is now pressing MGM hard to close a deal &mdash; and Amazon shows that the digital giants consider Bond one of the last untapped brands (like a Marvel, Pixar or Lucasfilm) that could act as a game-changer in the content space. Apple&rsquo;s and Amazon&rsquo;s inclusion in the chase would indicate that more is on the table than film rights, including the future of the franchise if MGM will sell or license out for the right price.</p>
<p>Sources say newly arrived executives Zack Van Amburg and Jamie Erlicht are spearheading the effort on Apple&rsquo;s behalf. Given their background (the pair served as co-presidents of Sony Pictures Television and shocked the industry when they announced in June that they were leaving for Apple), this would suggest that Apple is interested in cutting a larger rights deal or acquiring full ownership to exploit Bond&rsquo;s largely unmined TV potential. Valuation of the franchise may be anywhere between $2 billion and $5 billion, says an insider.</p>
<p>&ldquo;In the world of Lucasfilm and Marvel, Bond feels really underdeveloped,&rdquo; says someone familiar with the bidding process. Sources say that, along with the tech giants, Chinese companies could come in from the cold to pursue not just movie rights but massive licensing rights that could push deals into the billions of dollars.</p>
<p>Very few movie or pop-culture properties quite rival the splashiness of the Bond franchise, which remains one of the most iconic brands with worldwide appeal. And unlike <em>Star Wars</em>, which was not owned by a major corporation until Disney bought&nbsp;Lucasfilm&nbsp;in 2012, it is still somewhat independently owned. Some observers feel that the franchise, by only limiting itself to theatrical movies, remains vastly under-utilized by&nbsp;21st&nbsp;century standards, where expectations are to exploit IP across all mediums, push out&nbsp;merchandising&nbsp;for all age brackets and have spin-offs and cinematic universes.</p>
<p>Other sources insist that, at this stage, Eon producers Barbara Broccoli and Michael G. Wilson remain traditional in their outlook and that theatrical movies are their main concern. The moves arrive on the heels of MGM locking in Daniel Craig to return for another Bond outing and setting a release date of Nov. 8, 2019, with&nbsp;Yann&nbsp;Demange, who&nbsp;helmed&nbsp;the 2014 movie&nbsp;<em>&rsquo;71</em>, and&nbsp;<em>Blade Runner 2049</em>&rsquo;s Denis Villeneuve said to be&nbsp;frontrunners&nbsp;for the directing job.</p>
<p>
<div class="embedded-content" data-nid="1034392" data-nodetype="blog" data-template="readmore">
<script type="application/json">
        {
          "nid": 1034392,
          "type": "blog",
          "title": "The Joker Movie: Warner Bros. Wants Class, Cachet and Maybe Leonardo DiCaprio",
          "path": "http://www.hollywoodreporter.com/heat-vision/leonardo-dicaprio-joker-movie-warner-bros-wants-actor-role-1034392","media": {"width":1296,"height":730,"extension":"jpg","file_size":239529,"mime_type":"image\/jpeg","type":"image","path":"sites\/default\/files\/2017\/08\/joker_leonardo_dicaprio_inset.jpg","orientation":"landscape","id":null,"caption":"'The Killing Joke'; inset: Leonardo DiCaprio ","credit":"Brian Bolland\/DC Entertainment; Getty Images"},
          "relative-path": "/heat-vision/leonardo-dicaprio-joker-movie-warner-bros-wants-actor-role-1034392"
        }
      </script>
</div></p>
<p><em>Spectre</em> was the last in a two-picture deal that Sony struck in 2011 with MGM, which controls the rights to Bond along with Eon. Sony released <em>Spectre</em> on Nov. 6, 2015, and Agent 007 didn&#39;t disappoint, with the film earning $881 million worldwide. Still, the film fell short of 2012&#39;s <em>Skyfall</em>, which grossed $1.1 billion worldwide to become the biggest film in the series&#39; 55-year history that started with 1962&#39;s <em>Dr. No</em>.</p>
<p>Sony, which also released 2006&#39;s <em>Casino Royale</em> and 2008&#39;s <em>Quantum of Solace</em>, has reinvigorated the property with Craig in the lead. In 2011, Paramount nearly landed Bond when its rights were available but walked away from MGM&#39;s demands and the modest 8 percent distribution fee MGM was willing to pay. At the time, Sony prevailed by striking a deal that allowed MGM to co-finance <em>The Girl With the Dragon Tattoo</em> and the&nbsp;<em>Total Recall </em>remake.</p>
<p>Even if Apple and Amazon walk away from Bond empty-handed, both are already disrupting the tentpole movie business paradigm. In July, Amazon closed a deal to self-distribute its first film: Woody Allen&rsquo;s<em> Wonder Wheel</em>. Amazon and Warner Bros. also recently teamed to co-finance a film adaptation of Donna Tartt&rsquo;s <em>The Goldfinch</em>, which previously had been a Warners-only project. Apple has been expected to make a similar move in the content space. It&rsquo;s conceivable that Warner Bros. could be involved theatrically with Bond in either scenario.</p>
<p>The Bond movies, while hits, are minimal sources of profit for any studio that makes them, at least under the most recent terms. In an email leaked during the Sony hack, Andrew Gumpert, former head of Sony&rsquo;s business affairs, predicted that if <em>Spectre</em> grossed $1.1 billion, with a budget of $250 million to $275 million, the studio would earn just $35 million. <span data-scayt_word="Spectre" data-scaytid="69"><em>Spectre</em></span> grossed $200 million-plus shy of that estimate.&nbsp;</p>
<p>Speaking generally of Apple&rsquo;s film ambitions and not specifically to Bond, UTA&rsquo;s Yale Chasin says: &ldquo;Apple is the biggest digital outlet for movies, so I think they are always present in the conversation whether they&rsquo;re upfront or behind any other distributor out there that&rsquo;s turning to them for real control in the digital market.&rdquo;</p>
<p>
<div class="embedded-content" data-nid="1032960" data-nodetype="list_index" data-template="readmore">
<script type="application/json">
        {
          "nid": 1032960,
          "type": "list_index",
          "title": "57 of Fall&#039;s Most Anticipated Movies",
          "path": "http://www.hollywoodreporter.com/lists/fall-movies-2017-watch-seasons-hottest-trailers-1032960","media": {"width":1296,"height":730,"extension":"jpg","file_size":290488,"mime_type":"image\/jpeg","type":"image","path":"sites\/default\/files\/2017\/08\/the_foreigner_greatest_showman_battle_of_the_sexes_jumanji_star_wars-_the_last_jedi_mudbound_split.jpg","orientation":"landscape","id":null,"caption":"Clockwise from left: Jackie Chan in 'The Foreigner,' Hugh Jackman in 'The Greatest Showman,' Daisy Ridley in 'Star Wars: The Last Jedi,' Dwayne Johnson in 'Jumanji: Welcome to the Jungle,' Emma Stone in 'Battle of the Sexes,' Mary J. Blige in 'Mudbound'","credit":null},
          "relative-path": "/lists/fall-movies-2017-watch-seasons-hottest-trailers-1032960"
        }
      </script>
</div></p>
<p><em>A version of this story first appeared in the Sept. 6 issue of The Hollywood Reporter magazine. To receive the magazine, <a href="https://subscribe.hollywoodreporter.com/sub/?p=THR&amp;f=saleb&amp;s=IH1402HR20" target="_blank">click here to subscribe</a>.</em></p>
<footer class="blog-post-tags">
<a href="/topic/amazon-studios" data-tracklabel="Story Well - Bottom Tags Amazon Studios">Amazon Studios</a>
</footer>
</article>
<div class="blog-post-footer-ad">
<div class="dfp-ad dfp-ad-m2   " data-trackaction data-tracklabel="Ad Click" data-prepend="Advertisement">
<script type="application/json">
            { "slot": {"adUnit":null,"slotName":"m2","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]},"targetingParameters":{"pos":["m2"],"page":["1035539"],"tags":["amazon studios"]},"chartLine":null}, "extraTargeting": null }
        </script>
</div>
</div>
<section class="blog-post-author-section">
<div class="social-container">
<a href="javascript:void(0);" class="fb-square js-pgm-social-share fa-facebook" data-pgm-share="facebook" data-pgm-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;heat-vision&#x2F;apple-amazon-join-race-james-bond-film-rights-1035539" data-tracklabel="Story Well - Sharing Facebook"></a>
<a href="javascript:void(0);" class="twitter-square js-pgm-social-share fa-twitter" data-pgm-share="twitter" data-pgm-share="facebook" data-pgm-title="Apple,&#x20;Amazon&#x20;Join&#x20;Race&#x20;for&#x20;James&#x20;Bond&#x20;Film&#x20;Rights&#x20;&#x28;Exclusive&#x29;" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;heat-vision&#x2F;apple-amazon-join-race-james-bond-film-rights-1035539" data-tracklabel="Story Well - Sharing Twitter"></a>
<a href="//www.hollywoodreporter.com/print/1035539" target="_blank" class="sharetools-link print print-square fa-print" data-tracklabel="Story Well - Sharing Print"></a>
<a href="javascript:void(0);" class="js-scroll-to-comments comments-square post-has-comments fa-comment" data-tracklabel="Story Well - Sharing Comments"></a>
</div>
<div class="blog-post-author">
<img src="http://cdn3.thr.com/sites/default/files/imagecache/nfe_square_383x383/2015/10/hi_res_headshot.jpg" alt="Tatiana Siegel" class="blog-post-author-image"/>
<div class="blog-post-author-details">
<p class="blog-post-author-name">
Tatiana Siegel</p>
<a href="mailto:tatiana.siegel@thr.com" class="blog-post-author-email fa-envelope" data-tracklabel="Story Well - Author Email">tatiana.siegel@thr.com</a>
<a href="http://twitter.com/@tatianasiegel27" class="blog-post-author-twitter fa-twitter" data-tracklabel="Story Well - Author Twitter">@tatianasiegel27</a>
</div>
</div>
<div class="blog-post-author">
<img src="http://cdn1.thr.com/sites/default/files/imagecache/nfe_square_383x383/2015/03/writerimage-thr.jpg" alt="Borys Kit " class="blog-post-author-image"/>
<div class="blog-post-author-details">
<p class="blog-post-author-name">
Borys Kit </p>
<a href="mailto:THRnews@thr.com" class="blog-post-author-email fa-envelope" data-tracklabel="Story Well - Author Email">THRnews@thr.com</a>
<a href="http://twitter.com/borys_kit" class="blog-post-author-twitter fa-twitter" data-tracklabel="Story Well - Author Twitter">borys_kit</a>
</div>
</div>
</section>
<section class="blog-post-syndication-section">
<div class="taboola-wrapper"></div>
<div class="zergnet-wrapper">
<div class="zergnet-widget"></div>
</div>
</section>
<div>
<button class="js-show-disqus-comments show-disqus-comments" data-tracklabel="Show Comments - Apple, Amazon Join Race for James Bond Film Rights (Exclusive)">Comments</button>
<div id="disqus-comments" class="disqus">
<div id="disqus_thread" class="disqus-comments-wrapper"></div>
<script type="text/javascript">
        var disqus_shortname = 'hollywoodreporter';
        var disqus_identifier = 'node/1035539';
        var disqus_title = 'Apple, Amazon Join Race for James Bond Film Rights (Exclusive)';
        var disqus_url = 'http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539';
    </script>
<script data-src="//hollywoodreporter.disqus.com/embed.js"></script>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="blog-post__topic-block-container">
<section class="blog-post__topic-block-wrap" data-id="1035539">

<div class="  full-width-promo-none ">
<section class="blog-post__topic-block">
<div class="topic-block-container">
<header class="topic-block-header">
<h2 class="topic-block-headline">Heat Vision</h2>
</header>
<ul>
<li class="topic-block-story">
<a class="topic-block-link" href="http://www.hollywoodreporter.com/heat-vision/star-wars-episode-ix-will-director-colin-trevorrows-exit-change-franchises-future-1035545" data-tracklabel="Heat Vision Topic Block - Item 1">
<img src="http://cdn4.thr.com/sites/default/files/imagecache/NFE_Landscape/2016/05/gettyimages-501401582-h_2016.jpg" class="topic-block-story-image "/>
<h3 class="topic-block-story-headline">Why Do &#039;Star Wars&#039; Films Keep Losing Directors?</h3>
</a>
</li>
<li class="topic-block-story">
<a class="topic-block-link" href="http://www.hollywoodreporter.com/heat-vision/batman-animated-series-hirings-firings-last-minute-changes-1035120" data-tracklabel="Heat Vision Topic Block - Item 2">
<img src="http://cdn5.thr.com/sites/default/files/imagecache/NFE_Landscape/2017/09/batman_ser468_012c_-_h_2017.jpg" class="topic-block-story-image "/>
<h3 class="topic-block-story-headline">&#039;Batman&#039; at 25: Hirings, Firings and Other Last-Minute Changes Behind the Animated Classic</h3>
</a>
</li>
<li class="topic-block-story">
<a class="topic-block-link" href="http://www.hollywoodreporter.com/heat-vision/cabin-woods-didnt-change-horror-genre-1034095" data-tracklabel="Heat Vision Topic Block - Item 3">
<img src="http://cdn1.thr.com/sites/default/files/imagecache/NFE_Landscape/2017/08/cabininthewoods2012_03_-_h_2017.jpg" class="topic-block-story-image "/>
<h3 class="topic-block-story-headline">Why Didn&#039;t &#039;Cabin in the Woods&#039; Change the Horror Genre?</h3>
</a>
</li>
</ul>
</div>
</section>
</div>
</section>
<div class="taboola-left-rail-wrapper" data-id="1035539"></div>
</div>
</div>
<div class="autoload-direct-render" data-url-prefix="/fe_data" data-url="/heat-vision/it-review-roundup-1035698" data-content-type="blogPost"></div>
<script language="javascript" type="text/javascript">
        PGM.createScript('//www.zergnet.com/zerg-inf.js?id=33843');
    </script>
</main>

<footer id="site-footer" class="site-footer">
<div class="container">
<div class="branding column">
<div class="brand">
<a href="/" title="The Hollywood Reporter" rel="home" class="logo" data-tracklabel="Drip Pan Footer - THR Logo">The Hollywood Reporter</a>
</div>
<p class="copyright date">
&copy; 2017 The Hollywood Reporter
<br>
All rights reserved.
</p>
<p class="copyright terms">
<a href="/legal/terms">Terms of Use</a> |
<a href="/legal/privacy">Privacy</a> |
<a href="/sitemap">Sitemap</a> |
<a href="/legal/about-our-ads">About Our Ads</a>
</p>
</div>
<div class="affiliate column">
<ul>
<li>
<a href="/about/about" data-tracklabel="Drip Pan Footer - About Us">About Us</a>
</li>
<li>
<a href="/user/login" data-tracklabel="Drip Pan Footer - Login">Login</a>
</li>
<li>
<a href="/daily/archive" data-tracklabel="Drip Pan Footer - Daily Edition">Daily Edition</a>
</li>
<li>
<a href="//www.hollywoodreporter.com/subscribe3" data-tracklabel="Drip Pan Footer - Subscribe">Subscribe</a>
</li>
<li>
<a href="/services" data-tracklabel="Drip Pan Footer - Subscriber Services">Subscriber Services</a>
</li>
<li>
<a href="//shop.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Back Issues">Back Issues</a>
</li>
<li>
<a href="/ad/contacts" data-tracklabel="Drip Pan Footer - Advertising">Advertising</a>
</li>
<li>
<a href="/contact" data-tracklabel="Drip Pan Footer - Contact Us">Contact Us</a>
</li>
<li>
<a href="http://prometheusglobalmedia.applytojob.com/" target="_blank" data-tracklabel="Drip Pan Footer - Careers">Careers</a>
</li>
<li>
<a href="/industry-jobs" data-tracklabel="Drip Pan Footer - Industry Jobs">Industry Jobs</a>
</li>
</ul>
</div>
<div class="follow column">
<ul>
<li>
Follow Us On
<a href="http://twitter.com/thr" target="_blank" data-tracklabel="Drip Pan Footer - Twitter">Twitter</a>
</li>
<li>
Find Us On
<a href="http://www.facebook.com/HollywoodReporter" target="_blank" data-tracklabel="Drip Pan Footer - Facebook">Facebook</a>
</li>
<li>
Watch Us On
<a href="http://www.youtube.com/thrnetwork" target="_blank" data-tracklabel="Drip Pan Footer - YouTube">Youtube</a>
</li>
</ul>
</div>
<div class="partner column">
<div class="publications">
<p>Our affiliate publications</p>
<ul>
<li>
<a href="http://www.billboard.com/" target="_blank" class="footer logo billboard" data-tracklabel="Drip Pan Footer - Billboard">Billboard</a>
</li>
<li>
<a href="http://www.vibe.com/" target="_blank" class="foot logo vibe" data-tracklabel="Drip Pan Footer - Vibe">Vibe</a>
</li>
<li>
<a href="http://www.spin.com/" target="_blank" class="foot logo spin" data-tracklabel="Drip Pan Footer - Spin">Spin</a>
</li>
<li>
<a href="http://www.stereogum.com/" target="_blank" class="foot logo stereogum" data-tracklabel="Drip Pan Footer - Stereogum">Stereogum</a>
</li>
<li>
<a href="http://www.deathandtaxesmag.com/" target="_blank" class="foot logo deathandtaxesmag" data-tracklabel="Drip Pan Footer - Death and Taxes">Death and Taxes</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "The Hollywood Reporter",
    "url": "http://www.hollywoodreporter.com",
    "logo": "http://www.hollywoodreporter.com/assets/images/brand/thr-logo.gif",
    "sameAs" : [
        "https://www.youtube.com/user/thrnetwork",
        "https://twitter.com/thr",
        "https://www.facebook.com/HollywoodReporter",
        "https://instagram.com/hollywoodreporter/"
    ]
}
</script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/commons.bundle.js"></script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/transition.bundle.js"></script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/templates.js"></script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/vendor.js"></script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/home.bundle.js"></script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/thr.js"></script>
<script type="text/javascript" src="/static/frontend/2017_08_21_1705/assets/js/thr-blog.js"></script>
<div id="fb-root"></div>
<script type="text/javascript">
    PGM.createScriptTag("//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=303838389949803");
</script>
<script type="text/javascript">var __st_loadLate=true;</script>
<meta name="sailthru.title" content="Apple, Amazon Join Race for James Bond Film Rights (Exclusive)">
<meta name="sailthru.description" content="The franchise, and its future, are up for grabs as Agent 007 is being viewed as one of the last untapped brands that could be a game changer.">
<meta name="sailthru.author" content="Tatiana Siegel,Borys Kit ">
 <meta name="sailthru.channel" content="Heat Vision">
<meta name="sailthru.vertical" content="Heat Vision">
<meta name="sailthru.date" content="2017-09-06 06:00:00">
<meta name="sailthru.tags" content="Heat Vision, Movies, Amazon Studios, Apple, Eon Productions, MGM, Bond 24, International">
<script type="text/javascript">
    PGM.createScript("//ak.sail-horizon.com/horizon/v1.js", function() {
        if (window.Sailthru) {
            PGM.debug('sailthru', 'Running Sailthru.track for', 'http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539');
            Sailthru.track({
                domain: 'horizon.hollywoodreporter.com',
                spider: true,
                track_url: true,
                url: 'http://www.hollywoodreporter.com/heat-vision/apple-amazon-join-race-james-bond-film-rights-1035539'
            });
        }
        else {
            PGM.debug('sailthru', 'No window.Sailthru');
        }
    });
    </script>
<script type="text/javascript">
    PGM.createScript("//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/6696.js?"+Math.floor(new Date().getTime()/3600000));
</script>

<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 3388;
    _sf_async_config.domain = 'hollywoodreporter.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors = "Tatiana Siegel,Borys Kit ";
    _sf_async_config.sections = "heat vision";
    /** CONFIGURATION END **/
    PGM.createScript('//static.chartbeat.com/js/chartbeat.js');
</script>



<script class="kxct" data-id="JtjzpxpZ" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/JtjzpxpZ.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>

<script class="kxint" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+''+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  var segs = retrieve('segs');
  Krux.segments = segs ? segs.split(',') : [];
})();
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
