<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<title>George Clooney Lashes Out at Paparazzi Photos of Twins | Hollywood Reporter</title>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="The comments come as pictures on the cover France&#039;s &#039;Voici&#039; magazine made the rounds online.
"/>
<meta name="twitter:site" content="@THR"/>
<meta name="twitter:creator" content="@THR"/>
<meta name="twitter:url" content="http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969"/>
<meta name="twitter:domain" content="http://www.hollywoodreporter.com/"/>
<meta name="twitter:title" content="George Clooney Lashes Out at Paparazzi Photos of Twins"/>
<meta name="twitter:description" content="The comments come as pictures on the cover France&#039;s &#039;Voici&#039; magazine made the rounds online.
"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://cdn4.thr.com/sites/default/files/imagecache/NFE_Landscape/2017/06/gettyimages-473029800_-_h_2017.jpg"/>
<meta property="og:site_name" content="The Hollywood Reporter"/>
<meta property="og:title" content="George Clooney Lashes Out at Paparazzi Photos of Twins"/>
<meta property="og:description" content="The comments come as pictures on the cover France&#039;s &#039;Voici&#039; magazine made the rounds online.
"/>
<meta property="og:url" content="http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969"/>
<meta property="og:image" content="http://cdn4.thr.com/sites/default/files/2017/06/gettyimages-473029800_-_h_2017.jpg"/>
<meta property="og:image:width" content="1296"/>
<meta property="og:image:height" content="730"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<link rel="author" href="https://plus.google.com/+hollywoodreporter">
<link rel="canonical" href="http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969"/>
<link rel="amphtml" href="http://www.hollywoodreporter.com/amp/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969"/>
<link rel="shortcut icon" href="/static/frontend/2017_07_19_1052/assets/images/brand/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/frontend/2017_07_19_1052/assets/images/brand/apple-touch-icon.png">
<script type="text/javascript">
    
    var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        contentHost: "//www.hollywoodreporter.com",
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.slots = PGM.ads.slots || {};
</script>
<script src="http://ads.blbrd.co/advertisement.js"></script>
<script type="text/javascript">
    
    var PGM = window.PGM || {};
    PGM.mediaQueries = {
        medium: "only screen and (min-width: 768px)",
        large: "only screen and (min-width: 1024px)"
    };
    PGM.ads = PGM.ads || {};
    PGM.ads.allAdsDeferred = true;
</script>
<script>
var THR = THR || {};
THR.config = THR.config || {
    contentHost: "//www.hollywoodreporter.com",
    debug: "",
    getMediaHost: function(path) {
        var mediaHosts=["//cdn1.thr.com","//cdn2.thr.com","//cdn3.thr.com","//cdn4.thr.com","//cdn5.thr.com"],s=0,i=0;
        for(; i<path.length; i++){s+=path.charCodeAt(i);}return (mediaHosts.length>0?mediaHosts[s%mediaHosts.length]:'')+path;
    }
};
</script>
 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var PGM = PGM || {};
PGM.ads = PGM.ads || {};
PGM.ads.adUnit = '/6419/thr.com/culture.article';
PGM.ads.data = {"ad_zone":"culture.article","targeting":{"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"],"env":["prod"]},"slots":{"t":{"adUnit":null,"slotName":"t","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,170]]},"targetingParameters":{"pos":["t"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}},"t2":{"adUnit":null,"slotName":"t2","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[644,380]],"767":[[644,380],[728,90],[728,91]],"0":[[300,50],[300,52],[300,300],[320,50],[320,52]]},"targetingParameters":{"pos":["t2"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}},"b1":{"adUnit":null,"slotName":"b1","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[88,31],[120,60]],"767":[[88,31],[120,60]],"0":[[88,31],[120,60]]},"targetingParameters":{"pos":["b1"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}},"lightbox":{"adUnit":null,"slotName":"lightbox","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,600]],"767":[[728,90]],"0":[[320,50],[300,50]]},"targetingParameters":{"pos":["lightbox"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}},"m1":{"adUnit":null,"slotName":"m1","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,251],[300,600]],"767":[],"0":[]},"targetingParameters":{"pos":["m1"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}},"m2":{"adUnit":null,"slotName":"m2","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]},"targetingParameters":{"pos":["m2"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}}}};
PGM.ads.slots = PGM.ads.slots || {};
PGM.autoplayers = ["VkzEx53Fg","rJIWUc7eW","4kXvKxBFg","r1La1160g"];
</script>
<script type='text/javascript'>

googletag.cmd.push(function() {

            googletag.pubads().setTargeting('template', 'n');
        PGM.debug('dfpauto', 'PAGE', 'template', 'n' );
        
    googletag.pubads().setTargeting('zone', 'culture.article');
    PGM.debug('dfpauto', 'PAGE', 'zone', 'culture.article');
            googletag.pubads().setTargeting('tags', ["movies","style","culture","amal clooney","george clooney","babies "]);
        PGM.debug('dfpauto', 'PAGE', 'tags', ["movies","style","culture","amal clooney","george clooney","babies "]);
            googletag.pubads().setTargeting('page', ["1024969"]);
        PGM.debug('dfpauto', 'PAGE', 'page', ["1024969"]);
            googletag.pubads().setTargeting('env', ["prod"]);
        PGM.debug('dfpauto', 'PAGE', 'env', ["prod"]);
    
    $('video').each(function () {
        let $vid = $(this),
            player = $vid.data('player'),
            account = $vid.data('account');

        if (PGM.autoplayers.indexOf(player) >= 0) {
            // If there are any auto-play vids stop
            googletag.pubads().setTargeting('video', 'autoplay');
            PGM.debug('dfpauto', 'PAGE', 'video', 'autoplay');
            return false;
        } else if (account) {
            googletag.pubads().setTargeting('video', 'click-to-play');
            PGM.debug('dfpauto', 'PAGE', 'video', 'click-to-play');
            // if there are click-to-plays there could still be an auto-play somewhere, continue
        }
    });

    if( typeof Krux !== 'undefined' ) {
        googletag.pubads().setTargeting('ksg', Krux.segments);
        PGM.debug('dfpauto', 'PAGE', 'ksg', Krux.segments);
        googletag.pubads().setTargeting('kuid', Krux.user);
        PGM.debug('dfpauto', 'PAGE', 'kuid', Krux.user);
    }

    });
</script>
 
 
<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
        };
    _comscore.push(comscoreVars);
    </script>
<script type="text/javascript" data-src="http://b.scorecardresearch.com/beacon.js"></script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1"/>
</noscript>
 
 
<script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                        , 'contentId': '1024969'

                    , 'contentType': 'news'

                    , 'author': 'Hilary Lewis '

                    , 'category': 'Culture'

                    , 'tags': 'Movies, Style, Culture, Amal Clooney, George Clooney, Babies '

                    , 'publishDate': '2017072807'

            
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-WLF8ZZ');
    </script>
 
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article :'auto'});
        PGM.createScript('//cdn.taboola.com/libtrc/thr/loader.js');
    </script>
<link rel="stylesheet" type="text/css" href="/static/frontend/2017_07_19_1052/assets/css/thr-lotr.css">
</head>
<body class="article-page" data-template="Article" data-adsitesection="Culture" data-twitter-handle="thr">
<div class="header-wrapper">
<header id="site-header" class="site-header" role="banner">
<div class="site-header__background">
<div class="site-header__contents">
<div class="site-header__bar">
<button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
<h1 class="site-header__brand">
<a class="site-header__brand-link" href="/">
<img class="site-header__brand-logo" src="/static/frontend/2017_07_19_1052/assets//images/brand/thr-logo-white.svg" alt="The&#x20;Hollywood&#x20;Reporter">
<span class="site-header__brand-name">The Hollywood Reporter</span>
</a>
</h1>
<button class="site-header__search-toggle"><i class="fa fa-search"></i></button>
</div>
<nav class="site-header__nav">
<div class="site-header__nav-inner">
<ul class="site-header__nav-items">
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;movies class=site-header__nav-link>
Movies
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;895551 class=site-header__nav-link>
TV
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;business class=site-header__nav-link>
Business
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;style class=site-header__nav-link>
Style
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;859190 class=site-header__nav-link>
Politics
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;tech class=site-header__nav-link>
Tech
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;culture class=site-header__nav-link>
Culture
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;awards class=site-header__nav-link>
Awards
</a>
</li>
<li class="site-header__nav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;video class=site-header__nav-link>
Video
</a>
</li>
<li class="site-header__nav-item collapsed">
<span class=site-header__nav-link>
Sites
</span>
<span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;heat-vision class=site-header__subnav-link>
Heat Vision
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;live-feed class=site-header__subnav-link>
Live Feed
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;786127 class=site-header__subnav-link>
Esq
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;race class=site-header__subnav-link>
The Race
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;behind-screen class=site-header__subnav-link>
Behind the Screen
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;bastard-machine class=site-header__subnav-link>
Bastard Machine
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832202 class=site-header__subnav-link>
Rambling Reporter
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832198 class=site-header__subnav-link>
The Fien Print
</a>
</li>
</ul>
</li>
</ul>
<a href="https://subscribe.hollywoodreporter.com/sub/?p=THR&amp;f=saleb&amp;s=IH1402HR12" class="site-header__nav-link site-header__nav-link--subscribe">Subscribe</a>
<a href="/newsletters/subscribe" class="site-header__nav-link site-header__nav-link--newsletter">Newsletters</a>
<ul class="site-header__nav-items site-header__nav-items--site-tools">
<li class="site-header__nav-item collapsed">
<span class=site-header__nav-link--site-tools&#x20;site-header__nav-link class=site-header__nav-link>
Site Tools
</span>
<span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;user&#x2F;login class=site-header__subnav-link>
Login
</a>
</li>
<li class="site-header__subnav-item ">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;daily&#x2F;archive class=site-header__subnav-link>
Daily Edition
</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
<form class="site-header__search-form" method="post" accept-charset="UTF-8" action="/search/">
<input class="site-header__search-input" placeholder="Search..." name="keys" maxlength="255">
<button id="site-header__search-submit" class="site-header__search-submit"><i class="fa fa-times"></i></button>
</form>
</div>
</div>
</header>
<div class="header-wrapper__secondary-header">
<nav class="site-header-links">
<div class="site-header-links__contents">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;travel class=site-header-links__link>
Travel
</a>
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;735692 class=site-header-links__link>
Dining
</a>
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;826203 class=site-header-links__link>
Theater
</a>
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;826193 class=site-header-links__link>
Real Estate
</a>
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;bookmark class=site-header-links__link>
Books
</a>
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;826208 class=site-header-links__link>
Podcasts
</a>
</div>
</nav>
<div class="breaking-news-bar"></div>
</div>
</div>
<div class="site-header__placeholder"></div>
<div class="ad-container leaderboard leaderboard--top">
<div class="leaderboard-wrapper">
<div class="ad_desktop_placeholder">
<div class="dfp-ad dfp-ad-t  is-dfp-deferred " data-trackaction="" data-tracklabel="Ad Click">
<script type="application/json">
            { "slot": {"adUnit":null,"slotName":"t","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,170]]},"targetingParameters":{"pos":["t"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}}, "extraTargeting": null }
        </script>
</div>
</div>
</div>
</div>
<div id="dfp-ad-o1" class="dfp-ad dfp-ad-o1 is-dfp-defined"></div>
<main class="article">
<section class="left-rail js-leftRail-container">
<div class="left-rail__list js-leftRail"></div>
<script type="application/json">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</script>
</section>
<section class="main-well js-mainWell">
<article class="article__content-well article__content-well--landscape js-revarticle url-breadcrumb is-active " data-id="1024969" data-url-breadcrumb="/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969" data-content-type="article" data-page-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" data-canonical="http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969" data-chartbeatSection="culture" data-analytics-category="Culture" data-analytics-tags="Movies, Style, Culture, Amal Clooney, George Clooney, Babies ">
<div class="article__header">
<h1 class="article__headline">George Clooney Lashes Out at Paparazzi Photos of Twins</h1>
<p class="article__meta">
<span class="js-publish-date" data-pubdate-value="2017072807">
7:19 AM PDT 7/28/2017
</span>
by
<span class="js-authors-list">
<span class="author">
Hilary Lewis
</span> </span>
</p>
<ul class="social-share">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa-facebook" data-pgm-share="facebook" data-pgm-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;george-clooney-lashes-at-paparazzi-photos-twins-1024969" href="javascript:void(0);">
FACEBOOK
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa-twitter" data-pgm-share="twitter" data-pgm-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;george-clooney-lashes-at-paparazzi-photos-twins-1024969" href="javascript:void(0);">
TWITTER
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa-envelope" data-pgm-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" href="/cdn-cgi/l/email-protection#a39cc1ccc7da9ecbd7d7d38580db90e2988580db91e5988580db91e598d4d4d48dcbcccfcfdad4ccccc7d1c6d3ccd1d7c6d18dc0ccce8580db91e598cdc6d4d08580db91e598c4c6ccd1c4c68ec0cfcccccdc6da8ecfc2d0cbc6d08ec2d78ed3c2d3c2d1c2d9d9ca8ed3cbccd7ccd08ed7d4cacdd08e929391979a959a85d0d6c1c9c6c0d79ee4c6ccd1c4c68580db919398e0cfcccccdc6da8580db919398efc2d0cbc6d08580db919398ecd6d78580db919398c2d78580db919398f3c2d3c2d1c2d9d9ca8580db919398f3cbccd7ccd08580db919398ccc58580db919398f7d4cacdd0">
EMAIL ME
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--print fa-print" target="_blank" href="/print/1024969">
PRINT
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--comments js-scroll-to-comments fa-comment" href="javascript:void(0);">
COMMENTS
</a>
</li>
</ul>
</div>
<figure class="main-media main-media--image " data-media-type="image" data-media-id="">
<div class="ndn_embed" data-config-distributor-id="91574" data-config-height="9/16w" id="ndn-video-player-1" style="width:100%;">
<img src="http://cdn1.thr.com/sites/default/files/imagecache/landscape_928x523/2017/06/gettyimages-473029800_-_h_2017.jpg" class="main-media__image">
<figcaption class="media__details-text">
<div class="media__credit">Getty Images</div>
</figcaption>
</div>
</figure>
<div class="article__body js-fitvids-content">
<div class="dfp-ad dfp-ad-m2  is-dfp-deferred " data-trackaction="" data-tracklabel="Ad Click">
<script type="application/json">
            { "slot": {"adUnit":null,"slotName":"m2","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]},"targetingParameters":{"pos":["m2"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}}, "extraTargeting": null }
        </script>
</div>
<h2 class="article__deck">
The comments come as pictures on the cover France's 'Voici' magazine made the rounds online.
</h2>
<p class="p1">George Clooney has fired back at paparazzi pictures of his twin babies with wife&nbsp;Amal. The pictures were plastered on the cover of France&#39;s <em>Voici</em> magazine and are making the rounds online.</p>
<p class="p1">&ldquo;Over the last week photographers from <em>Voici</em> magazine scaled our fence, climbed our tree and illegally took pictures of our infants inside our home,&quot; George Clooney said in a statement. &quot;Make no mistake the photographers, the agency and the magazine will be prosecuted to the full extent of the law. The safety of our children demands it.&quot;</p>
<p class="p1">The photos feature blurry images of George and Amal&nbsp;Clooney, each of them carrying one of their babies, that the magazine says were snapped in Lake Como, where Clooney has a home. The magazine touts the images as the first photos of the twins.</p>
<p class="p1"><span class="s1">The Clooneys welcomed twins Ella and Alexander <a href="http://www.hollywoodreporter.com/news/george-amal-clooney-welcome-twins-1010660" target="_blank">on June 6</a>, saying in a statement that the babies and Amal &quot;</span>are all healthy, happy and doing fine.&quot; As for George Clooney, the longtime bachelor who recently settled down with Amal, marrying the international human rights lawyer in Sept. 2014 in Venice, the statement joked he&#39;s &quot;sedated and should recover in a few days.&quot;</p>
<p class="p3">An official photo of the twins has yet to be released.</p>
<p class="p3">Clooney&#39;s last film was 2016&#39;s <em>Money Monster,</em> and his next project, <em>Suburbicon</em>, which he wrote, directed and produced, hits theaters this fall.</p>
<p class="p3">
<div class="embedded-content" data-nid="1023237" data-nodetype="news" data-template="readmore">
<script type="application/json">
        {
          "nid": 1023237,
          "type": "news",
          "title": "George Clooney&#039;s &#039;Suburbicon&#039; Release Date Moved Up",
          "path": "http://www.hollywoodreporter.com/news/george-clooneys-suburbicon-release-date-moved-up-1023237","media": {"width":1296,"height":730,"extension":"jpg","file_size":128532,"mime_type":"image\/jpeg","type":"image","path":"sites\/default\/files\/2017\/06\/gettyimages-673557802_-_h_2017.jpg","orientation":"landscape","id":null,"caption":"George Clooney","credit":"Karwai Tang\/WireImage\/Getty Images"},
          "relative-path": "/news/george-clooneys-suburbicon-release-date-moved-up-1023237"
        }
      </script>
</div></p>
</div>
<div class="dfp-ad dfp-ad-t2  is-dfp-deferred " data-trackaction="" data-tracklabel="Ad Click">
<script type="application/json">
            { "slot": {"adUnit":null,"slotName":"t2","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[644,380]],"767":[[644,380],[728,90],[728,91]],"0":[[300,50],[300,52],[300,300],[320,50],[320,52]]},"targetingParameters":{"pos":["t2"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}}, "extraTargeting": null }
        </script>
</div>
<div class="article-meta-bottom">
<ul class="social-share social-share--bottom">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa-facebook" data-pgm-share="facebook" data-pgm-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;george-clooney-lashes-at-paparazzi-photos-twins-1024969" href="javascript:void(0);">
FACEBOOK
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa-twitter" data-pgm-share="twitter" data-pgm-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" data-pgm-url="http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;george-clooney-lashes-at-paparazzi-photos-twins-1024969" href="javascript:void(0);">
TWITTER
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa-envelope" data-pgm-title="George&#x20;Clooney&#x20;Lashes&#x20;Out&#x20;at&#x20;Paparazzi&#x20;Photos&#x20;of&#x20;Twins" href="/cdn-cgi/l/email-protection#556a373a312c683d21212573762d66146e73762d67136e73762d67136e2222227b3d3a39392c223a3a312730253a272130277b363a3873762d67136e3b30222673762d67136e32303a2732307836393a3a3b302c783934263d3026783421782534253427342f2f3c78253d3a213a267821223c3b2678646567616c636c732620373f3036216812303a27323073762d67656e16393a3a3b302c73762d67656e1934263d302673762d67656e1a202173762d67656e342173762d67656e0534253427342f2f3c73762d67656e053d3a213a2673762d67656e3a3373762d67656e01223c3b26">
EMAIL ME
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--print fa-print" target="_blank" href="/print/1024969">
PRINT
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--comments js-scroll-to-comments fa-comment" href="javascript:void(0);">
COMMENTS
</a>
</li>
</ul>
<ul class="article-meta__authors">
<li class="author">
<img src="http://cdn1.thr.com/sites/default/files/imagecache/nfe_square_383x383/2015/03/writerimage-thr.jpg" alt="Hilary Lewis " class="author__image"/>
<div class="author__details">
<p class="author__name">Hilary Lewis </p>
<a href="/cdn-cgi/l/email-protection#a7f3eff5c9c2d0d4e7d3cfd589c4c8ca" class="author-social__email fa-envelope" data-tracklabel="Story Well - Author Email"><span class="__cf_email__" data-cfemail="76223e241813010536021e045815191b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
<a href="http://twitter.com/hilarylewis" class="author-social__twitter fa-twitter" data-tracklabel="Story Well - Author Twitter">hilarylewis</a>
</div>
</li>
</ul>
</div>
<div class="taboola-wrapper"></div>
<div class="zergnet-widget"></div>
<script language="javascript" type="text/javascript">
        PGM.createScript('//www.zergnet.com/zerg-inf.js?id=36523');
    </script>
<button class="js-show-disqus-comments show-disqus-comments" data-tracklabel="Show Comments - George Clooney Lashes Out at Paparazzi Photos of Twins">Comments</button>
<div id="disqus-comments" class="disqus">
<div id="disqus_thread" class="disqus-comments-wrapper"></div>
<script type="text/javascript">
        var disqus_shortname = 'hollywoodreporter';
        var disqus_identifier = 'node/1024969';
        var disqus_title = 'George Clooney Lashes Out at Paparazzi Photos of Twins';
        var disqus_url = 'http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969';
    </script>
<script data-src="//hollywoodreporter.disqus.com/embed.js"></script>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div class="js-leftRail-slot-m1" data-trackaction="" data-tracklabel="Ad Click">
<script type="application/json">
            {"adUnit":null,"slotName":"m1","outOfBody":false,"responsive":true,"sizeMapping":{"980":[[300,250],[300,251],[300,600]],"767":[],"0":[]},"targetingParameters":{"pos":["m1"],"tags":["movies","style","culture","amal clooney","george clooney","babies "],"page":["1024969"]}}
        </script>
</div>
<div class="js-ad-pageTargeting">
<script type="application/json">
        {
                            "tags": ["movies","style","culture","amal clooney","george clooney","babies "],
                            "page": ["1024969"],
                            "env": ["prod"]
                    }
        </script>
</div>
</article>
<div class="js-leftRail-loadNewContent" data-currentId="1024969" data-urlPrefix="/fe_data"></div>
</section>
</main>
 
<footer id="site-footer" class="site-footer">
<div class="container">
<div class="branding column">
<div class="brand">
<a href="/" title="The Hollywood Reporter" rel="home" class="logo" data-tracklabel="Drip Pan Footer - THR Logo">The Hollywood Reporter</a>
</div>
<p class="copyright date">
&copy; 2017 The Hollywood Reporter
<br>
All rights reserved.
</p>
<p class="copyright terms">
<a href="/legal/terms">Terms of Use</a> |
<a href="/legal/privacy">Privacy</a> |
<a href="/sitemap">Sitemap</a> |
<a href="/legal/about-our-ads">About Our Ads</a>
</p>
</div>
<div class="affiliate column">
<ul>
<li>
<a href="/about/about" data-tracklabel="Drip Pan Footer - About Us">About Us</a>
</li>
<li>
<a href="/user/login" data-tracklabel="Drip Pan Footer - Login">Login</a>
</li>
<li>
<a href="/daily/archive" data-tracklabel="Drip Pan Footer - Daily Edition">Daily Edition</a>
</li>
<li>
<a href="//www.hollywoodreporter.com/subscribe3" data-tracklabel="Drip Pan Footer - Subscribe">Subscribe</a>
</li>
<li>
<a href="/services" data-tracklabel="Drip Pan Footer - Subscriber Services">Subscriber Services</a>
</li>
<li>
<a href="//shop.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Back Issues">Back Issues</a>
</li>
<li>
<a href="/ad/contacts" data-tracklabel="Drip Pan Footer - Advertising">Advertising</a>
</li>
<li>
<a href="/contact" data-tracklabel="Drip Pan Footer - Contact Us">Contact Us</a>
</li>
<li>
<a href="http://prometheusglobalmedia.applytojob.com/" target="_blank" data-tracklabel="Drip Pan Footer - Careers">Careers</a>
</li>
<li>
<a href="/industry-jobs" data-tracklabel="Drip Pan Footer - Industry Jobs">Industry Jobs</a>
</li>
</ul>
</div>
<div class="follow column">
<ul>
<li>
Follow Us On
<a href="http://twitter.com/thr" target="_blank" data-tracklabel="Drip Pan Footer - Twitter">Twitter</a>
</li>
<li>
Find Us On
<a href="http://www.facebook.com/HollywoodReporter" target="_blank" data-tracklabel="Drip Pan Footer - Facebook">Facebook</a>
</li>
<li>
Watch Us On
<a href="http://www.youtube.com/thrnetwork" target="_blank" data-tracklabel="Drip Pan Footer - YouTube">Youtube</a>
</li>
</ul>
</div>
<div class="partner column">
<div class="publications">
<p>Our affiliate publications</p>
<ul>
<li>
<a href="http://www.billboard.com/" target="_blank" class="footer logo billboard" data-tracklabel="Drip Pan Footer - Billboard">Billboard</a>
</li>
<li>
<a href="http://www.vibe.com/" target="_blank" class="foot logo vibe" data-tracklabel="Drip Pan Footer - Vibe">Vibe</a>
</li>
<li>
<a href="http://www.spin.com/" target="_blank" class="foot logo spin" data-tracklabel="Drip Pan Footer - Spin">Spin</a>
</li>
<li>
<a href="http://www.stereogum.com/" target="_blank" class="foot logo stereogum" data-tracklabel="Drip Pan Footer - Stereogum">Stereogum</a>
</li>
<li>
<a href="http://www.deathandtaxesmag.com/" target="_blank" class="foot logo deathandtaxesmag" data-tracklabel="Drip Pan Footer - Death and Taxes">Death and Taxes</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "The Hollywood Reporter",
    "url": "http://www.hollywoodreporter.com",
    "logo": "http://www.hollywoodreporter.com/assets/images/brand/thr-logo.gif",
    "sameAs" : [
        "https://www.youtube.com/user/thrnetwork",
        "https://twitter.com/thr",
        "https://www.facebook.com/HollywoodReporter",
        "https://instagram.com/hollywoodreporter/"
    ]
}
</script>
<script type="text/javascript" src="/static/frontend/2017_07_19_1052/assets/js/commons.bundle.js"></script>
<script type="text/javascript" src="/static/frontend/2017_07_19_1052/assets/js/transition.bundle.js"></script>
<script type="text/javascript" src="/static/frontend/2017_07_19_1052/assets/js/templates.js"></script>
<script type="text/javascript" src="/static/frontend/2017_07_19_1052/assets/js/home.bundle.js"></script>
<script type="text/javascript" src="/static/frontend/2017_07_19_1052/assets/js/vendor.js"></script>
<script type="text/javascript" src="/static/frontend/2017_07_19_1052/assets/js/thr.js"></script>
<div id="fb-root"></div>
<script type="text/javascript">
    PGM.createScriptTag("//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=303838389949803");
</script>
<script type="text/javascript">var __st_loadLate=true;</script>
<meta name="sailthru.title" content="George Clooney Lashes Out at Paparazzi Photos of Twins">
<meta name="sailthru.description" content="The comments come as pictures on the cover France&#039;s &#039;Voici&#039; magazine made the rounds online.
">
<meta name="sailthru.author" content="Hilary Lewis ">
<meta name="sailthru.vertical" content="Culture">
<meta name="sailthru.date" content="2017-07-28 07:19:47">
<meta name="sailthru.tags" content="Movies,Style,Culture,Amal Clooney,George Clooney,Babies ">
<script type="text/javascript">
    PGM.createScript("//ak.sail-horizon.com/horizon/v1.js", function() {
        if (window.Sailthru) {
            PGM.debug('sailthru', 'Running Sailthru.track for', 'http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969');
            Sailthru.track({
                domain: 'horizon.hollywoodreporter.com',
                spider: true,
                track_url: true,
                url: 'http://www.hollywoodreporter.com/news/george-clooney-lashes-at-paparazzi-photos-twins-1024969'
            });
        }
        else {
            PGM.debug('sailthru', 'No window.Sailthru');
        }
    });
    </script>
<script type="text/javascript">
    PGM.createScript("//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/6696.js?"+Math.floor(new Date().getTime()/3600000));
</script>
 
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 3388;
    _sf_async_config.domain = 'hollywoodreporter.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors = "Hilary Lewis ";
    _sf_async_config.sections = "culture";
    /** CONFIGURATION END **/
    PGM.createScript('//static.chartbeat.com/js/chartbeat.js');
</script>
 
 
<script class="kxct" data-id="JtjzpxpZ" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    PGM.createScript("//cdn.krxd.net/controltag?confid=JtjzpxpZ");
</script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
        PGM.createScript('//launch.newsinc.com/js/embed.js', function() {
            if( _informq && typeof _informq.push === 'function' ) {
                _informq.push(['embed']);
            }
        });
    </script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
