
<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<title>&#039;Mulan&#039; Tracking for Heroic $85M-Plus U.S. Bow | Hollywood Reporter</title>
<meta name="viewport" content="width=device-width" />
<meta name="description" content="Disney&#039;s &#039;Mulan&#039; is targeting a heroic U.S. debut of at least $85 million, according to early tracking." />
<meta name="twitter:site" content="@THR" />
<meta name="twitter:creator" content="@THR" />
<meta name="twitter:url" content="https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674" />
<meta name="twitter:domain" content="https://www.hollywoodreporter.com/" />
<meta name="twitter:title" content="&#039;Mulan&#039; Tracking for Heroic $85M-Plus U.S. Opening" />
<meta name="twitter:description" content="Disney&#039;s latest live-action remake of a classic animated movie opens in late March." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn1.thr.com/sites/default/files/imagecache/NFE_Landscape/2020/03/pho-14030_r2-h_2020.jpg" />
<meta property="og:site_name" content="The Hollywood Reporter" />
<meta property="og:title" content="&#039;Mulan&#039; Tracking for Heroic $85M-Plus U.S. Opening" />
<meta property="og:description" content="Disney&#039;s latest live-action remake of a classic animated movie opens in late March." />
<meta property="og:url" content="https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674" />
<meta property="og:image" content="https://cdn1.thr.com/sites/default/files/2020/03/pho-14030_r2-h_2020.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="730" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<link rel="author" href="https://plus.google.com/+hollywoodreporter">
<link rel="canonical" href="https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674" />
<link rel="amphtml" href="https://www.hollywoodreporter.com/amp/news/mulan-tracking-heroic-85m-us-bow-1282674" />
<link rel="shortcut icon" href="https://assets.hollywoodreporter.com/assets/1576792252/images/brand/favicon.ico?abfebfb5f298762e7c71">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.hollywoodreporter.com/assets/1576792252/images/brand/apple-touch-icon.png?abfebfb5f298762e7c71">

<link rel="dns-prefetch" href="https://assets.hollywoodreporter.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://www.zergnet.com/">
<link rel="dns-prefetch" href="https://players.brightcove.net/">
<link rel="dns-prefetch" href="https://platform.zig.com/">
<link rel="dns-prefetch" href="https://www.googleadservices.com">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="https://cdn.krxd.net/">
<link rel="dns-prefetch" href="https://beacon.krxd.net/">
<link rel="dns-prefetch" href="https://a.quora.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://s0.2mdn.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://sejs.moatads.com/">
<link rel="dns-prefetch" href="https://mb.moatads.com/">
<link rel="dns-prefetch" href="https://tags.bluekai.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="dns-prefetch" href="https://lib.pgmcdn.com">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674",
            "headline": "&#039;Mulan&#039; Tracking for Heroic $85M-Plus U.S. Bow"
                            ,
                "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn1.thr.com/sites/default/files/imagecache/landscape_928x523/2020/03/pho-14030_r2-h_2020.jpg",
                    "height": 730,
                    "width": 1296
                }
                        ,
            "publisher": {
                "@type": "Organization",
                "name": ""
                            },
            "author": [
                                    {
                    "@type": "Person",
                    "name": "Pamela McClintock"
                    }
                            ],
            "datePublished": "2020-03-05T08:15:15-08:00",
            "dateModified": "2020-03-05T08:15:48-08:00",
            "description": "Disney&#039;s latest live-action remake of a classic animated movie opens in late March."
                    }
    </script>
<script type="text/javascript">
        var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        assetHost: "https://assets.hollywoodreporter.com/assets/1576792252",
        contentHost: "https://www.hollywoodreporter.com",
        sailthruCustomerId: ""
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.resolveOptAnon = (function() {
        var q = [], roa = function resolveOptAnon() { q.push(arguments) };
        roa.dump = function() {return q;};
        return roa;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.enableDeferredAds = false;
    PGM.ads.slots = PGM.ads.slots || {};

    PGM.gtmTrackerName = "";
    PGM.blockScripts = false;

            PGM.mediaQueries = {
            small: "only screen and (max-width: 767px)",
            medium: "only screen and (min-width: 768px)",
            large: "only screen and (min-width: 1024px)"
        };
    
    PGM.greCaptchaSiteKey = "6Lfc66MUAAAAAA3lW9bTwbc_vy17EsFlueLHQjze";
</script>
<script src="https://lib.pgmcdn.com/advertisement.js"></script>
<script data-src="https://www.google.com/recaptcha/api.js" async defer></script>

<script type="text/javascript">
		    window.CLARITY_GPT_DELAY = 0.01 * 1000;
	
			clarityPageData = {"site_code":"thr","zone":"film.article","single_request_mode":true};
	
    (function(){
    window.CLARITY = window.CLARITY || [];
    var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
    ns.async = true; ns.type = 'text/javascript'; ns.src = '//lib.pgmcdn.com/clarity-6494668.min.js'; s.parentNode.insertBefore(ns, s);
})();
</script>
<script type="text/javascript">
    (function(){
    	// queue this up in case moat comes back before clarity loads
    	window.moatYieldReady = function() {
            CLARITY.push({
                use: ['header', 'logger'],
                run: function(header, logger) {
                    try {
                        header.partners.moat.setTargeting();
                    } catch (e) {
                        console.log(e);
                    }
                }
            });
        };

        var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
        ns.async = true; ns.type = 'text/javascript'; ns.src = '//sejs.moatads.com/billboardprebidheader946633233358/yi.js'; s.parentNode.insertBefore(ns, s);
    })();
</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    apstag.init({
        pubID: 3125,
        adServer: 'googletag',
        videoAdServer: 'DFP',
        bidTimeout: 1000
    });

    // Tell Clarity not to load a9
    CLARITY.push({
        use: ['header'],
        run: function(header) {
            header.skipJsInject('a9');
        }
    });
</script>
<script>
                CLARITY.push({
                    use: ['header'],
                    run: function(header) {
                                                    var slotData = [
                                                                    ["t_1", "6419/thr.com/film.article", [[728,90],[970,90],[970,250]], "t", {"980":[[728,90],[970,90],[970,250]],"767":[[728,90]],"0":[[320,50],[320,100]]}, 0],                                                                    ["m2_1", "6419/thr.com/film.article", [[300,250]], "m2", {"980":[[300,250]],"767":[[300,250]],"0":[[300,250],[320,50]]}, 0],                                                                    ["m1_1", "6419/thr.com/film.article", [[300,250],[300,600]], "m1", {"1060":[[300,250],[300,600]],"980":[],"767":[],"0":[]}, 0],                                                                    ["adhesion_1", "6419/thr.com/film.article", [[320,50]], "adhesion", {"980":[],"320":[[320,50]],"0":[]}, 0]                                                            ];

                            // Add header slots then run,
                            // any slots added after initial run will be processed differently
                            for(var i=0; i<slotData.length; i++) {
                                header.addHeaderSlot.apply(header, slotData[i]);
                            }
                        
                        header.run({"a9":{"account_id":3125},"facebook":{"placementIds":["1845540255468499_1845643715458153","1845540255468499_2166321493390372","1845540255468499_2166323086723546","1845540255468499_2166325130056675","1845540255468499_2166329713389550","1845540255468499_2166330666722788","1845540255468499_2166332373389284","1845540255468499_2166333330055855","1845540255468499_2166348996720955","1845540255468499_2166349520054236","1845540255468499_2166349876720867"]},"moat":true});
                    }
                });
            </script>
<script>
var THR = THR || {};
THR.config = THR.config || {
    contentHost: "https://www.hollywoodreporter.com",
    debug: "",
    mediaHost: "//cdn1.thr.com"
};
</script>

<script type='text/javascript'>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</script>
<script type='text/javascript'>
PGM.ads.adUnit = '/6419/thr.com/film.article';

CLARITY.push({
    use: ["ads"],
    run: function(Ads){
        Ads.addKeyVal("all", "zone", "film.article");
                            Ads.addKeyVal("all", "tags", ["movies","mulan ","box office"]);
                    Ads.addKeyVal("all", "page", "1282674");
                    Ads.addKeyVal("all", "env", "prod");
                    Ads.addKeyVal("all", "url", "f9d0a253");
            }
});
</script>

<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
            ,options: { url_append: "comscorekw=movies" }
        };
    _comscore.push(comscoreVars);
    </script>
<script type="text/javascript" data-src="https://sb.scorecardresearch.com/beacon.js"></script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                                        , 'contentId': '1282674'
                                                , 'contentType': 'news'
                                                , 'author': 'Pamela McClintock'
                                                , 'category': 'Movies'
                                                , 'tags': 'movies, mulan, box-office'
                                                , 'publishDate': '2020030508'
                        
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-WLF8ZZ');
    </script>

<link rel="stylesheet" type="text/css" href="https://assets.hollywoodreporter.com/assets/1576792252/css/thr-lotr.css?abfebfb5f298762e7c71">
</head>
<body class="article-page" data-template="Article" data-adsitesection="Movies" data-twitter-handle="thr">
<div class="header-wrapper ">
<header id="site-header" class="site-header " role="banner">
<div class="site-header__background">
<div class="site-header__contents">
<div class="site-header__bar">
<button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
<div class="site-header__brand">
<a class="site-header__brand-link" href="/">
<img class="site-header__brand-logo" src="https://assets.hollywoodreporter.com/assets/1576792252/images/brand/thr-logo-white.svg?abfebfb5f298762e7c71" alt="The&#x20;Hollywood&#x20;Reporter">
<span class="site-header__brand-name">The Hollywood Reporter</span>
</a>
</div>
<button class="site-header__search-toggle"><i class="fa fa-search"></i></button>
</div>
 <nav class="site-header__nav">
<div class="site-header__nav-inner">
<ul class="site-header__nav-items">
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;movies class=site-header__nav-link>Movies</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;895551 class=site-header__nav-link>TV</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;business class=site-header__nav-link>Business</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;1152474 class=site-header__nav-link>Style</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;tech class=site-header__nav-link>Tech</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;awards class=site-header__nav-link>Awards</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;culture class=site-header__nav-link>Culture</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;859190 class=site-header__nav-link>Politics</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;video class=site-header__nav-link>Video</a>
</li>
<li class="site-header__nav-item collapsed  site-header__nav-item__parent">
<span class=site-header__nav-link>Sites</span>
<span class="carat"></span>
<ul class="site-header__subnav-items site-header__subnav-items__child">
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;heat-vision class=site-header__subnav-link>Heat Vision</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;live-feed class=site-header__subnav-link>Live Feed</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;786127 class=site-header__subnav-link>Esq</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;race class=site-header__subnav-link>The Race</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;behind-screen class=site-header__subnav-link>Behind the Screen</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832202 class=site-header__subnav-link>Rambling Reporter</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832198 class=site-header__subnav-link>The Fien Print</a>
</li>
</ul>
</li>
</ul>
<a href="/subscribe2" class="site-header__nav-link site-header__nav-link--subscribe">Subscribe</a>
<a href="/newsletters/subscribe" class="site-header__nav-link site-header__nav-link--newsletter">Newsletters</a>
<ul class="site-header__nav-items site-header__nav-items--site-tools">
<li class="site-header__nav-item collapsed  site-header__nav-item__parent">
<span class=site-header__nav-link--site-tools&#x20;site-header__nav-link class=site-header__nav-link>Site Tools</span>
<span class="carat"></span>
<ul class="site-header__subnav-items site-header__subnav-items__child">
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;login class=site-header__subnav-link>Log in</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;daily-edition-archive class=site-header__subnav-link>Daily Edition</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
<form class="site-header__search-form site-header__search-form--main js-search-form" method="get" accept-charset="UTF-8" action="/search/">
<input class="site-header__search-input js-search-input" placeholder="Search..." name="keys" maxlength="255">
<button id="site-header__search-submit" class="site-header__search-submit js-search-submit"><i class="fa fa-times"></i></button>
</form>
</div>
</div>
</header>
<div class="header-wrapper__secondary-header">
<nav class="site-header-links">
<div class="site-header-links__contents">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;heat-vision class=site-header-links__link>Heat Vision</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;225525 class=site-header-links__link>Box Office</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;892786 class=site-header-links__link>Reviews</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;thr-archives class=site-header-links__link>Archives</a> </div>
</nav>
<div class="breaking-news-bar"></div>
</div>
</div>
<div class="site-header__placeholder"></div>
<div class="ad-container leaderboard leaderboard--top">
<div class="leaderboard-wrapper">
<div class="ad_desktop_placeholder">
<div class="ad_desktop_wrapper">
<div class='ad_desktop dfp-ad dfp-ad-t ' id="t_1" data-position='t' data-slot-name="t" data-sizes='[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]]' data-size-mapping='{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,100],[320,170]]}' data-lazy-load='' data-refresh='{&quot;0&quot;: true, &quot;768&quot;: true, &quot;1064&quot;: true }' data-refresh-timer='{&quot;0&quot;:25,&quot;768&quot;:25,&quot;1064&quot;:25}' data-targeting='{"pos":"t","tags":["movies","mulan ","box office"],"page":"1282674"}' data-ad-unit='6419/thr.com/film.article' data-trackaction="" data-tracklabel="Ad Click">
</div>
</div>
</div>
</div>
</div>
<div class='ad_desktop dfp-ad dfp-ad-o1 ' id="o1_1" data-position='o1' data-slot-name="o1" data-sizes="[[1,1]]" data-out-of-page="true" data-lazy-load='' data-refresh='{&quot;0&quot;: false, &quot;768&quot;: false, &quot;1064&quot;: false }' data-refresh-timer='{&quot;0&quot;: false, &quot;768&quot;: false, &quot;1064&quot;: false }' data-targeting='{"pos":"o1","tags":["movies","mulan ","box office"],"page":"1282674"}' data-ad-unit='6419/thr.com/film.article' data-trackaction="" data-tracklabel="Ad Click">
</div>
<main class="article">
<section class="left-rail js-leftRail-container ">
<div class="left-rail__list js-leftRail"></div>
<script type="application/json">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</script>
</section>
<section class="main-well js-mainWell">
<article class="article__content-well js-main-article-content article__content-well--landscape  js-revarticle url-breadcrumb is-active  " data-id="1282674" data-url-breadcrumb="/news/mulan-tracking-heroic-85m-us-bow-1282674" data-content-type="article" data-page-title="" data-canonical="https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674" data-chartbeatSection="movies" data-analytics-category="Movies" data-analytics-tags="Movies, Mulan , Box Office">
<div class="article__header">
<a href="https://www.hollywoodreporter.com/movies" class="site-header__current-section-link article__category">
MOVIES
</a>
<h1 class="article__headline">&#039;Mulan&#039; Tracking for Heroic $85M-Plus U.S. Opening</h1>
<p class="article__meta">
<span class="js-publish-date article__publish-date" data-pubdate-value="2020030508">
8:15 AM PST 3/5/2020
</span>
by
<span class="js-authors-list">
<span class="author">
Pamela McClintock
</span> <ul class="social-share">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa fa-facebook" data-pgm-share="facebook" data-pgm-title="&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;mulan-tracking-heroic-85m-us-bow-1282674" href="javascript:void(0);">
<span>FACEBOOK</span>
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa fa-twitter" data-pgm-share="twitter" data-pgm-title="&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;mulan-tracking-heroic-85m-us-bow-1282674" href="javascript:void(0);">
<span>TWITTER</span>
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa fa-envelope" data-pgm-title="&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening" href="mailto:?body=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;mulan-tracking-heroic-85m-us-bow-1282674&subject=&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening">
<span>EMAIL ME</span>
</a>
</li>
</ul>
</span>
</p>
</div>
<figure class="main-media main-media--image  main-media--landscape" data-media-type="image" data-media-id="1282679" data-content-type="expandableImage">
<img src="https://cdn1.thr.com/sites/default/files/imagecache/landscape_928x523/2020/03/pho-14030_r2-h_2020.jpg" class="main-media__image--expandable main-media__image" alt="">
<figcaption class="media__details-text">
<div class="media__credit">Courtesy of Disney</div>
<div class="media__caption">'Mulan'</div>
</figcaption>
<div class="expanded-image__target" data-sources='[{"size":"648x365","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/NFE_Landscape\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"960x541","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/list_landscape_960x541\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"928x523","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/landscape_928x523\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"480x270","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/480x270\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"930x524","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/card_landscape_930_524\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"450x253","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/block_landscape_450_253\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"768x433","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/768x433\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"1024x577","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1024x577\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"1500x845","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1500x845\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"320x180","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/320x180\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"1296x730","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1296x730\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"103x58","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/103x58\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"206x116","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/206x116\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"1536x866","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1536x866\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"675x380","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/675x380\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"460x259","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/460x259\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"920x518","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/920x518\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"1350x760","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1350x760\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"300x169","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/300x169\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"240x136","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/240x136\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"482x271","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/thumbnail_horizontal_482x271\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"368x207","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/368x207\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"490x275","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/490x275\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"210x118","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/210x118\/2020\/03\/pho-14030_r2-h_2020.jpg"},{"size":"680x381","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/680x381\/2020\/03\/pho-14030_r2-h_2020.jpg"}]' data-alt-text=""></div> </figure>
<div class="article__body article-overlay-handle js-fitvids-content">
<div class='ad_desktop dfp-ad dfp-ad-m2 ' id="m2_1" data-position='m2' data-slot-name="m2" data-sizes='[[300,250],[300,252]]' data-size-mapping='{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]}' data-lazy-load='' data-refresh='{&quot;0&quot;: true, &quot;768&quot;: true, &quot;1064&quot;: true }' data-refresh-timer='{&quot;0&quot;:25,&quot;768&quot;:25,&quot;1064&quot;:25}' data-targeting='{"pos":"m2","tags":["movies","mulan ","box office"],"page":"1282674"}' data-ad-unit='6419/thr.com/film.article' data-trackaction="" data-tracklabel="Ad Click">
</div>
<h2 class="article__deck">
Disney's latest live-action remake of a classic animated movie opens in late March.
</h2>
<p>Disney&#39;s <em>Mulan</em> is targeting a heroic U.S. debut of $85 million or more, according to early tracking.</p>
<p>If those projections hold, the movie would score the biggest opening of 2020 to date (the current crownholder is <em>Bad Boys for Life</em> with $62.5 million). Bullish box office observers believe <em>Mulan</em> ultimately has a shot of matching, or exceeding, <em>Aladdin</em>&#39;s $91.5 million domestic launch in summer 2019, based on the strength of tracking.</p>
<p>Directed by Niki Caro and featuring an all-Asian cast, <em>Mulan</em> stars Chinese actress Liu Yifei as the <a href="https://www.hollywoodreporter.com/heat-vision/disneys-mulan-finds-star-1061585" target="_blank">titular heroine</a>&nbsp;Hua Mulan, who disguises herself as a man in order to spare her elderly father from having to join the military.</p>
<p>The $200 million tentpole, which rides into theaters on March 27, boasts strong awareness among general audiences and families and has three weeks left in which to make its final marketing push. It is the first of Disney&#39;s live-action remakes to carry a PG-13 rating, versus a PG.</p>
<p>To date, surveys from the various Hollywood tracking services don&#39;t indicate any slowdown in moviegoing in the U.S. because of the coronavirus, which has crippled the box office in China &mdash; where <em>Mulan</em> is counting on sizeable returns &mdash; South Korea and Italy.</p>
<p><em>Mulan</em> has decided to stick to its overall global release plan, versus relocating to a later date. On Wednesday, upcoming James Bond movie <a href="https://www.hollywoodreporter.com/news/no-time-die-moves-but-hollywood-tentpoles-staying-put-1282395" target="_blank"><em>No Time to Die</em> became the first Hollywood tentpole to move</a> &mdash; in this case from April to November &mdash; because of the economic impact of the virus.</p>
<p>So far, Bond is a lone wolf. In addition to <em>Mulan</em>, March event pic <em>A Quiet Place Part II </em>isn&#39;t relocating. The <em>Quiet Place</em> sequel is tracking for a strong $60 million-plus start over the March 20-22 weekend.</p>
<p>
<div class="embedded-content" data-nid="1280999" data-nodetype="news" data-template="readmore" data-amp-enabled="1">
<script type="application/json">
        {
          "nid": 1280999,
          "type": "news",
          "title": "Inside Disney&#039;s Bold $200M Gamble on &#039;Mulan&#039;: &quot;The Stakes Couldn&#039;t Be Higher&quot;",
          "path": "https://www.hollywoodreporter.com/features/inside-disneys-bold-200m-gamble-mulan-stakes-couldnt-be-higher-1280999","media": {"width":1500,"height":844,"extension":"jpg","file_size":85966,"mime_type":"image\/jpeg","type":"image","path":"sites\/default\/files\/2020\/02\/rrosales_thr_mulan_0302_v2-splash_2020_thr.jpg","orientation":"landscape","id":"1280863","caption":"Oscar de la Renta top and skirt; David Webb necklace; Irene Neuwirth necklace.","credit":"Photographed by Ramona Rosales  "},
          "relative-path": "/features/inside-disneys-bold-200m-gamble-mulan-stakes-couldnt-be-higher-1280999"
        }
      </script>
</div></p>
</div>
<div class="pi-list-item-blocks item-blocks">
<ul class="item-block-wrapper list-" style="counter-reset: item 1">
</ul>
</div>
<div class="article-meta-bottom">
<ul class="social-share social-share--bottom">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa fa-facebook" data-pgm-share="facebook" data-pgm-title="&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;mulan-tracking-heroic-85m-us-bow-1282674" href="javascript:void(0);">
<span>FACEBOOK</span>
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa fa-twitter" data-pgm-share="twitter" data-pgm-title="&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;mulan-tracking-heroic-85m-us-bow-1282674" href="javascript:void(0);">
<span>TWITTER</span>
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa fa-envelope" data-pgm-title="&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening" href="mailto:?body=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;news&#x2F;mulan-tracking-heroic-85m-us-bow-1282674&subject=&#x27;Mulan&#x27;&#x20;Tracking&#x20;for&#x20;Heroic&#x20;&#x24;85M-Plus&#x20;U.S.&#x20;Opening">
<span>EMAIL ME</span>
</a>
</li>
</ul>
<ul class="article-meta__authors">
<li class="author">
<img src="https://cdn1.thr.com/sites/default/files/imagecache/nfe_square_383x383/2015/03/writerimage-thr.jpg" alt="Pamela McClintock" class="author__image" />
<div class="author__details">
<p class="author__name">Pamela McClintock</p>
<a href="mailto:THRnews@thr.com" class="author-social__email fa-envelope" data-tracklabel="Story Well - Author Email">THRnews@thr.com</a>
<a href="https://twitter.com/PamelaDayM" class="author-social__twitter fa-twitter" data-tracklabel="Story Well - Author Twitter">PamelaDayM</a>
</div>
</li>
</ul>
</div>
<div class="zergnet-holder" data-placement="article"></div>
<div class="ad_desktop dfp-ad" data-position="zergnet" data-sizes="[[4,4]]" data-lazy-load="0" data-refresh="0" data-refresh-timer="0" data-swap="" data-load-order="" data-ad-unit="/6419/thr.com/zergnet">
</div>
<div class='js-leftRail-slot-m1' id="m1_1" data-position='m1' data-slot-name="m1" data-sizes='[[300,250],[300,251],[300,600]]' data-size-mapping='{"1060":[[300,250],[300,251],[300,600]],"980":[],"767":[],"0":[]}' data-lazy-load='' data-refresh='{&quot;0&quot;: true, &quot;768&quot;: true, &quot;1064&quot;: true }' data-refresh-timer='{&quot;0&quot;:25,&quot;768&quot;:25,&quot;1064&quot;:25}' data-targeting='{"pos":"m1","tags":["movies","mulan ","box office"],"page":"1282674"}' data-ad-unit='6419/thr.com/film.article' data-trackaction="" data-tracklabel="Ad Click">
</div>
<div class="js-ad-pageTargeting">
<script type="application/json">
        {
                            "tags": ["movies","mulan ","box office"],
                            "page": "1282674",
                            "env": "prod",
                            "url": "f9d0a253"
                    }
        </script>
</div>
</article>
<div class="js-leftRail-loadNewContent" data-currentId="1282674" data-urlPrefix="/fe_data"></div>
</section>
</main>
<div class='ad_desktop dfp-ad dfp-ad-adhesion ' id="adhesion_1" data-position='adhesion' data-slot-name="adhesion" data-sizes='[[320,50]]' data-size-mapping='{"980":[],"320":[[320,50]],"0":[]}' data-lazy-load='' data-refresh='{&quot;0&quot;: true, &quot;768&quot;: true, &quot;1064&quot;: true }' data-refresh-timer='{&quot;0&quot;:25,&quot;768&quot;:25,&quot;1064&quot;:25}' data-targeting='{"pos":"adhesion","tags":["movies","mulan ","box office"],"page":"1282674"}' data-ad-unit='6419/thr.com/film.article' data-trackaction="" data-tracklabel="Ad Click">
</div>

<footer id="site-footer" class="site-footer">
<div class="container">
<div class="branding column">
<div class="brand">
<a href="/" title="The Hollywood Reporter" rel="home" class="logo" data-tracklabel="Drip Pan Footer - THR Logo">The Hollywood Reporter</a>
</div>
<p class="copyright date">
&copy; 2020 The Hollywood Reporter
<br>
All rights reserved.
</p>
<p class="station-identification">
The Hollywood Reporter, LLC is a subsidiary of Prometheus Global Media, LLC.
</p>
<p class="copyright terms">
<a href="/legal/terms">Terms of Use</a> |
<a href="/legal/privacy">Privacy</a> |
<a href="/sitemap">Sitemap</a> |
<a href="/legal/about-our-ads">About Our Ads</a>
</p>
</div>
<div class="affiliate column">
<ul>
<li>
<a href="/about/about" data-tracklabel="Drip Pan Footer - About Us">About Us</a>
</li>
<li>
<a href="/daily-edition-archive" data-tracklabel="Drip Pan Footer - Daily Edition">Daily Edition</a>
</li>
<li>
<a href="https://www.hollywoodreporter.com/subscribe3" data-tracklabel="Drip Pan Footer - Subscribe">Subscribe</a>
</li>
<li>
<a href="/services" data-tracklabel="Drip Pan Footer - Subscriber Services">Subscriber Services</a>
</li>
<li>
<a href="//shop.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Back Issues">Back Issues</a>
</li>
<li>
<a href="/ad/contacts" data-tracklabel="Drip Pan Footer - Advertising">Advertising</a>
 </li>
<li>
<a href="/contact" data-tracklabel="Drip Pan Footer - Contact Us">Contact Us</a>
</li>
<li>
<a href="https://tipline.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Tipline">Tipline</a>
</li>
<li>
<a href="https://valencemedia.applytojob.com/" target="_blank" data-tracklabel="Drip Pan Footer - Careers">Careers</a>
</li>
<li>
<a href="/industry-jobs" data-tracklabel="Drip Pan Footer - Industry Jobs">Industry Jobs</a>
</li>
</ul>
</div>
<div class="follow column">
<ul>
<li>
Follow Us On
<a href="https://twitter.com/thr" target="_blank" data-tracklabel="Drip Pan Footer - Twitter">Twitter</a>
</li>
<li>
Find Us On
<a href="https://www.facebook.com/HollywoodReporter" target="_blank" data-tracklabel="Drip Pan Footer - Facebook">Facebook</a>
</li>
<li>
Watch Us On
<a href="https://www.youtube.com/thrnetwork" target="_blank" data-tracklabel="Drip Pan Footer - YouTube">Youtube</a>
</li>
</ul>
</div>
<div class="partner column">
<div class="publications">
<p>Our affiliate publications</p>
<ul>
<li>
<a href="https://www.billboard.com/" target="_blank" class="footer logo billboard" data-tracklabel="Drip Pan Footer - Billboard">Billboard</a>
</li>
<li>
<a href="https://www.vibe.com/" target="_blank" class="foot logo vibe" data-tracklabel="Drip Pan Footer - Vibe">Vibe</a>
</li>
<li>
<a href="https://www.spin.com/" target="_blank" class="foot logo spin" data-tracklabel="Drip Pan Footer - Spin">Spin</a>
</li>
<li>
<a href="https://www.stereogum.com/" target="_blank" class="foot logo stereogum" data-tracklabel="Drip Pan Footer - Stereogum">Stereogum</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<div class="ad_desktop dfp-ad" data-position="promo" data-sizes="[[2,2],[5,5]]" data-lazy-load="0" data-refresh="0" data-refresh-timer="0" data-swap="" data-load-order="" data-ad-unit="6419/thr.com/film.article" style="height: 0; overflow: hidden;"></div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "The Hollywood Reporter",
    "url": "http://www.hollywoodreporter.com",
    "logo": "http://www.hollywoodreporter.com/assets/images/brand/thr-logo.gif",
    "sameAs" : [
        "https://www.youtube.com/user/thrnetwork",
        "https://twitter.com/thr",
        "https://www.facebook.com/HollywoodReporter",
        "https://instagram.com/hollywoodreporter/"
    ]
}
</script>
<script src="https://assets.hollywoodreporter.com/assets/1576792252/js/external_/article_/bl_fd57bff2.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendors_/article_/blo_5695965b.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendors_/article.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/default_/article_/blo_e58a49bb.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js//article.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendor.js?abfebfb5f298762e7c71"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1576792252/js/thr.js?abfebfb5f298762e7c71"></script>
<div id="fb-root"></div>
<script type="text/javascript">
    PGM.createScriptTag("//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=303838389949803");
</script>
<script>
    PGM.createScriptTag("//media.pgmcdn.com/injectedScripts/third-party/AAX/index.js");
</script>
<script type="text/javascript">var __st_loadLate=true;</script>
<meta name="sailthru.title" content="&#039;Mulan&#039; Tracking for Heroic $85M-Plus U.S. Opening">
<meta name="sailthru.description" content="Disney&#039;s latest live-action remake of a classic animated movie opens in late March.">
<meta name="sailthru.author" content="Pamela McClintock">
<meta name="sailthru.vertical" content="Movies">
<meta name="sailthru.date" content="2020-03-05 08:15:15">
<meta name="sailthru.tags" content="Movies,Mulan ,Box Office">
<script type="text/javascript">
    PGM.createScript("//ak.sail-horizon.com/horizon/v1.js", function() {
        if (window.Sailthru) {
            PGM.debug('sailthru', 'Running Sailthru.track for', 'https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674');
            Sailthru.track({
                domain: 'horizon.hollywoodreporter.com',
                spider: true,
                track_url: true,
                url: 'https://www.hollywoodreporter.com/news/mulan-tracking-heroic-85m-us-bow-1282674'
            });
        }
        else {
            PGM.debug('sailthru', 'No window.Sailthru');
        }
    });
    </script>
<script type="text/javascript">
    PGM.createScript("//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/6696.js?"+Math.floor(new Date().getTime()/3600000));
</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 3388;
    _sf_async_config.domain = 'hollywoodreporter.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors = "Pamela McClintock";
    _sf_async_config.sections = "movies";
    /** CONFIGURATION END **/
    PGM.createScript('//static.chartbeat.com/js/chartbeat.js');
</script>



<script class="kxct" data-id="JtjzpxpZ" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        PGM.createScript((location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/JtjzpxpZ.js');
    }());
</script>

<script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+''+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        var segs = retrieve('segs');
        Krux.segments = segs ? segs.split(',') : [];
    })();
</script>

<script>
    window.CLARITY = window.CLARITY || [];
</script>
<div class="ad_clarity" data-out-of-page="true" style="display: none;"></div>
<script>
    CLARITY.push({
        use: ['ads', 'cookies', 'header'],
        run: function(Ads, cookies, header) {

            // @TODO can remove try/catch after this release; wrapping it for now in site/Clarity deploys are out of
            // sync.
            try {
                // Since we have the ad unit available, let Clarity know about it so we don't have to keep passing that
                // in.
                header.setAdUnit('6419/thr.com/film.article');
            } catch(err) {

            }

            Ads.site_code = "thr";
            Ads.zone = "film.article";

            var keywords = [];
            var region = cookies.get('PGMCC') ? cookies.get('PGMCC') : '';

            // Keyword injection
            if (typeof(global_keywords) !== "undefined") {
                keywords = global_keywords;
            }

                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=movies",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=mulan ",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=box office",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "page=1282674",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "env=prod",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "url=f9d0a253",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "domain=www.hollywoodreporter.com",
                    paths: "",
                    positions: "all"
                });
            
            keywords.push({
                keywords: "",
                keyvalues: "region=" + region,
                paths: "",
                positions: "all"
            })

            Ads.keywords = keywords;

            
                    }
    });

                
        try {
            window.CLARITY.push({
                use: ['IntervalSlotInjector'],
                run: function (slotInjector) {
                    slotInjector().activate("{\"adUnit\": \"6419\/thr.com\/native\"}");
                }
            });
        } catch(err) {
            // @TODO remove the try/catch when deploying PGMFE for second time after this.
            window.CLARITY.push({
                use: ['logger'],
                run: function(logger) {
                    logger.log(err, 'IntervalSlotInjector');
                }
            })
        }
    
</script>
<script>
    CLARITY.push({
        use: ['ads'],
        run: function(Ads){
            Ads.populate('.dfp-ad:not([data-paywall-defer="true"])');
        }
    });
</script>
</body>
</html>
