
<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<title>&#039;Peter Gynt&#039; Theater Review | Hollywood Reporter</title>
<meta name="viewport" content="width=device-width" />
<meta name="description" content="Playwright David Hare and director Jonathan Kent return to the scene of their acclaimed Young Chekhov season with &#039;Peter Gynt,&#039; a new version of Ibsen&#039;s fantastical satire, starring James McArdle. " />
<meta name="twitter:site" content="@THR" />
<meta name="twitter:creator" content="@THR" />
<meta name="twitter:url" content="https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565" />
<meta name="twitter:domain" content="https://www.hollywoodreporter.com/" />
<meta name="twitter:title" content="&#039;Peter Gynt&#039;: Theater Review" />
<meta name="twitter:description" content="Playwright David Hare and director Jonathan Kent return to the scene of their acclaimed Young Chekhov season with a new version of Ibsen&#039;s fantastical satire, starring James McArdle. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn1.thr.com/sites/default/files/imagecache/NFE_Landscape/2019/07/peter_gynt_production_still.jpg" />
<meta property="og:site_name" content="The Hollywood Reporter" />
<meta property="og:title" content="&#039;Peter Gynt&#039;: Theater Review" />
<meta property="og:description" content="Playwright David Hare and director Jonathan Kent return to the scene of their acclaimed Young Chekhov season with a new version of Ibsen&#039;s fantastical satire, starring James McArdle. " />
<meta property="og:url" content="https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565" />
<meta property="og:image" content="https://cdn1.thr.com/sites/default/files/2019/07/peter_gynt_production_still.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="730" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<link rel="author" href="https://plus.google.com/+hollywoodreporter">
<link rel="canonical" href="https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565" />
<link rel="amphtml" href="https://www.hollywoodreporter.com/amp/review/peter-gynt-theater-1223565" />
<link rel="shortcut icon" href="https://assets.hollywoodreporter.com/assets/1562102990/images/brand/favicon.ico?a0259e7bd063a50286c0">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.hollywoodreporter.com/assets/1562102990/images/brand/apple-touch-icon.png?a0259e7bd063a50286c0">

<link rel="dns-prefetch" href="https://assets.hollywoodreporter.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://www.zergnet.com/">
<link rel="dns-prefetch" href="https://players.brightcove.net/">
<link rel="dns-prefetch" href="https://platform.zig.com/">
<link rel="dns-prefetch" href="https://www.googleadservices.com">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="https://cdn.krxd.net/">
<link rel="dns-prefetch" href="https://beacon.krxd.net/">
<link rel="dns-prefetch" href="https://a.quora.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://s0.2mdn.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://sejs.moatads.com/">
<link rel="dns-prefetch" href="https://mb.moatads.com/">
<link rel="dns-prefetch" href="https://tags.bluekai.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="dns-prefetch" href="https://lib.pgmcdn.com">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565",
            "headline": "&#039;Peter Gynt&#039; Theater Review"
                            ,
                "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn1.thr.com/sites/default/files/imagecache/landscape_928x523/2019/07/peter_gynt_production_still.jpg",
                    "height": 730,
                    "width": 1296
                }
                        ,
            "publisher": {
                "@type": "Organization",
                "name": ""
                            },
            "author": [
                                    {
                    "@type": "Person",
                    "name": "Demetrios Matheou"
                    }
                            ],
            "datePublished": "2019-07-10T13:13:31-07:00",
            "dateModified": "2019-07-10T14:36:27-07:00",
            "description": "Playwright David Hare and director Jonathan Kent return to the scene of their acclaimed Young Chekhov season with a new version of Ibsen&#039;s fantastical satire, starring James McArdle. "
        }
    </script>
<script type="text/javascript">
        var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        contentHost: "https://www.hollywoodreporter.com",
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.resolveOptAnon = (function() {
        var q = [], roa = function resolveOptAnon() { q.push(arguments) };
        roa.dump = function() {return q;};
        return roa;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.slots = PGM.ads.slots || {};

    PGM.gtmTrackerName = "";
    PGM.blockScripts = false;

            PGM.mediaQueries = {
            small: "only screen and (max-width: 767px)",
            medium: "only screen and (min-width: 768px)",
            large: "only screen and (min-width: 1024px)"
        };
    
    PGM.greCaptchaSiteKey = "6Lfc66MUAAAAAA3lW9bTwbc_vy17EsFlueLHQjze";
</script>
<script src="https://lib.pgmcdn.com/advertisement.js"></script>
<script data-src="https://www.google.com/recaptcha/api.js" async defer></script>

<script type="text/javascript">
		    window.CLARITY_GPT_DELAY = 0.01 * 1000;
	
			clarityPageData = {"site_code":"thr","zone":"culture.review","single_request_mode":true};
	
    (function(){
    window.CLARITY = window.CLARITY || [];
    var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
    ns.async = true; ns.type = 'text/javascript'; ns.src = '//lib.pgmcdn.com/clarity-1562083887634.min.js'; s.parentNode.insertBefore(ns, s);
})();
</script>
<script type="text/javascript">
    (function(){
    	// queue this up in case moat comes back before clarity loads
    	window.moatYieldReady = function() {
            CLARITY.push({
                use: ['header', 'logger'],
                run: function(header, logger) {
                    try {
                        header.partners.moat.setTargeting();
                    } catch (e) {
                        console.log(e);
                    }
                }
            });
        };

        var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
        ns.async = true; ns.type = 'text/javascript'; ns.src = '//sejs.moatads.com/billboardprebidheader946633233358/yi.js'; s.parentNode.insertBefore(ns, s);
    })();
</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    apstag.init({
        pubID: 3125,
        adServer: 'googletag',
        videoAdServer: 'DFP',
        bidTimeout: 1000
    });

    // Tell Clarity not to load a9
    CLARITY.push({
        use: ['header'],
        run: function(header) {
            header.skipJsInject('a9');
        }
    });
</script>
<script>
                CLARITY.push({
                    use: ['header'],
                    run: function(header) {
                                                    var slotData = [
                                                                    ["t_1", "6419/thr.com/culture.review", [[728,90],[970,90],[970,250]], "t", {"980":[[728,90],[970,90],[970,250]],"767":[[728,90]],"0":[[320,50],[320,100]]}, 0],                                                                    ["m2_1", "6419/thr.com/culture.review", [[300,250]], "m2", {"980":[[300,250]],"767":[[300,250]],"0":[[300,250],[320,50]]}, 0],                                                                    ["m1_1", "6419/thr.com/culture.review", [[300,250],[300,600]], "m1", {"1060":[[300,250],[300,600]],"980":[],"767":[],"0":[]}, 0],                                                                    ["adhesion_1", "6419/thr.com/culture.review", [[320,50]], "adhesion", {"980":[],"320":[[320,50]],"0":[]}, 0]                                                            ];

                            // Add header slots then run,
                            // any slots added after initial run will be processed differently
                            for(var i=0; i<slotData.length; i++) {
                                header.addHeaderSlot.apply(header, slotData[i]);
                            }
                        
                        header.run({"a9":{"account_id":3125},"facebook":{"placementIds":["1845540255468499_1845643715458153","1845540255468499_2166321493390372","1845540255468499_2166323086723546","1845540255468499_2166325130056675","1845540255468499_2166329713389550","1845540255468499_2166330666722788","1845540255468499_2166332373389284","1845540255468499_2166333330055855","1845540255468499_2166348996720955","1845540255468499_2166349520054236","1845540255468499_2166349876720867"]},"moat":true});
                    }
                });
            </script>
<script>
var THR = THR || {};
THR.config = THR.config || {
    contentHost: "https://www.hollywoodreporter.com",
    debug: "",
    mediaHost: "//cdn1.thr.com"
};
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var PGM = PGM || {};
PGM.ads = PGM.ads || {};
PGM.ads.data = {"ad_zone":"culture.review","targeting":{"tags":["culture","united kingdom","london theater ","theater"],"page":"1223565","env":"prod","url":"c8bdbd29"},"slots":{"t":{"adUnit":"6419\/thr.com\/culture.review","slotName":"t","outOfBody":null,"responsive":true,"sizeMapping":{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,100],[320,170]]},"defaultSizes":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"targetingParameters":{"pos":"t","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"t2":{"adUnit":"6419\/thr.com\/culture.review","slotName":"t2","outOfBody":null,"responsive":true,"sizeMapping":{"980":[[644,380]],"767":[[644,380],[728,90],[728,91]],"0":[[300,50],[300,52],[300,300],[320,50],[320,52]]},"defaultSizes":[[644,380]],"targetingParameters":{"pos":"t2","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"b1":{"adUnit":"6419\/thr.com\/culture.review","slotName":"b1","outOfBody":null,"responsive":true,"sizeMapping":{"980":[[88,31],[120,60]],"767":[[88,31],[120,60]],"0":[[88,31],[120,60]]},"defaultSizes":[[88,31],[120,60]],"targetingParameters":{"pos":"b1","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"o1":{"adUnit":"6419\/thr.com\/culture.review","slotName":"o1","outOfBody":true,"responsive":false,"sizeMapping":{"0":[]},"defaultSizes":[],"targetingParameters":{"pos":"o1","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"lightbox":{"adUnit":"6419\/thr.com\/culture.review","slotName":"lightbox","outOfBody":null,"responsive":true,"sizeMapping":{"980":[[300,250],[300,600]],"767":[[728,90]],"0":[[320,50],[300,50]]},"defaultSizes":[[300,250],[300,600]],"targetingParameters":{"pos":"lightbox","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"m1":{"adUnit":"6419\/thr.com\/culture.review","slotName":"m1","outOfBody":null,"responsive":true,"sizeMapping":{"1060":[[300,250],[300,251],[300,600]],"980":[],"767":[],"0":[]},"defaultSizes":[[300,250],[300,251],[300,600]],"targetingParameters":{"pos":"m1","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"m2":{"adUnit":"6419\/thr.com\/culture.review","slotName":"m2","outOfBody":null,"responsive":true,"sizeMapping":{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]},"defaultSizes":[[300,250],[300,252]],"targetingParameters":{"pos":"m2","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false},"adhesion":{"adUnit":"6419\/thr.com\/culture.review","slotName":"adhesion","outOfBody":null,"responsive":true,"sizeMapping":{"980":[],"320":[[320,50]],"0":[]},"defaultSizes":[[320,50]],"targetingParameters":{"pos":"adhesion","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"},"chartLine":null,"lazyLoad":false}}};
PGM.ads.slots = PGM.ads.slots || {};
PGM.brightcove = {"account_id":769341148,"default_player":"rJWoNu3gLM","amp_player":"QJLunkLTq","autoplayers":["VkzEx53Fg","rJIWUc7eW","4kXvKxBFg","r1La1160g","ByDcA7lvg","rJWoNu3gLM"]};

window.CLARITY = window.CLARITY || [];

CLARITY.push({
    use: ["ads", "jquery"],
    run: function(Ads, $){

        if( typeof Krux !== 'undefined' ) {
            Ads.addKeyVal("all", "ksg", Krux.segments);
            Ads.addKeyVal("all", "kuid", Krux.user);
        }

        var $embeddedVideos = $('.embedded-content[data-template="video"]');
        if($embeddedVideos.length) {
            // Wish we could do this in the module but it's too late by then
            // for now all embedded videos are autoplay
            Ads.addKeyVal("all", "video", "autoplay");
        } else {
            // Else check if it's one of our autoplay videos
            $('video').each(function () {
                var $vid = $(this),
                    player = $vid.data('player'),
                    account = $vid.data('account');

                if (PGM.brightcove.autoplayers.indexOf(player) >= 0) {
                    // If there are any auto-play vids stop
                    Ads.addKeyVal("all", "video", "autoplay");
                    return false;
                } else if (account) {
                    Ads.addKeyVal("all", "video", "click-to-play");
                    // if there are click-to-plays there could still be an auto-play somewhere, continue
                }
            });
        }
    }
});
</script>
<script type='text/javascript'>
PGM.ads.adUnit = '/6419/thr.com/culture.review';

CLARITY.push({
    use: ["ads"],
    run: function(Ads){
        Ads.addKeyVal("all", "zone", "culture.review");
                            Ads.addKeyVal("all", "tags", ["culture","united kingdom","london theater ","theater"]);
                    Ads.addKeyVal("all", "page", "1223565");
                    Ads.addKeyVal("all", "env", "prod");
                    Ads.addKeyVal("all", "url", "c8bdbd29");
            }
});
</script>

<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
        };
    _comscore.push(comscoreVars);
    </script>
<script type="text/javascript" data-src="https://sb.scorecardresearch.com/beacon.js"></script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                        , 'contentId': '1223565'

                    , 'contentType': 'review'

                    , 'author': 'Demetrios Matheou'

                    , 'category': 'Culture'

                    , 'tags': 'culture, united-kingdom, london-theater, theater'

                    , 'publishDate': '2019071013'

            
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-WLF8ZZ');
    </script>

<link rel="stylesheet" type="text/css" href="https://assets.hollywoodreporter.com/assets/1562102990/css/thr-lotr.css?a0259e7bd063a50286c0">
</head>
<body class="article-page" data-template="Article" data-adsitesection="Culture" data-twitter-handle="thr">
<div class="header-wrapper ">
<header id="site-header" class="site-header " role="banner">
<div class="site-header__background">
<div class="site-header__contents">
<div class="site-header__bar">
<button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
<div class="site-header__brand">
<a class="site-header__brand-link" href="/">
<img class="site-header__brand-logo" src="https://assets.hollywoodreporter.com/assets/1562102990/images/brand/thr-logo-white.svg?a0259e7bd063a50286c0" alt="The&#x20;Hollywood&#x20;Reporter">
<span class="site-header__brand-name">The Hollywood Reporter</span>
</a>
</div>
<button class="site-header__search-toggle"><i class="fa fa-search"></i></button>
</div>
<nav class="site-header__nav">
<div class="site-header__nav-inner">
<ul class="site-header__nav-items">
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;movies class=site-header__nav-link>Movies</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;895551 class=site-header__nav-link>TV</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;business class=site-header__nav-link>Business</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;1152474 class=site-header__nav-link>Style</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;859190 class=site-header__nav-link>Politics</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;tech class=site-header__nav-link>Tech</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;culture class=site-header__nav-link>Culture</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;awards class=site-header__nav-link>Awards</a> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;video class=site-header__nav-link>Video</a> </li>
<li class="site-header__nav-item collapsed ">
<span class=site-header__nav-link>Sites</span><span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;heat-vision class=site-header__subnav-link>Heat Vision</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;live-feed class=site-header__subnav-link>Live Feed</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;786127 class=site-header__subnav-link>Esq</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;race class=site-header__subnav-link>The Race</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;behind-screen class=site-header__subnav-link>Behind the Screen</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;bastard-machine class=site-header__subnav-link>Bastard Machine</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832202 class=site-header__subnav-link>Rambling Reporter</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832198 class=site-header__subnav-link>The Fien Print</a> </li>
</ul>
</li>
</ul>
<a href="/subscribe2" class="site-header__nav-link site-header__nav-link--subscribe">Subscribe</a>
<a href="/newsletters/subscribe" class="site-header__nav-link site-header__nav-link--newsletter">Newsletters</a>
<ul class="site-header__nav-items site-header__nav-items--site-tools">
<li class="site-header__nav-item collapsed ">
<span class=site-header__nav-link--site-tools&#x20;site-header__nav-link class=site-header__nav-link>Site Tools</span><span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;login class=site-header__subnav-link>Log in</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;daily-edition-archive class=site-header__subnav-link>Daily Edition</a> </li>
</ul>
</li>
</ul>
 </div>
</nav>
<form class="site-header__search-form site-header__search-form--main js-search-form" method="get" accept-charset="UTF-8" action="/search/">
<input class="site-header__search-input js-search-input" placeholder="Search..." name="keys" maxlength="255">
<button id="site-header__search-submit" class="site-header__search-submit js-search-submit"><i class="fa fa-times"></i></button>
</form>
</div>
</div>
</header>
<div class="header-wrapper__secondary-header">
<nav class="site-header-links">
<div class="site-header-links__contents">
<a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;it-happened-hollywood class=site-header-links__link>&#039;It Happened in Hollywood&#039; Podcast</a> <a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;travel class=site-header-links__link>Travel</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;735692 class=site-header-links__link>Dining</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;826203 class=site-header-links__link>Theater</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;826193 class=site-header-links__link>Real Estate</a> <a href=http&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;bookshelf class=site-header-links__link>Books</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;826208 class=site-header-links__link>Podcasts</a> </div>
</nav>
<div class="breaking-news-bar"></div>
</div>
</div>
<div class="site-header__placeholder"></div>
<div class="ad-container leaderboard leaderboard--top">
<div class="leaderboard-wrapper">
<div class="ad_desktop_placeholder">
<div class="ad_desktop_wrapper">
<div class='ad_desktop dfp-ad dfp-ad-t ' id="t_1" data-position='t' data-slot-name="t" data-sizes='[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]]' data-size-mapping='{"980":[[728,90],[980,50],[970,90],[728,91],[980,250],[970,250],[970,66],[970,51],[970,251]],"767":[[728,90],[728,91]],"0":[[300,50],[300,51],[320,50],[320,51],[320,100],[320,170]]}' data-lazy-load='' data-refresh='{&quot;0&quot;:true,&quot;768&quot;:true,&quot;1064&quot;:true}' data-refresh-timer='{&quot;0&quot;:30,&quot;768&quot;:30,&quot;1064&quot;:30}' data-targeting='{"pos":"t","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"}' data-ad-unit='6419/thr.com/culture.review' data-trackaction="" data-tracklabel="Ad Click">
</div>
</div>
</div>
</div>
</div>
<div class='ad_desktop dfp-ad dfp-ad-o1 ' id="o1_1" data-position='o1' data-slot-name="o1" data-sizes="[[1,1]]" data-out-of-page="true" data-lazy-load='' data-refresh='{&quot;0&quot;: false, &quot;768&quot;: false, &quot;1064&quot;: false }' data-refresh-timer='{&quot;0&quot;: false, &quot;768&quot;: false, &quot;1064&quot;: false }' data-targeting='{"pos":"o1","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"}' data-ad-unit='6419/thr.com/culture.review' data-trackaction="" data-tracklabel="Ad Click">
</div>
<main class="article">
<section class="left-rail js-leftRail-container ">
<div class="left-rail__list js-leftRail"></div>
<script type="application/json">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</script>
</section>
<section class="main-well js-mainWell">
<article class="article__content-well article__content-well--landscape  js-revarticle url-breadcrumb is-active " data-id="1223565" data-url-breadcrumb="/review/peter-gynt-theater-1223565" data-content-type="article" data-page-title="" data-canonical="https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565" data-chartbeatSection="culture" data-analytics-category="Culture" data-analytics-tags="Culture, United Kingdom, London Theater , Theater">
<div class="article__header">
<a href="https://www.hollywoodreporter.com/culture" class="site-header__current-section-link article__category">
CULTURE
</a>
<h1 class="article__headline">&#039;Peter Gynt&#039;: Theater Review</h1>
<p class="article__meta">
<span class="js-publish-date article__publish-date" data-pubdate-value="2019071013">
1:13 PM PDT 7/10/2019
</span>
by
<span class="js-authors-list">
<span class="author">
Demetrios Matheou
</span> <ul class="social-share">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa fa-facebook" data-pgm-share="facebook" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;review&#x2F;peter-gynt-theater-1223565" href="javascript:void(0);">
<span>FACEBOOK</span>
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa fa-twitter" data-pgm-share="twitter" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;review&#x2F;peter-gynt-theater-1223565" href="javascript:void(0);">
<span>TWITTER</span>
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa fa-envelope" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review" href="mailto:?body=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;review&#x2F;peter-gynt-theater-1223565&subject=&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review">
<span>EMAIL ME</span>
</a>
</li>
</ul>
</span>
</p>
</div>
<figure class="main-media main-media--image  main-media--landscape" data-media-type="image" data-media-id="1223350" data-content-type="expandableImage">
<img src="https://cdn1.thr.com/sites/default/files/imagecache/landscape_928x523/2019/07/peter_gynt_production_still.jpg" class="main-media__image--expandable main-media__image" alt="">
<figcaption class="media__details-text">
<div class="media__credit">Manuel Harlan</div>
<div class="media__caption">James McArdle in 'Peter Gynt'</div>
</figcaption>
<div class="expanded-image__target" data-sources='[{"size":"648x365","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/NFE_Landscape\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"960x541","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/list_landscape_960x541\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"928x523","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/landscape_928x523\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"480x270","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/480x270\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"768x433","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/scale_crop_768_433\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"930x524","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/card_landscape_930_524\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"450x253","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/block_landscape_450_253\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"1024x577","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1024x577\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"1500x845","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1500x845\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"320x180","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/320x180\/2019\/07\/peter_gynt_production_still.jpg"},{"size":"1296x730","url":"https:\/\/cdn1.thr.com\/sites\/default\/files\/imagecache\/1296x730\/2019\/07\/peter_gynt_production_still.jpg"}]' data-alt-text=""></div> </figure>
<div class="bottom-line">
<div class="bottom-line__headline">
Rambunctious spectacle overstays its welcome.
<a class="js-pgm-social-share social-share__link social-share__link--reverse-color social-share__link--twitter fa-twitter" data-pgm-share="twitter" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review | Rambunctious&#x20;spectacle&#x20;overstays&#x20;its&#x20;welcome.&#x20;" data-pgm-url="" href="javascript:void(0);">
TWITTER
</a>
</div>
<div class="bottom-line__details" data-review-type="Runs Through">
10/8/2019
</div>
</div>
<div class="article__body js-fitvids-content">
<div class='ad_desktop dfp-ad dfp-ad-m2 ' id="m2_1" data-position='m2' data-slot-name="m2" data-sizes='[[300,250],[300,252]]' data-size-mapping='{"980":[[300,250],[300,252]],"767":[[300,250],[300,252]],"0":[[300,250],[300,252],[300,50],[300,52],[320,50],[320,52]]}' data-lazy-load='' data-refresh='{&quot;0&quot;:true,&quot;768&quot;:true,&quot;1064&quot;:true}' data-refresh-timer='{&quot;0&quot;:30,&quot;768&quot;:30,&quot;1064&quot;:30}' data-targeting='{"pos":"m2","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"}' data-ad-unit='6419/thr.com/culture.review' data-trackaction="" data-tracklabel="Ad Click">
</div>
<h2 class="article__deck">
Playwright David Hare and director Jonathan Kent return to the scene of their acclaimed Young Chekhov season with a new version of Ibsen's fantastical satire, starring James McArdle.
</h2>
<p>Adapting Ibsen&#39;s most atypical major play, <em>Peer Gynt</em>, must be at once daunting and thrilling. Such are the Norwegian&#39;s shifts between realism and flights of fancy that he almost invites a free hand from all who follow; but with that freedom comes danger, because it&#39;s a combination that can easily go awry.&nbsp;</p>
<p>And so it proves here. Playwright David Hare and director Jonathan Kent certainly attack the challenge with zest and some insight into the prescience of Ibsen&#39;s satire on the pitfalls of rampant individualism. But their tonal shifts often jar &mdash; it&#39;s a decidedly odd experience &mdash; and at three and a half hours, the moral of the story has been tiredly logged long before <em>Peter Gynt</em>&#39;s conclusion.&nbsp;</p>
<p>Hare and Kent return to the scene of their triumphant 2016 Young Chekhov season, along with one of its stars, the brilliant young Scot James McArdle (<a href="https://www.hollywoodreporter.com/review/angels-america-theater-review-1097127" target="_blank"><em>Angels in America</em></a>), who lends Peter the same waggish, whirlwind energy as he did Platonov. With &quot;Peter&quot; now hailing from Dunoon, the actor employs every entertaining curl and gnarl of his Scottish brogue to bring the self-deluded, outlandishly boastful egotist to life. It&#39;s a tour-de-force (and an endurance test, given he&#39;s onstage throughout) which holds the attention even as Peter&#39;s one-note personality and lack of self-awareness start to become wearing.</p>
<p>
<div class="embedded-content" data-template="image" data-nodetype="image" data-id="[NODEID]">
<script type="application/json">
		            {"width":928,"height":696,"extension":"jpg","file_size":103953,"mime_type":"image\/jpeg","type":"image","path":"sites\/default\/files\/2019\/07\/peter_gynt_production_still_2_embed.jpg","orientation":"landscape","id":1223363,"credit":"Manuel Harlan","caption":"Jonathan Coy and company in <em>Peter Gynt<\/em>"}
		        </script>
</div></p>
<p>The son of a wastrel father, young Peter has no qualms about lying of his wartime exploits, even to his mother (Ann Louise Ross), who condemns him as a &quot;serial fantasist with ADD.&quot; While his aim is to be exceptional, to be &quot;king of the world,&quot; Peter doesn&#39;t feel the need to actually do anything to meet such lofty ambitions, comfortable in the knowledge that &quot;if people believe you did something, you did it.&quot; Anyone addicted to the self-aggrandizing properties of social media or LinkedIn would do well to take note.&nbsp;</p>
<p>Among the many things Peter lacks is charm. After being run out of Dunoon for amorous misdeeds, his fantasy life takes a greater hold. Somewhere in his unconscious he communes with trolls &mdash; whose aggressively selfish behavior would be cautionary if he were wiser &mdash; and a weird creature, the Boyg (Nabil Shaban), who advises him to &quot;be true to yourself.&quot; Fatally, Peter interprets this as an invitation to indulge himself, to seek wealth and power, rather than a call to be his best self in the context of others.&nbsp;</p>
<p>This anti-Everyman&#39;s globe-trotting journey of &quot;self-realization&quot; sees him lord it in Florida, as a businessman whose CV includes media mogul, golf course owner and arms dealer, before being undone by sheer clumsiness, and the African desert, where he is adopted as a prophet for only as long as it takes his disciples to fleece him.&nbsp;</p>
<p>
<div class="embedded-content" data-template="image" data-nodetype="image" data-id="[NODEID]">
<script type="application/json">
		            {"width":928,"height":619,"extension":"jpg","file_size":121602,"mime_type":"image\/jpeg","type":"image","path":"sites\/default\/files\/2019\/07\/peter_gynt_production_still_1_embed.jpg","orientation":"landscape","id":1223362,"credit":"Manuel Harlan","caption":"From left: Dani Heron, Hannah Visocchi and Lauren Ellis-Steele in <em>Peter Gynt<\/em>"}
		        </script>
</div></p>
<p>Despite the promise of an odyssey with an absorbing thematic arc, the satire is on a downward spiral. With Hare summoning b&ecirc;tes noires from his theatrical heyday (Margaret Thatcher, Rupert Murdoch) and new ones such as David Cameron and Donald Trump, the humor feels limply obvious; a sort of Day-Glo set design makes Peter&#39;s more preening escapades feel rather twee.&nbsp;</p>
<p>Kent and designer Richard Hudson fare better as the aging Gynt finally begins to realize he may have misjudged his life. There&#39;s surreal horror in the visualization of the madhouse in which he&#39;s crowned &quot;emperor of the self,&quot; with multiple doppelgangers both on stage and in the back projection, and the scene aboard the storm-tossed ship is both beautifully crafted and thrilling.</p>
<p>It&#39;s in the closing scenes, too, that McArdle is able to bring another dimension to his portrayal, as Peter confronts the novel figure of The Button Moulder (Oliver Ford Davies), eager to melt down his worthless soul. Incidentally, the immortal Davies will take some audiences back to Hare&#39;s seminal state-of-the-nation trilogy in the early 1990s (<em>Racing Demon</em>, <em>Murmuring Judges</em>, <em>The Absence of War</em>), when the playwright&#39;s original writing was at its peak.&nbsp;</p>
<p><em>Venue: The National Theatre, London<br />
Cast: James McArdle,&nbsp;Tamsin Carroll, Anya Chalotra, Jonathan Coy, Oliver Ford Davies, Guy Henry, Ezra Faroque Kahn, Ann Louise Ross, Nabil Shaban<br />
Playwright: David Hare, after Henrik Ibsen<br />
Director: Jonathan Kent<br />
Set and costume designer: Richard Hudson<br />
Lighting designer: Mark Henderson<br />
Music: Paul Englishby<br />
Sound designer: Christopher Shutt<br />
Presented by The National Theatre</em></p>
</div>
<div class="article-meta-bottom">
<ul class="social-share social-share--bottom">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa fa-facebook" data-pgm-share="facebook" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;review&#x2F;peter-gynt-theater-1223565" href="javascript:void(0);">
<span>FACEBOOK</span>
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa fa-twitter" data-pgm-share="twitter" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;review&#x2F;peter-gynt-theater-1223565" href="javascript:void(0);">
<span>TWITTER</span>
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa fa-envelope" data-pgm-title="&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review" href="mailto:?body=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;review&#x2F;peter-gynt-theater-1223565&subject=&#x27;Peter&#x20;Gynt&#x27;&#x3A;&#x20;Theater&#x20;Review">
<span>EMAIL ME</span>
</a>
</li>
</ul>
<ul class="article-meta__authors">
<li class="author">
<img src="https://cdn1.thr.com/sites/default/files/imagecache/nfe_square_383x383/2015/03/writerimage-thr.jpg" alt="Demetrios Matheou" class="author__image" />
<div class="author__details">
<p class="author__name">Demetrios Matheou</p>
<a href="mailto:THRnews@thr.com" class="author-social__email fa-envelope" data-tracklabel="Story Well - Author Email">THRnews@thr.com</a>
<a href="https://twitter.com/thr" class="author-social__twitter fa-twitter" data-tracklabel="Story Well - Author Twitter">@thr</a>
</div>
</li>
</ul>
</div>
<div class="zergnet-holder" data-placement="article"></div>
<div class="ad_desktop dfp-ad" data-position="zergnet" data-sizes="[[4,4]]" data-lazy-load="0" data-refresh="0" data-refresh-timer="0" data-swap="" data-load-order="" data-ad-unit="/6419/thr.com/zergnet">
</div>
<div class='js-leftRail-slot-m1' id="m1_1" data-position='m1' data-slot-name="m1" data-sizes='[[300,250],[300,251],[300,600]]' data-size-mapping='{"1060":[[300,250],[300,251],[300,600]],"980":[],"767":[],"0":[]}' data-lazy-load='' data-refresh='{&quot;0&quot;:true,&quot;768&quot;:true,&quot;1064&quot;:true}' data-refresh-timer='{&quot;0&quot;:30,&quot;768&quot;:30,&quot;1064&quot;:30}' data-targeting='{"pos":"m1","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"}' data-ad-unit='6419/thr.com/culture.review' data-trackaction="" data-tracklabel="Ad Click">
</div>
<div class="js-ad-pageTargeting">
<script type="application/json">
        {
                            "tags": ["culture","united kingdom","london theater ","theater"],
                            "page": "1223565",
                            "env": "prod",
                            "url": "c8bdbd29"
                    }
        </script>
</div>
</article>
<div class="js-leftRail-loadNewContent" data-currentId="1223565" data-urlPrefix="/fe_data"></div>
</section>
</main>
<div class='ad_desktop dfp-ad dfp-ad-adhesion ' id="adhesion_1" data-position='adhesion' data-slot-name="adhesion" data-sizes='[[320,50]]' data-size-mapping='{"980":[],"320":[[320,50]],"0":[]}' data-lazy-load='' data-refresh='{&quot;0&quot;:true,&quot;768&quot;:true,&quot;1064&quot;:true}' data-refresh-timer='{&quot;0&quot;:30,&quot;768&quot;:30,&quot;1064&quot;:30}' data-targeting='{"pos":"adhesion","tags":["culture","united kingdom","london theater ","theater"],"page":"1223565"}' data-ad-unit='6419/thr.com/culture.review' data-trackaction="" data-tracklabel="Ad Click">
</div>

<footer id="site-footer" class="site-footer">
<div class="container">
<div class="branding column">
<div class="brand">
<a href="/" title="The Hollywood Reporter" rel="home" class="logo" data-tracklabel="Drip Pan Footer - THR Logo">The Hollywood Reporter</a>
</div>
<p class="copyright date">
&copy; 2019 The Hollywood Reporter
<br>
All rights reserved.
</p>
<p class="station-identification">
The Hollywood Reporter, LLC is a subsidiary of Prometheus Global Media, LLC.
</p>
<p class="copyright terms">
<a href="/legal/terms">Terms of Use</a> |
<a href="/legal/privacy">Privacy</a> |
<a href="/sitemap">Sitemap</a> |
<a href="/legal/about-our-ads">About Our Ads</a>
</p>
</div>
<div class="affiliate column">
<ul>
<li>
<a href="/about/about" data-tracklabel="Drip Pan Footer - About Us">About Us</a>
</li>
<li>
<a href="/daily-edition-archive" data-tracklabel="Drip Pan Footer - Daily Edition">Daily Edition</a>
</li>
<li>
<a href="https://www.hollywoodreporter.com/subscribe3" data-tracklabel="Drip Pan Footer - Subscribe">Subscribe</a>
</li>
<li>
<a href="/services" data-tracklabel="Drip Pan Footer - Subscriber Services">Subscriber Services</a>
</li>
<li>
<a href="//shop.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Back Issues">Back Issues</a>
</li>
<li>
<a href="/ad/contacts" data-tracklabel="Drip Pan Footer - Advertising">Advertising</a>
</li>
<li>
<a href="/contact" data-tracklabel="Drip Pan Footer - Contact Us">Contact Us</a>
</li>
<li>
<a href="https://tipline.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Tipline">Tipline</a>
</li>
<li>
<a href="https://valencemedia.applytojob.com/" target="_blank" data-tracklabel="Drip Pan Footer - Careers">Careers</a>
</li>
<li>
<a href="/industry-jobs" data-tracklabel="Drip Pan Footer - Industry Jobs">Industry Jobs</a>
</li>
</ul>
</div>
<div class="follow column">
<ul>
<li>
Follow Us On
<a href="https://twitter.com/thr" target="_blank" data-tracklabel="Drip Pan Footer - Twitter">Twitter</a>
</li>
<li>
Find Us On
<a href="https://www.facebook.com/HollywoodReporter" target="_blank" data-tracklabel="Drip Pan Footer - Facebook">Facebook</a>
</li>
<li>
Watch Us On
<a href="https://www.youtube.com/thrnetwork" target="_blank" data-tracklabel="Drip Pan Footer - YouTube">Youtube</a>
</li>
</ul>
</div>
<div class="partner column">
<div class="publications">
<p>Our affiliate publications</p>
<ul>
<li>
<a href="https://www.billboard.com/" target="_blank" class="footer logo billboard" data-tracklabel="Drip Pan Footer - Billboard">Billboard</a>
</li>
<li>
<a href="https://www.vibe.com/" target="_blank" class="foot logo vibe" data-tracklabel="Drip Pan Footer - Vibe">Vibe</a>
</li>
<li>
<a href="https://www.spin.com/" target="_blank" class="foot logo spin" data-tracklabel="Drip Pan Footer - Spin">Spin</a>
</li>
<li>
<a href="https://www.stereogum.com/" target="_blank" class="foot logo stereogum" data-tracklabel="Drip Pan Footer - Stereogum">Stereogum</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<div class="ad_desktop dfp-ad" data-position="promo" data-sizes="[[2,2],[5,5]]" data-lazy-load="0" data-refresh="0" data-refresh-timer="0" data-swap="" data-load-order="" data-ad-unit="6419/thr.com/culture.review" style="height: 0; overflow: hidden;"></div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "The Hollywood Reporter",
    "url": "http://www.hollywoodreporter.com",
    "logo": "http://www.hollywoodreporter.com/assets/images/brand/thr-logo.gif",
    "sameAs" : [
        "https://www.youtube.com/user/thrnetwork",
        "https://twitter.com/thr",
        "https://www.facebook.com/HollywoodReporter",
        "https://instagram.com/hollywoodreporter/"
    ]
}
</script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1562102990/js/commons.bundle.js?a0259e7bd063a50286c0"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1562102990/js/transition.bundle.js?a0259e7bd063a50286c0"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1562102990/js/vendor.js?a0259e7bd063a50286c0"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1562102990/js/home.bundle.js?a0259e7bd063a50286c0"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1562102990/js/thr.js?a0259e7bd063a50286c0"></script>
<div id="fb-root"></div>
<script type="text/javascript">
    PGM.createScriptTag("//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=303838389949803");
</script>
<script type="text/javascript">var __st_loadLate=true;</script>
<meta name="sailthru.title" content="&#039;Peter Gynt&#039;: Theater Review">
<meta name="sailthru.description" content="Playwright David Hare and director Jonathan Kent return to the scene of their acclaimed Young Chekhov season with a new version of Ibsen&#039;s fantastical satire, starring James McArdle. ">
<meta name="sailthru.author" content="Demetrios Matheou">
<meta name="sailthru.vertical" content="Culture">
<meta name="sailthru.date" content="2019-07-10 13:13:31">
<meta name="sailthru.tags" content="Culture,United Kingdom,London Theater ,Theater">
<script type="text/javascript">
    PGM.createScript("//ak.sail-horizon.com/horizon/v1.js", function() {
        if (window.Sailthru) {
            PGM.debug('sailthru', 'Running Sailthru.track for', 'https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565');
            Sailthru.track({
                domain: 'horizon.hollywoodreporter.com',
                spider: true,
                track_url: true,
                url: 'https://www.hollywoodreporter.com/review/peter-gynt-theater-1223565'
            });
        }
        else {
            PGM.debug('sailthru', 'No window.Sailthru');
        }
    });
    </script>
<script type="text/javascript">
    PGM.createScript("//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/6696.js?"+Math.floor(new Date().getTime()/3600000));
</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 3388;
    _sf_async_config.domain = 'hollywoodreporter.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors = "Demetrios Matheou";
    _sf_async_config.sections = "culture";
    /** CONFIGURATION END **/
    PGM.createScript('//static.chartbeat.com/js/chartbeat.js');
</script>



<script class="kxct" data-id="JtjzpxpZ" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        PGM.createScript((location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/JtjzpxpZ.js');
    }());
</script>

<script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+''+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        var segs = retrieve('segs');
        Krux.segments = segs ? segs.split(',') : [];
    })();
</script>

<script>
    window.CLARITY = window.CLARITY || [];
</script>
<div class="ad_clarity" data-out-of-page="true" style="display: none;"></div>
<script>
    CLARITY.push({
        use: ['ads', 'cookies', 'header'],
        run: function(Ads, cookies, header) {
            Ads.site_code = "thr";
            Ads.zone = "culture.review";

            var keywords = [];
            var region = cookies.get('PGMCC') ? cookies.get('PGMCC') : '';

            // Keyword injection
            if (typeof(global_keywords) !== "undefined") {
                keywords = global_keywords;
            }

                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=culture",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=united kingdom",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=london theater ",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=theater",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "page=1223565",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "env=prod",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "url=c8bdbd29",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "domain=www.hollywoodreporter.com",
                    paths: "",
                    positions: "all"
                });
            
            keywords.push({
                keywords: "",
                keyvalues: "region=" + region,
                paths: "",
                positions: "all"
            })

            Ads.keywords = keywords;

            Ads.autoPopulate();

                    }
    });
</script>
</body>
</html>
