<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<!-- Favicons -->
<link rel="icon" type="image/png" href="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/app/icons/favicon.ico">
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on The Hollywood Reporter and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="The AFC and NFC championship games Sunday both scored multi-year highs in viewers." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="NFL, TV Ratings" />

<title>NFL Conference Championships Score Huge TV Ratings &#8211; The Hollywood Reporter</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"thr","lob_genre":"Entertainment","page-type":"article","env":"desktop","primary-category":"TV","primary-vertical":"","vertical":"","category":["TV","TV News"],"tag":["NFL","TV Ratings"],"author":["Rick Porter"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "thr." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://www.hollywoodreporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.9" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2021.4" />
		<style id='common.inline-inline-css'>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</style>
<style id='single.inline-inline-css'>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</style>
<style type="text/css">

	/*
	 * The Typekit service used to deliver this font or fonts for use on websites
	 * is provided by Adobe and is subject to these Terms of Use
	 * http://www.adobe.com/products/eulas/tou_typekit. For font license
	 * information, see the list below.
	 *
	 * kepler-std:
	 *   - http://typekit.com/eulas/000000000000000000013142
	 *   - http://typekit.com/eulas/000000000000000000013143
	 * kepler-std-semicondensed-dis:
	 *   - http://typekit.com/eulas/000000000000000000012f8b
	 *
	 * © 2009-2021 Adobe Systems Incorporated. All Rights Reserved.
	 */
	/*{"last_published":"2021-05-01 14:03:39 UTC"}*/

	@import url("https://p.typekit.net/p.css?s=1&k=uby7nid&ht=tk&f=9873.14600.18029&a=37470129&app=typekit&e=css");

	@font-face {
		font-family:"kepler-std";
		src:url("https://use.typekit.net/af/b795d0/000000000000000000013142/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n3&v=3") format("woff2"),url("https://use.typekit.net/af/b795d0/000000000000000000013142/27/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n3&v=3") format("woff"),url("https://use.typekit.net/af/b795d0/000000000000000000013142/27/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n3&v=3") format("opentype");
		font-display: swap;
		font-display:auto;
		font-style:normal;
		font-weight:300;
	}

	@font-face {
		font-family:"kepler-std";
		src:url("https://use.typekit.net/af/304385/000000000000000000013143/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=i3&v=3") format("woff2"),url("https://use.typekit.net/af/304385/000000000000000000013143/27/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=i3&v=3") format("woff"),url("https://use.typekit.net/af/304385/000000000000000000013143/27/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=i3&v=3") format("opentype");
		font-display: swap;
		font-display:auto;
		font-style:italic;
		font-weight:300;
	}

	@font-face {
		font-family:"kepler-std-semicondensed-dis";
		src:url("https://use.typekit.net/af/ba46a5/000000000000000000012f8b/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n6&v=3") format("woff2"),url("https://use.typekit.net/af/ba46a5/000000000000000000012f8b/27/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n6&v=3") format("woff"),url("https://use.typekit.net/af/ba46a5/000000000000000000012f8b/27/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n6&v=3") format("opentype");
		font-display: swap;
		font-display:auto;
		font-style:normal;
		font-weight:600;
	}

	.tk-kepler-std { font-family: "kepler-std",serif; }
	.tk-kepler-std-semicondensed-dis { font-family: "kepler-std-semicondensed-dis",serif; }

	@font-face {
		font-family: 'Karla';
		src: url( 'https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/Karla-Light.ttf' ) format( 'truetype' );
		font-style: normal;
		font-weight: 300;
		font-display: swap;
	}
	@font-face {
		font-family: 'Karla';
		src: url( 'https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/Karla-LightItalic.ttf' ) format( 'truetype' );
		font-style: italic;
		font-weight: 300;
		font-display: swap;
	}
	@font-face {
		font-family: 'Karla';
		src: url( 'https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/Karla-Bold.ttf' ) format( 'truetype' );
		font-style: normal;
		font-weight: 700;
		font-display: swap;
	}
	@font-face {
		font-family: 'Karla';
		src: url( 'https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/Karla-BoldItalic.ttf' ) format( 'truetype' );
		font-style: italic;
		font-weight: 700;
		font-display: swap;
	}

</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//tags.catapultx.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.hollywoodreporter.com/_static/??-eJx9jdsKwjAQRH/IdK0W8UX8lrhZanRzIbNF+vcGQbAvPp4Zzgy9qouZdQkCeoCShOhFJUm2DVT1qzSnMntehxTzwMCO/um9++WNxCXb52JxVZc5ZhDEN76TqIdFrk0AChFG3aHWY5PgaoHB3bTw08FWFXxnr+kynqbjOI2H8/4NkslQLA==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.hollywoodreporter.com/_static/??-eJx9jdsKwjAQRH/IdK0W8UX8lrhZanRzIbNF+vcGQbAvPp4Zzgy9qouZdQkCeoCShOhFJUm2DVT1qzSnMntehxTzwMCO/um9++WNxCXb52JxVZc5ZhDEN76TqIdFrk0AChFG3aHWY5PgaoHB3bTw08FWFXxnr+kynqbjOI2H8/4NkslQLA==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-all-css-2' href='https://www.hollywoodreporter.com/_static/??-eJytktFuwyAMRX9ohCWN8jbtUyYX3IYVMMJOovz9aKJ0rbaHrNoTYMPh+tp6SspQFIyikx/OLrJOwaiHPWSJmBWbTN5rYEZhbZj1GlEss8eqBF70DhyTcVAe9ZBRHSHrj+PgvF2Ap7w8trthMAgFELQqo19W7+KFN5Hf5L9pPHkCcfGsRmeR7ku+ZT6n5GHGXAUX99cuzlxmxYV6rfzeyofMbqBQWjWyGpvnLERDITzhEdiw/bkdV8BvhkiPAVmPLi2X+zI280RkMybKUoareW3qn127SqNYAc/R/BeTS/eKyhvzPbzVXXvo2q6tD19IDybO' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-2' href='https://www.hollywoodreporter.com/_static/??-eJytktFuwyAMRX9ohCWN8jbtUyYX3IYVMMJOovz9aKJ0rbaHrNoTYMPh+tp6SspQFIyikx/OLrJOwaiHPWSJmBWbTN5rYEZhbZj1GlEss8eqBF70DhyTcVAe9ZBRHSHrj+PgvF2Ap7w8trthMAgFELQqo19W7+KFN5Hf5L9pPHkCcfGsRmeR7ku+ZT6n5GHGXAUX99cuzlxmxYV6rfzeyofMbqBQWjWyGpvnLERDITzhEdiw/bkdV8BvhkiPAVmPLi2X+zI280RkMybKUoareW3qn127SqNYAc/R/BeTS/eKyhvzPbzVXXvo2q6tD19IDybO' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2021.4"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/',
				fb_channel_uri: 'https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>

		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension33":"article","dimension35":"1235085071","dimension36":"rick-porter-thr","dimension37":"tv|tv-news","dimension38":"nfl|tv-ratings","dimension40":"tv","dimension42":"2022","dimension43":"02","dimension44":"01","dimension45":"08","dimension46":"38","dimension57":"2022-02-01T16:38:49+00:00","dimension58":"2022-02-01 08:38:49","dimension59":"Tuesday","dimension61":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"33","page-subtype":"34","id":"35","author":"36","category":"37","tag":"38","vertical":"39","primary-category":"40","primary-vertical":"41","publish-year":"42","publish-month":"43","publish-day":"44","publish-hour":"45","publish-minute":"46","protocol":"47","paywall-entitlement":"48","paywall-sub-level-required":"49","paywall-sub-roadblock-hit":"50","paywall-acct-type":"51","paywall-acct-id":"52","paywall-org-name":"53","paywall-org-id":"54","paywall-auth-provider":"55","paywall-logged-in":"56","publish-timestamp-gmt":"57","publish-timestamp":"58","publish-day-of-week":"59","omni-visit-id":"60","user-type":"61","a-b-test":"62","experiment-name":"63","paywall-special-product-code":"64","paywall-product-code":"65","post-options":"66","child-post-id":"67","page-variant-name":"68","pageview-id":"69"};			pmc_ga_dimensions["dimension47"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension69"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension60"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-6367557-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://www.hollywoodreporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.9' id='pmc-global-functions-js'></script>
<script src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.9' id='pmc-hooks-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.9' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.hollywoodreporter.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"iijH6IUf","cgid":"IKlGieeyL7W5ryuaZlLq","ads_suppression":""};
</script>
<script src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/pmc-jwplayer.min.js?ver=2021-6' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://tags.catapultx.com/bootstrapper?ver=5.9' id='pmc-video-player-catapultx-js'></script>
<script onload="pmc_jwplayer.add();"  defer='defer' src='https://content.jwplatform.com/libraries/iijH6IUf.js?ver=5.9' id='pmc-video-player-library-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/28254/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="6bcfc780-9a89-4f43-b0f4-c2c6f430b702"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.hollywoodreporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hollywoodreporter.com/wp-json/wp/v2/posts/1235085071" /><meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/pcEQmt-1lAi2X' />
<link rel="alternate" type="application/json+oembed" href="https://www.hollywoodreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodreporter.com%2Ftv%2Ftv-news%2Fnfl-conference-championships-2022-tv-ratings-1235085071%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hollywoodreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodreporter.com%2Ftv%2Ftv-news%2Fnfl-conference-championships-2022-tv-ratings-1235085071%2F&#038;format=xml" />
<meta name="author" content="Rick Porter">		<link rel="manifest" href="https://www.hollywoodreporter.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
				
				<meta name="apple-mobile-web-app-title" content="The Hollywood Reporter">
		<meta name="application-name" content="The Hollywood Reporter">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/" />
<meta name="robots" content="max-image-preview:large">
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1235085071" />
<meta class="swiftype" name="title" data-type="string" content="TV Ratings: NFL Conference Championships Hit Multi-Year Highs" />
<meta class="swiftype" name="author" data-type="string" content="Rick Porter" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-02-01 08:38:49" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.hollywoodreporter.com/wp-content/uploads/2022/02/GettyImages-1367934560-H-2022.jpg?w=1024" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="NFL" />
<meta class="swiftype" name="tags" data-type="string" content="TV Ratings" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="topics" data-type="string" content="TV News" />
<meta class="swiftype" name="body" data-type="text" content="The NFL capped a remarkable playoff season Sunday with two more down-to-the-wire games in its conference championship round. The league&#039;s TV numbers were equally impressive.

The AFC championship on CBS and the NFC title game on Fox averaged 49 million viewers Sunday, up 13 percent over the two games last year (43.31 million). All three playoff rounds were up by double-digit percentages year to year, which followed regular season gains of 7 percent over last year. The big numbers once again shine a spotlight on how much farther ahead the NFL is of anything else on TV.

The Cincinnati Bengals&#039; overtime win over the Kansas City Chiefs in the AFC championship averaged 47.85 million viewers for CBS in the afternoon window, peaking at almost 61 million. That&#039;s a three-year high for the AFC title game (the 2019 contest, which aired in primetime, brought in 53.9 million viewers) and the most watched conference title game (AFC or NFC) in the afternoon window since 2016. CBS had a game top 40 million viewers in each round of the playoffs.

On Fox, the L.A. Rams&#039; 20-17 victory over the San Francisco 49ers delivered 50.23 million viewers (with Fox Deportes&#039; Spanish-language telecast bringing the total to 50.42 million). That marks an eight-year high for the network&#039;s NFC championship broadcast.

(One caveat: All figures prior to last year don&#039;t include out of home viewing, which itself increased over last year as pandemic restrictions have lessened.)

Sunday&#039;s two games are the most watched programs of the 2021-22 TV season so far (and will likely only be surpassed by the Feb. 13 Super Bowl). The league also had 33 telecasts top 20 million viewers this season. Only one entertainment program, the Macy&#039;s Thanksgiving Day Parade on NBC, has managed that feat.

No primetime entertainment series telecast has topped 10 million same-day viewers this season. Even with a week of delayed viewing, only four entertainment shows (CBS&#039; NCIS and FBI, NBC&#039;s Chicago Fire and Paramount Network&#039;s Yellowstone) break the 10 million mark. By comparison, of the 130 NFL telecasts to have aired this season, only eight came in under 10 million viewers — seven of them were exclusive to NFL Network, and the eighth was an early morning broadcast on CBS of one of the league&#039;s two London-based games.

Converting Sunday&#039;s two games to the preferred streaming metric of total viewing time gives a tally of almost 19 billion minutes — roughly seven times that of the biggest week for any streaming series recently: The Witcher&#039;s 2.73 billion minutes on Netflix during Christmas.

Bookmark THR.com/Ratings for more ratings news and numbers." />
<!-- Swiftype Meta Tags End -->

<style type='text/css'>img#wpstats{display:none}</style>
			<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
					<meta property="fb:pages" content="14425952749" />
			<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.ubyyljbbqercbegre.pbz","hostname":"www.hollywoodreporter.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "The Hollywood Reporter",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/"
    },
    "headline": "NFL Conference Championships Score Huge TV Ratings",
    "datePublished": "2022-02-01T16:38:49+00:00",
    "dateModified": "2022-02-01T08:38:49+00:00",
    "description": "The NFL capped a remarkable playoff season Sunday with two more down-to-the-wire games in its conference championship round. The league&#8217;s TV numbers were equally impressive. The AFC championship on CBS and the NFC title game on Fox averaged 49 million viewers Sunday, up 13 percent over the two games last year (43.31 million). All three [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Rick Porter"
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Hollywood Reporter",
        "url": "https://www.hollywoodreporter.com"
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.hollywoodreporter.com/wp-content/uploads/2022/02/GettyImages-1367934560-H-2022.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1235085071' );
blogherads.setTargeting( 'tag', ["nfl","tv-ratings"] );
blogherads.setTargeting( 'kw', ["tv","tv-news","nfl","tv-ratings","live-feed"] );
blogherads.setTargeting( 'admants', ["S_4117","S_4286","S_4302","S_4306","S_4315","S_4362","S_4530","S_4700","S_4828","S_4961","S_4970","S_4975","S_5019","S_6204","S_6205","S_6648","S_6651","S_6766","S_6871","S_6872","S_7075","S_7363","S_8531"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.hollywoodreporter.com/wp-admin/admin-ajax.php';
	gpid = '1235085071';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TV Ratings: NFL Conference Championships Hit Multi-Year Highs" />
<meta property="og:url" content="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/" />
<meta property="og:description" content="Sunday&#039;s two contests cap three rounds of playoffs that all scored double digit gains over a year ago." />
<meta property="article:published_time" content="2022-02-01T16:38:49+00:00" />
<meta property="article:modified_time" content="2022-02-01T16:40:26+00:00" />
<meta property="og:site_name" content="The Hollywood Reporter" />
<meta property="og:image" content="https://www.hollywoodreporter.com/wp-content/uploads/2022/02/GettyImages-1367934560-H-2022.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="577" />
<meta property="og:image:alt" content="Cooper Kupp #10 of the Los Angeles Rams runs with the ball as Fred Warner #54 and K&#039;Waun Williams #24 of the San Francisco 49ers defend in the NFC Championship Game at SoFi Stadium on January 30, 2022 in Inglewood, California." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@THR" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="TV Ratings: NFL Conference Championships Hit Multi-Year Highs" />
<meta name="twitter:description" content="Sunday&#039;s two contests cap three rounds of playoffs that all scored double digit gains over a year ago." />
<meta name="twitter:image" content="https://www.hollywoodreporter.com/wp-content/uploads/2022/02/GettyImages-1367934560-H-2022.jpg?w=1024" />
<meta name="twitter:creator" content="@THR" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"thr","page-type":"article","env":"desktop","primary-category":"TV","primary-vertical":"","vertical":"","category":["TV","TV News"],"tag":["NFL","TV Ratings"],"author":["Rick Porter"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="wp-custom-css">.home .a-article-grid__main a {
	color: #000;
}
.home .podcasts a {
	color: #000;
}


.home .a-article-grid__main a:hover {
	color: var(--color-brand-primary,#d92128);
}
.home .podcasts a:hover {
	color: var(--color-brand-primary,#d92128);
}</style>			<!-- Hotjar Tracking Code for https://www.hollywoodreporter.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:2148623,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1235085071","title":"TV Ratings: NFL Conference Championships Hit Multi-Year Highs","authors":["Rick Porter"],"section":"TV","publishedAt":"2022-02-01T16:38:49+00:00","keywords":["NFL","TV Ratings"],"categories":["TV","TV News"],"verticals":[],"pageLevelData":["TV","TV News","NFL","TV Ratings"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1235085071","title":"TV Ratings: NFL Conference Championships Hit Multi-Year Highs","authors":["Rick Porter"],"section":"TV","publishedAt":"2022-02-01T16:38:49+00:00","keywords":["NFL","TV Ratings"],"categories":["TV","TV News"],"verticals":[],"pageLevelData":["TV","TV News","NFL","TV Ratings"],"pageAccessLevel":""}};

blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive -->
<!-- Chartbeat Tag Start -->
<script type="text/javascript" class="optanon-category-C0004">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 3388;
		_sf_async_config.domain = "hollywoodreporter.com"; // root domain
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = "tv,tv-news,live-feed"; // SECTION NAME(s)
		_sf_async_config.authors = "Rick Porter"; // AUTHOR NAME(s)
		var _cbq = window._cbq = (window._cbq || []);
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = 'https://static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>
<script type="text/javascript" async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat Tag End -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
!function(f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function() {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '352999048212581');
fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=352999048212581&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-1235085071 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-gallery__">

<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- pmc-tags-top Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-top Prefetch --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="gpt-dsk-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-ros-skin-uid2' )
								.setTargeting( 'pos', ["skin","top"] )
								.setSubAdUnitPath("ros\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="lrv-u-background-color-body"> 
	<div id="modal-background" class="modal-background"></div>

			<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>

		<header class="header // js-Header js-Header__direct-sticky u-z-index-middle lrv-u-position-relative lrv-u-border-t-1 lrv-u-border-color-black">
	<div class="js-Header-contents">
		<div class="header-sticky // a-header-sticky u-max-width-100vw lrv-u-border-color-grey-light lrv-u-border-b-1 lrv-u-background-color-white lrv-u-width-100p">

	<div class="lrv-a-wrapper">
		<div class="lrv-u-flex lrv-u-align-items-center">

				<button class="o-icon-button a-header-sticky__hamburger js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-50 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
			<span class="c-span  lrv-u-margin-tb-1 lrv-u-margin-l-1 a-hidden@desktop-max a-font-accent-bold-s lrv-u-text-transform-uppercase">
	
	Menu
	</span>
	
	</button>

			<div class="lrv-u-flex lrv-u-align-items-center a-hidden@desktop-max">
				<div class="expandable-search // js-ExpandableSearch lrv-u-flex">

				<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-color-brand-primary:hover js-ExpandableSearch-trigger">

	

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1"
	>
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand search form</span>
	
	
	</button>
	
	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue a-glue--t-6 a-glue--l-48 lrv-u-height-100p" data-header-search-trigger="">
				<form class="search-form " action="#" role="search" method="get">
		<label class="">
			<span class="lrv-a-screen-reader-only">Search for:</span>
			<input class=" u-width-200" type="search" placeholder="Search..." value="" name="s">
		</label>
		<input class="" type="submit" value="Search">
	</form>
		</div>
	</div>

</div>
			</div>

			<div class="a-header-sticky__logo lrv-u-flex-shrink-0 u-margin-lr-auto@desktop-max lrv-u-flex lrv-u-align-items-center u-height-30 u-max-width-130 lrv-u-width-100p">
					<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p lrv-u-height-100p" href="/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 421.291 98.115"><path data-name="Path 2511" d="M400.157 37.746l-2.864 9.313c-5.224 17.109-12.849 22.056-17.19 22.056-3.631 0-5.126-2.621-5.126-8.619 0-17.084 11.158-37.637 19.7-37.637 4.28 0 8.198 5.871 5.48 14.887zm21.089-37c.142-.49-.061-.744-.44-.744h-16.969a.708.708 0 00-.759.711c0 .318.175.5.428.5h7.749l-9.045 29.7c-.28-5.744-3.8-9.488-9.036-9.488-12.881 0-26.718 16.191-26.718 31.566 0 12.065 6.753 17.443 12.936 17.443 5.311 0 10.9-4.214 14.986-12.539-1.58 8.622 2.1 12.539 7.7 12.539 4.065 0 8.175-2.8 14.037-16.972.194-.467-.042-.774-.514-.774a.653.653 0 00-.656.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.956 0-3.03-1.441-1.012-8.232zm-91.622 58.256c0-8.844 4.628-25.76 11.553-32.91a9.79 9.79 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.629 25.758-11.552 32.91a9.793 9.793 0 01-7.2 3.413c-4.205 0-7.193-2.6-7.193-10.18zm34.381-18.6c0-11.2-7.835-18.98-16.34-18.98-14.248 0-26.48 14.818-26.48 30.031 0 11.2 7.834 18.978 16.339 18.978 14.251.004 26.481-14.814 26.481-30.025zm-68.356-14.31a9.794 9.794 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.63 25.758-11.554 32.91a9.787 9.787 0 01-7.193 3.413c-4.206 0-7.193-2.6-7.193-10.18-.004-8.844 4.623-25.76 11.548-32.91zm-3.652 44.343c14.248 0 26.481-14.818 26.481-30.029 0-11.2-7.835-18.98-16.34-18.98-14.249 0-26.482 14.818-26.482 30.031 0 11.197 7.835 18.978 16.341 18.978zm-23.842-48.742a5.275 5.275 0 10-.1 10.549 5.133 5.133 0 004.8-3.266 18.544 18.544 0 01.27 3.186c0 16.119-13.839 36.322-23.561 36.322-3.313 0-5.6-2.1-2.514-10.951l10.767-34.908h-9.81l-6.781 22.064c-5.164 16.422-12.823 23.795-17.335 23.795-3.052 0-4.841-2.236-2.512-9.8l10.713-35.311c.14-.488-.063-.744-.442-.744h-16.282a.709.709 0 00-.758.713c0 .318.174.5.428.5h7.063l-8.989 29.351c-3.463 11.258 1.782 17.246 9.538 17.246 5.514 0 11.382-5.99 15.575-15.06-1.8 9.248 2.743 15.06 9.479 15.06 14.192 0 26.981-23.2 26.981-38.687 0-7.498-2.791-10.059-6.53-10.059zm-107.576 31a.651.651 0 00-.654.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.957 0-3.03-1.441-1.014-8.232L166.228.748c.141-.49-.062-.744-.442-.744h-16.282a.708.708 0 00-.758.711c0 .318.176.5.428.5h7.062L139.594 55.66c-2.719 9.967.982 14.775 7.464 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.042-.774-.52-.774zm-25.134 0a.653.653 0 00-.655.461c-5.577 12.817-8.7 14.965-10.751 14.965-1.957 0-3.029-1.441-1.013-8.232L141.093.748c.141-.49-.062-.744-.441-.744H124.37a.708.708 0 00-.758.711c0 .318.175.5.427.5h7.063L114.459 55.66c-2.718 9.967.983 14.775 7.465 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.043-.774-.516-.774zm-43.33 13.08a9.785 9.785 0 01-7.194 3.413c-4.206 0-7.193-2.6-7.193-10.18 0-8.844 4.627-25.758 11.553-32.91a9.788 9.788 0 017.194-3.412c4.206 0 7.193 2.6 7.193 10.179 0 8.84-4.629 25.754-11.553 32.906zm3.653-44.343c-14.248 0-26.481 14.818-26.481 30.031 0 11.2 7.836 18.978 16.34 18.978 14.249 0 26.48-14.818 26.48-30.029 0-11.203-7.832-18.984-16.339-18.984zm-29.4 46.6h-9.031L77.769 1.216h8.393a.707.707 0 00.758-.711c0-.318-.174-.5-.427-.5H59.167a.708.708 0 00-.758.711c0 .318.175.5.428.5h8.4l-9.908 32.409H30.175l9.912-32.414h7.795A.708.708 0 0048.64.5c0-.32-.174-.5-.428-.5H20.885a.708.708 0 00-.758.711c0 .318.175.5.428.5h9.005L9.128 68.025H.759a.708.708 0 00-.759.713c0 .319.175.5.428.5h27.326a.708.708 0 00.758-.711c0-.318-.174-.5-.428-.5h-8.429l10.149-33.191h27.155L46.81 68.025h-7.769a.707.707 0 00-.758.713c0 .319.174.5.427.5h27.326a.708.708 0 00.758-.711c0-.32-.175-.502-.428-.502zm100.587-44.692c0 .242.121.392.311.412a10.02 10.02 0 001.33.086h5.728l-.145.865-8.737 28.432c-3.438 11.426 1.829 17.236 9.454 17.3a8.467 8.467 0 001.11-.061c4.928-.582 10.148-5.518 14.367-14.492.008-.016-.108.371-.1.355l-7.267 23.5c-3.915 13.008-8.613 16.834-13.7 16.969a18.647 18.647 0 01-3.115-.182c-3.695-.535-6.369-2.093-7.757-4.326a5.3 5.3 0 003.454.942 5.436 5.436 0 004.036-2.364 5.5 5.5 0 00.912-3.441 5.432 5.432 0 00-2.633-4.305 5.371 5.371 0 00-3.083-.734 5.474 5.474 0 00-4.705 3.435 6.834 6.834 0 00-.495 2.9c.181 4.844 4.649 8.617 11.046 9.25a20.6 20.6 0 002.116.1c9.835-.071 19.762-5.014 24.9-21.858l16.353-53.496h-9.812l-4.582 14.924c-.061.2-1.495 4.861-1.56 5.047-5.806 18.726-13.266 25.755-17.957 25.879a5.083 5.083 0 01-1.029-.08c-2.479-.477-3.556-3.049-1.976-8.516l11.017-36.508c.1-.363-.041-.56-.291-.592a9.911 9.911 0 00-1.759-.152h-13.574c-.058 0-1.207.019-1.238.051a.653.653 0 00-.619.66zm69.586 57.291l-1.253 4.051h10.336l-1.328 4.341h-10.351l-1.308 4.231h12.976l-1.339 4.4h-19.013l6.551-21.428h19.015l-1.348 4.4zm-19.69-.375h-5.942l-1.832 5.994h5.471c2.463 0 4.023-.727 4.685-2.885l.059-.189c.583-1.906-.18-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.149 4.867-6.769 5.548l3.813 7.926h-6.376l-3.247-7.361h-4.835l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.436 3.057 7.099 7.432zm91.063-3.4h-5.942l-1.832 5.994h5.471c2.463 0 4-.727 4.658-2.885l.059-.189c.583-1.906-.153-2.92-2.417-2.92zm8.564 3.4l-.161.524c-.9 3.027-3.15 4.867-6.768 5.548l3.813 7.926h-6.376l-3.248-7.361h-4.834l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.432 3.057 7.099 7.432zm62.7-3.4H381.8l-1.832 5.994h5.471c2.462 0 4.024-.727 4.685-2.885l.058-.189c.582-1.906-.179-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.15 4.867-6.769 5.548l3.813 7.926h-6.377l-3.247-7.361h-4.834l-2.25 7.361h-6.05l6.552-21.428h12.224c6.172.002 8.435 3.057 7.097 7.432zm-24.81-3.027l1.348-4.4h-19.015l-6.554 21.427h19.014l1.339-4.4h-12.975l1.309-4.231h10.351l1.328-4.341h-10.337l1.254-4.051zm-106.3-.375h-5.4l-2.021 6.623h5.072c2.56 0 4.1-.848 4.716-2.875l.144-.475c.722-2.367.048-3.271-2.511-3.271zm8.713 3.594l-.24.767c-1.317 4.323-4.269 6.305-10.194 6.305h-6.937l-2.057 6.734h-6.051l6.551-21.428h11.268c6.826.002 8.975 3.331 7.66 7.624zm75.039-3.219l1.348-4.4h-21.2l-1.348 4.4h7.8l-5.211 17.025h6.083l5.21-17.025zm-154.9-64.186l2.034-6.656h6.393l-2.034 6.656h4.817l5.027-16.443h-4.81l-1.92 6.281h-6.393l1.921-6.281h-4.818l-5.028 16.443zm-17.324 0h4.808l3.943-12.89h5.289l1.085-3.553h-16.14l-1.087 3.553h6.053zm46.44 0l1.087-3.554h-9.694l.9-2.9h7.943l1.073-3.506h-7.932l.907-2.933h9.656l1.091-3.553h-14.5l-5.02 16.448zm70.011 69.118c.974-3.221-.573-5.268-4.4-5.268-3.486 0-5.378 1.555-6.324 4.65l-1.042 3.381c-.974 3.221.574 5.268 4.4 5.268 3.486 0 5.378-1.555 6.324-4.651m-15.553-4.552c1.873-6.127 5.957-8.621 13.373-8.621 6.955 0 11.059 3.845 8.82 11.16L298 89.494c-1.873 6.127-5.957 8.621-13.373 8.621-6.955 0-11.059-3.846-8.82-11.16z" fill="#d92128"/></svg>		<span class="lrv-a-screen-reader-only">The Hollywood Reporter homepage</span>
	</a>
			</div>

			<div class="lrv-u-overflow-auto lrv-u-flex u-flex-grow-1@desktop a-hidden@desktop-xl-max a-hidden-for-side-skin">
									<div class="lrv-u-flex lrv-u-width-100p lrv-u-justify-content-end lrv-u-margin-l-1">
						<div class="main-menu // ">
		<h2 id="main-nav-screen-reader" class="lrv-a-screen-reader-only">
		site categories	</h2>
<nav class="o-nav  " data-dropdown=""
				aria-labelledby="main-nav-screen-reader"
	>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center lrv-a-space-children-horizontal a-space-children--1 a-space-children--2@desktop-xl lrv-u-font-family-primary"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/news/"
			>
	News</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/movies/"
			>
	Film</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/tv/"
			>
	TV</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/t/awards/"
			>
	Awards</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/lifestyle/"
			>
	Lifestyle</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/business/"
			>
	Business</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/t/international/"
			>
	International</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/video/"
			>
	Video</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/t/thrpodcasts/"
			>
	Podcasts</a>
			</li>
			</ul>
</nav>
</div>
					</div>
				
							</div>

			<div class="lrv-u-flex lrv-u-padding-l-2@desktop-xl u-padding-l-1@desktop js-hide-when-mega-open@desktop-max lrv-u-margin-l-auto">
				<div class="subscribe-link // a-show-on-hover-parent lrv-u-position-relative lrv-u-flex lrv-u-align-items-center lrv-u-line-height-normal">

	<a class="c-link  lrv-u-color-black a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-color-brand-primary" href="/subscribe-2/"
			>
	Subscribe</a>

	<div class="a-show-on-hover a-hidden@desktop-max u-top-100p u-left-auto u-right-0">
		<div class="subscription-flyout // u-width-450 lrv-u-border-a-1 u-border-double-a u-box-shadow-blurred lrv-u-flex lrv-u-flex-direction-row lrv-u-align-items-center lrv-u-padding-a-025 lrv-u-margin-t-075 a-icon-after-arrow-top u-border-color-black lrv-u-background-color-white">

			<div class="c-lazy-image   u-width-45p lrv-u-flex-shrink-0">
	
			<div class="lrv-a-crop-3x4" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
	
	<div class="lrv-u-padding-a-1 lrv-u-text-align-center u-z-index-middle-bottom">
					<h3 id="title-of-a-story" class="c-title  a-font-primary-s">

	
	
		
					The Definitive Voice of Entertainment News		
	
</h3>
		
						<p class="c-tagline  lrv-u-font-family-accent lrv-u-margin-b-050 lrv-u-font-size-16 lrv-u-line-height-small">Subscribe for full access to The Hollywood Reporter</p>

		
						<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-background-color-brand-primary lrv-u-color-white lrv-u-padding-tb-075 lrv-u-padding-lr-150 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-display-inline-block lrv-u-margin-t-1 lrv-u-color-white:hover lrv-u-font-size-16" href="/subscribe-2/" target="" rel="" >

	<span class="c-button__inner ">
		See My Options	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
			</div>
</div>
	</div>
</div>
			</div>
		</div>
	</div>

</div>
	</div>
</header>
<div class="above-header-ad // a-prepare-for-header-leaderboard-ad">
		<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:728px;min-height:90px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-dsk-tab-ros-leaderboard-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-dsk-tab-ros-leaderboard-uid3' )
								.setTargeting( 'pos', ["atf","leaderboard","top"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[728,90],[970,90],[970,250],[1000,150],[1000,300]])
												;
								blogherads.setFirstSlot("div-gpt-dsk-tab-ros-leaderboard-uid3");
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<div class="u-padding-tb-050@mobile-max">
					</div>
		
	<main>

		
		<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1235085071" class="a-article-grid lrv-a-wrapper lrv-u-margin-t-1 a-article-author-ruler post-1235085071 post type-post status-publish format-standard has-post-thumbnail hentry category-tv category-tv-news tag-nfl tag-tv-ratings editorial-live-feed">
		<header class="a-article-grid__header">
			<div class="brand-banner // lrv-u-flex lrv-u-align-items-center">
	<hr class="lrv-u-flex-grow-1 lrv-u-border-b-1 lrv-u-border-color-grey-dark">
		<a class="c-logo u-width-200 u-height-25 lrv-u-margin-lr-1 u-color-live-feed" href="https://www.hollywoodreporter.com/e/live-feed/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 65"><path d="M56.2 40.9c-.7 5-1.6 15.5-2.2 20.9-1.2-.1-4.8-.1-10.6-.3-5.8-.1-13.9-.2-24.4-.2-5 0-15.2.4-17.4.4l.2-1.2 4.8-.4c2.4-.2 2.8-.7 3.1-2.5.4-3.4.6-11.2.6-20.9V21.6C10.1 11.8 10 9.2 9.8 7 9.7 5.5 9 4.9 7.2 4.7l-4.8-.4.1-1.2c1.6 0 11.3.4 17.4.4 6.7 0 12-.4 16.2-.4l.4 1.2-4.3.4c-2.1.2-3.2.7-3.3 2.4-.3 3.9-.6 11.5-.6 20v10.2c0 10.7 0 18.2.3 20.6.2 1.3.8 1.8 2 1.8 8.1 0 12.3-.5 15.8-3.4 3.7-3.2 6.3-7.8 8.7-15.5h1.1zM94 25.6c0-11.1-.3-16.1-.5-18.3-.3-2.4-2.3-2.7-7.4-3l.3-1.2c3.4 0 9.6.4 17.8.4 6.3 0 12.8-.4 15.9-.4l.3 1.2c-5.4.4-7.3.8-7.6 3-.2 2.2-.5 7.3-.5 18.3v13.3c0 11.2.4 16.4.5 18.6.3 2.2 2.2 2.6 7.6 2.9l-.3 1.2c-3.5 0-10.5-.4-16.8-.4-7.3 0-13.5.4-17.4.4l.2-1.2c5.1-.4 7.2-.7 7.4-2.9.3-2.2.5-9.2.5-18.6V25.6zM145.9 3.1c2.4 0 10.2.4 17.3.4 6.4 0 11-.4 16.6-.4l.6 1.2-4.2.5c-1.6.2-2.2.5-1.9 2.2.4 1.7 9.6 26.7 15.1 40.1 4.3-11.2 12.3-31.3 13.9-39.5.4-1.9-.1-2.4-2.1-2.7-1.1-.4-4.9-.6-6.2-.7l-.2-1.2c2.8 0 7.7.4 11.2.4 3.5 0 5.9-.4 9.6-.4l.7 1.2c-5.8 0-7.3 1.4-9.7 6.4C202.2 19.8 193 42 185.7 62c-1.9.1-7.3.3-9.6.6-7.7-20.4-18.5-46.5-22-53.7-1.9-3.8-3.4-4.6-8.1-4.7l-.1-1.1zM240 3.1c3.2 0 13.5.4 18.9.4h18.2c7.3 0 12.9-.4 15.2-1.1-.6 3.6-.3 14.1-.3 18.8l-1.2.4c-.5-3.6-2.1-8.2-4.4-12C283.6 5.4 282 5 270.7 5h-1.2c-1.5 0-2.1.4-2.1 1.3-.1 2.9-.6 9.9-.6 16.2v7.8c1.3.1 3.5.1 5.1.1 7.9 0 10.8-2.9 12.6-10.4h1.1c-.9 6.7-1.2 18.7-.6 24l-1.2-.1c-1.2-7.3-3.2-11.9-12.5-11.9-1.5 0-3.3 0-4.5.2V39c0 7.3.1 14.6.4 18 .1 1.5.5 2.6 4.2 2.6 6.7 0 10.7-.2 15.1-2.8 4.4-2.6 8.4-9.9 10-15.5l1.2.4c-.1 1.9-2.6 17.5-3.2 20.1-6.2-.3-15.8-.4-23.8-.4H259c-6.8 0-15.1.4-19.4.4l.1-1.2 4.8-.4c2.2-.2 3.5-1 3.6-3.2.3-3.5.5-11.3.5-19.8V22.5c0-8.6-.2-13.1-.5-15.5-.2-1.5-1.3-2.1-3.5-2.3l-4.6-.4V3.1zM370.1 3.1c2.7 0 13.5.4 20.4.4h13.3c10.4 0 16.9-.5 19.7-.9-.8 7.4-.5 16.6-.4 19.2H422c-.5-2.9-1.2-7.3-4.1-11-2.7-3.5-6.2-5.8-16.6-5.8h-1.9c-1.2 0-1.9.2-1.9 1.2-.1 1-.5 6.9-.5 16.6v8.8c1.1.3 2.8.4 4.9.4 7.6 0 12.1-1.5 13.5-10.3l1.2.2c-.7 5.9-.6 20.4-.1 23.4h-1.2c-1.5-6.9-3.8-11.6-13.5-11.6-3 0-4 .1-4.9.4v9c0 9.5.2 12.5.4 14.3.2 1.7.9 2.5 2.9 2.7 1.4.1 3.6.6 5.8.7l-.2 1.2c-3.4 0-10.3-.4-17-.4-7.7 0-16.1.4-18.3.4l-.4-1.2 5-.5c1.7-.2 2.8-.9 3-2.5.2-1.9.5-9.8.5-18.2V22.5c0-9.9-.1-12.1-.2-14.8-.1-1.8-.9-2.7-2.2-2.8l-6-.5-.1-1.3zM454.6 3.1c3.2 0 13.5.4 18.9.4h18.2c7.3 0 12.9-.4 15.2-1.1-.7 3.6-.4 14.2-.4 18.9l-1.2.4c-.5-3.6-2.1-8.2-4.4-12-2.7-4.3-4.3-4.7-15.7-4.7H484c-1.5 0-2.1.4-2.1 1.3-.1 2.9-.6 9.9-.6 16.2v7.8c1.3.1 3.5.1 5.1.1 7.9 0 10.8-2.9 12.6-10.4h1.1c-.9 6.7-1.2 18.7-.6 24l-1.2-.1c-1.2-7.3-3.2-11.9-12.5-11.9-1.5 0-3.3 0-4.5.2V39c0 7.3.1 14.6.4 18 .1 1.5.5 2.6 4.2 2.6 6.7 0 10.7-.2 15.1-2.8 4.4-2.6 8.4-9.9 10-15.5l1.2.4c-.1 1.9-2.6 17.5-3.2 20.1-6.2-.3-15.8-.4-23.8-.4h-11.7c-6.8 0-15.1.4-19.4.4l.1-1.2 4.8-.6c2.2-.2 3.5-1 3.6-3.2.3-3.5.5-11.3.5-19.8V22.5c0-8.6-.2-13.1-.5-15.5-.2-1.5-1.3-2.1-3.5-2.3l-4.5-.4V3.1zM542.3 3.1c3.2 0 13.5.4 18.9.4h18.2c7.3 0 12.9-.4 15.2-1.1-.7 3.6-.4 14.2-.4 18.9l-1.2.4c-.5-3.6-2.1-8.2-4.4-12C585.9 5.4 584.3 5 573 5h-1.2c-1.5 0-2.1.4-2.1 1.3-.1 2.9-.6 9.9-.6 16.2v7.8c1.3.1 3.5.1 5.1.1 7.9 0 10.8-2.9 12.6-10.4h1.1c-.9 6.7-1.2 18.7-.6 24H586c-1.2-7.3-3.2-11.9-12.5-11.9-1.5 0-3.3 0-4.5.2v6.8c0 7.3.1 14.6.4 18 .1 1.5.5 2.6 4.2 2.6 6.7 0 10.7-.2 15.1-2.8 4.4-2.6 8.4-9.9 10-15.5l1.2.4c-.1 1.9-2.6 17.5-3.2 20.1-6.2-.3-15.8-.4-23.8-.4h-11.7c-6.8 0-15.1.4-19.4.4l.1-1.2 4.8-.4c2.2-.2 3.5-1 3.6-3.2.3-3.5.5-11.3.5-19.8V22.5c0-8.6-.2-13.1-.5-15.5-.2-1.5-1.3-2.1-3.5-2.3l-4.5-.4V3.1zM638.5 22.9c0-9.2-.3-13.1-.4-15.3-.2-2.2-1.5-2.7-3.4-2.8l-4.8-.4.2-1.2c2.2 0 11.2.4 16.5.4 5.9 0 13.6-.4 19.3-.4 12.1 0 16.9 1.3 20.7 3.4 8.3 4.4 12 13.2 12 24.2 0 11.4-4.2 23.3-17.6 28.3-4.2 1.5-10.4 2.7-17.9 2.7-5.8 0-11.8-.3-17.6-.3-7.8 0-13.2.4-15.8.4l.1-1.2 5-.4c2.6-.2 3-1.1 3.1-2.7.2-1.9.6-10 .6-19.9V22.9zm18.2 15.2c0 14.2.1 18 .5 20.2.2 1.1.8 1.8 3.5 1.8 7.9 0 11.3-2.4 13.7-5.8 2.5-3.5 5-11.2 5-23 0-12.1-1.9-18.7-5.2-22.5-2.7-3.1-6.8-4.2-11.9-4.2-4.5 0-5 .9-5.2 2.7-.2 1.3-.4 4.1-.4 16.8v14z"/></svg>		<span class="lrv-a-screen-reader-only">Live Feed</span>
	</a>
	<hr class="lrv-u-flex-grow-1 lrv-u-border-b-1 lrv-u-border-color-grey-dark">
</div>
<div class="breadcrumbs // lrv-u-color-grey lrv-u-color-brand-primary lrv-u-margin-tb-1">
	<nav class="o-nav  lrv-u-font-family-accent lrv-u-text-transform-uppercase" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--050 lrv-u-align-items-center a-children-icon a-children-icon-r-angle a-children-icon-color-black lrv-u-font-size-16 lrv-u-font-size-12@mobile-max"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary lrv-u-color-grey-dark:hover lrv-a-hover-effect a-font-accent lrv-u-whitespace-nowrap" href="https://www.hollywoodreporter.com/"
			>
	Home</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary lrv-u-color-grey-dark:hover lrv-a-hover-effect a-font-accent lrv-u-whitespace-nowrap" href="https://www.hollywoodreporter.com/c/tv/"
			>
	TV</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary lrv-u-color-grey-dark:hover lrv-a-hover-effect a-font-accent lrv-u-whitespace-nowrap a-font-accent-bold" href="https://www.hollywoodreporter.com/c/tv/tv-news/"
			>
	TV News</a>
			</li>
			</ul>
</nav>
</div>
<h1 class="article-title // a-font-primary-xl lrv-u-margin-tb-1">TV Ratings: NFL Conference Championships Hit Multi-Year Highs</h1>
<p class="article-excerpt // a-content-link-style a-font-secondary-xl lrv-u-margin-tb-1 lrv-u-margin-t-050@mobile-max">Sunday's two contests cap three rounds of playoffs that all scored double digit gains over a year ago.</p>
		</header>

		<div class="lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-justify-content-space-between u-align-items-center@tablet lrv-u-margin-b-1@tablet lrv-u-margin-b-0@desktop-xl">
			<div class="a-article-grid__author ">
				<div class="author // lrv-u-font-size-12 lrv-u-flex-grow-1">
			<div class="lrv-u-align-items-center lrv-u-flex ">

			
			<div class="lrv-u-flex lrv-u-flex-wrap-wrap">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent js-Tooltip-parent ">
					<button class="a-show-on-hover-parent lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center">
						<p class="lrv-u-margin-tb-00 lrv-u-text-transform-uppercase lrv-u-color-brand-primary a-font-accent-bold-m">
							By <a class="c-link  " href="https://www.hollywoodreporter.com/author/rick-porter-thr/"
			>
	Rick Porter</a>
						</p>

													
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-margin-l-050 u-width-16 u-height-16 a-hidden@desktop-max lrv-u-color-brand-primary"
			aria-hidden="true"
	>
	<use xlink:href="#author-pop-up" />
	</svg>

						
						<div class="js-Tooltip a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p">
							<section class="author-details // lrv-u-padding-a-1 u-width-300 lrv-u-background-color-white u-box-shadow-blurred">
	<h3 id="title-of-a-story" class="c-title  lrv-u-font-size-28 lrv-u-font-family-primary lrv-u-text-transform-uppercase lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/author/rick-porter-thr/" class="c-title__link u-color-black"  >
	
		
					Rick Porter		
			</a>
	
</h3>

				<p class="c-tagline  lrv-u-font-family-accent lrv-u-text-transform-uppercase lrv-u-font-weight-bold u-margin-t-00 lrv-u-margin-b-050 lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-line-height-small">Television Writer</p>

	
	
			<nav class="o-nav  " data-dropdown=""
		>

						<h3 id="" class="o-nav__title lrv-u-padding-t-050 lrv-u-padding-b-025 lrv-u-font-family-accent lrv-u-font-size-12 lrv-u-text-transform-uppercase lrv-u-border-b-1">More Stories by Rick</h3>
			
	<ul class="o-nav__list a-author-details__more-stories lrv-a-unstyle-list lrv-u-color-brand-primary lrv-u-font-family-secondary"
			>
					<li class="o-nav__list-item lrv-u-font-size-18 u-border-color-black lrv-u-border-b-1 lrv-u-line-height-small">
				<a class="c-link  lrv-u-color-black" href="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/"
			>
	TV Ratings: NFL Conference Championships Hit Multi-Year Highs</a>
			</li>
					<li class="o-nav__list-item lrv-u-font-size-18 u-border-color-black lrv-u-border-b-1 lrv-u-line-height-small">
				<a class="c-link  lrv-u-color-black" href="https://www.hollywoodreporter.com/tv/tv-news/dungeons-dragons-series-red-notice-director-1235084639/"
			>
	&#8216;Red Notice&#8217; Helmer to Tackle &#8216;Dungeons &#038; Dragons&#8217; Series for eOne</a>
			</li>
					<li class="o-nav__list-item lrv-u-font-size-18 u-border-color-black lrv-u-border-b-1 lrv-u-line-height-small">
				<a class="c-link  lrv-u-color-black" href="https://www.hollywoodreporter.com/tv/tv-news/tv-ratings-friday-jan-28-2022-1235084592/"
			>
	TV Ratings: &#8216;Janet Jackson&#8217; Scores for Lifetime, A&#038;E</a>
			</li>
			</ul>
</nav>

					<div class="lrv-u-flex lrv-u-margin-t-1">
				<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-color-grey-dark lrv-u-font-family-accent" href="https://www.hollywoodreporter.com/author/rick-porter-thr/"
					aria-label="View All author posts"
	>
	View All</a>
			</div>
		
	</section>
						</div>
					</button>
				</div>

									<div class="u-margin-l-1@tablet">
						<time class="c-timestamp  lrv-u-color-black lrv-u-text-transform-uppercase a-font-accent-bold-m lrv-u-font-weight-normal lrv-u-margin-l-075"
	datetime="2019-09-03"
		>
	February 1, 2022 8:38am
</time>
					</div>
							</div>
		</div>
	</div>
			</div>

			<div class="a-article-grid__social lrv-u-flex lrv-u-margin-l-auto@tablet lrv-u-margin-tb-1@mobile-max a-hidden@desktop-xl">
				<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap a-social-share-spacing" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.facebook.com/sharer.php?u=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=352999048212581"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Facebook</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://twitter.com/intent/tweet?url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;text=TV%20Ratings%3A%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;via=thr"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Twitter</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="mailto:?subject=thr%20:%20TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;body=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/%20-%20TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Email</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#email" />
	</svg>

</a>
			</li>
		
					<li data-collapsible-toggle>
				<a class="lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex u-color-black" href="#"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Show additional share options</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#plus" />
	</svg>

</a>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href=""
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Print</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/#respond"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Comment</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="whatsapp://send?text=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs%20-%20https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Whatsapp</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;summary&#038;source=thr"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Linkedin</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.reddit.com/submit?url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Reddit</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#reddit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://pinterest.com/pin/create/link/?url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;description=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Pinit</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;posttype=link&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Tumblr</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#tumblr" />
	</svg>

</a>
				</li>
						</ul>
</div>
			</div>
		</div>

		<div class="a-article-grid__main lrv-u-border-color-grey-light u-padding-t-150\@tablet u-padding-t-050@desktop-xl lrv-u-padding-t-00@mobile-max">

			<article class="lrv-u-margin-b-2">
				<div class="featured-image">
	
<figure class="o-figure   lrv-u-max-width-100p" style="">

			<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/02/GettyImages-1367934560-H-2022.jpg?w=681&#038;h=383&#038;crop=1" alt="Cooper Kupp #10 of the Los" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
	
			
			<figcaption class="c-figcaption  lrv-u-padding-tb-025">
	
					<span class="a-font-secondary-s lrv-u-margin-r-025">Cooper Kupp (10) of the L.A. Rams in the NFC Championship</span>
							<cite class="a-font-accent-uppercase-xs lrv-u-color-grey-dark">Christian Petersen/Getty Images</cite>
		
	</figcaption>

			
</figure>

</div>

				<div class="a-content a-content--left-space lrv-a-floated-parent lrv-u-font-family-body lrv-u-line-height-normal lrv-u-font-size-20  u-font-size-22@tablet a-icon-endbug u-position-relative@desktop-xl">
				<div class="brand-beginning-marker // ">
		<a class="c-logo u-width-75 u-height-75 lrv-u-flex lrv-a-floated-left lrv-u-margin-r-1 lrv-u-margin-t-125 u-color-live-feed" href="https://www.hollywoodreporter.com/e/live-feed/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 250"><path fill="none" d="M0 0h250v250H0z"/><path d="M246.77 141.36c-1.49-.77-3.07-1.15-4.73-1.19-2.87-.07-5.74-.14-8.61-.14-16.31-.01-32.62-.01-48.94-.01h-38.06c-.43 0-.86-.03-1.3-.05v-11.28h65.27V12.08c-1.17-.22-169.65-.18-170.39.04v116.6h65.22v11.37H104c-7.66 0-15.32 0-22.98.01-23.73.02-47.46.04-71.2.07-1.06 0-2.12.1-3.17.22-1.23.14-2.42.42-3.52 1.03-2.39 1.32-3.31 4.22-2.29 6.52.94 2.1 2.7 3.12 4.86 3.5 1.21.21 2.45.3 3.67.33 3.32.06 6.63.09 9.95.06 1.5-.01 2.71.48 3.75 1.57 1.13 1.19 2.37 2.27 3.49 3.47 1.63 1.74 3.62 2.42 5.97 2.43 11.63 0 23.25.05 34.88.08.29 0 .59.03 1.08.06-.57.49-.99.8-1.34 1.16-1.41 1.47-1.97 3.22-1.74 5.26.27 2.37 2.13 3.9 4.61 3.36 1.9-.41 3.89-.32 5.69.68.89.5 1.82.96 2.63 1.57 3.96 2.98 6.87 6.72 8.21 11.57 1.09 3.95 2.19 7.9 3.3 11.85.84 2.97 1.93 5.84 3.41 8.56 1.1 2.03 2.37 3.93 4.06 5.5 1.21 1.12 2.5 2.06 4.32 2.06 12.45-.05 24.89-.05 37.34-.07.3 0 .6-.03.91-.05.15-.28.28-.51.39-.76 1.9-4.3 4.21-8.38 7.05-12.12 2.98-3.92 6.05-7.77 9.22-11.53 2.93-3.48 6.11-6.74 9.98-9.23 3.13-2.02 6.23-4.11 9.76-5.39 3.38-1.23 6.8-2.32 10.41-2.59 3.05-.22 6.08-.15 9.02.89.9.32 1.85.53 2.79.64 1.48.17 2.86-.21 3.67-1.55 1.09-1.81 1.23-3.76.18-5.65-.93-1.67-2.36-2.81-4.12-3.54-.34-.14-.76-.18-1.09-.63h1.15c5.74 0 11.49 0 17.24-.02 1.09 0 2.19-.04 3.28-.14 1.7-.16 3.13-.93 4.33-2.11 1.37-1.34 2.74-2.67 4.08-4.04.85-.86 1.85-1.23 3.05-1.22 2.02.02 4.04.05 6.05-.02 2.59-.09 5.19-.22 7.78-.42 1.47-.11 2.74-.79 3.84-1.79 2.53-2.31 2.05-6.64-1.18-8.31zM51.82 109.94c-.22-.72-.28-85.38-.05-86.7H199.5c.08.06.11.07.13.1.02.02.04.06.04.09.02.24.06.47.06.71 0 28.49-.01 56.97-.02 85.46 0 .09-.06.19-.1.34H51.82zm76.76 9.66c.01 1.98-1.6 3.56-3.59 3.55-2-.01-3.55-1.59-3.53-3.59.02-1.95 1.58-3.5 3.52-3.52a3.59 3.59 0 013.6 3.56zm37.28 40.16c-8.04 2.22-15.67 5.45-22.99 9.42-1.98 1.07-3.9 2.27-5.86 3.38-3.27 1.85-6.47 3.84-9.83 5.5-5.17 2.54-10.6 3.18-16.25 1.72-3.09-.8-5.71-2.34-8.12-4.39-2.46-2.09-4.5-4.58-6.8-6.82-1.5-1.45-2.99-2.91-4.47-4.37a22.118 22.118 0 00-6.01-4.22c-.21-.1-.42-.23-.62-.35l.03-.19h81.6c-.38.18-.52.28-.68.32zM98 215.44c-.26.76-.28 21.68-.02 22.6.23.01.46.03.7.03 14.23 0 28.45-.01 42.68-.01.07 0 .13-.02.2-.04.03-.01.06-.03.08-.06.02-.02.04-.05.07-.08.21-2.62.11-21.65-.13-22.44H98z"/><path d="M153.15 65.03c-9.1-6.32-18.19-12.64-27.29-18.94-3.15-2.18-6.32-4.32-9.5-6.45-.52-.35-1.07-.85-1.78-.49-.76.39-.64 1.13-.64 1.81v52.1c0 .27-.01.55.01.82.05.75.61 1.17 1.34.95.38-.12.73-.36 1.06-.6 12.37-8.74 24.73-17.48 37.09-26.23.17-.12.34-.23.5-.36.73-.6.75-1.37.03-2-.25-.23-.54-.41-.82-.61z"/></svg>		<span class="lrv-a-screen-reader-only">Logo text</span>
	</a>
</div>
				<div class="a-article-grid__social a-hidden@desktop-xl-max a-hidden-for-side-skin u-padding-t-150@desktop-xl a-glue@desktop-xl u-padding-l-00@desktop-xl">
				<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap a-social-share-spacing" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.facebook.com/sharer.php?u=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=352999048212581"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Facebook</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://twitter.com/intent/tweet?url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;text=TV%20Ratings%3A%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;via=thr"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Twitter</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="mailto:?subject=thr%20:%20TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;body=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/%20-%20TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Email</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#email" />
	</svg>

</a>
			</li>
		
					<li data-collapsible-toggle>
				<a class="lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex u-color-black" href="#"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Show additional share options</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#plus" />
	</svg>

</a>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href=""
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Print</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/#respond"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Comment</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="whatsapp://send?text=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs%20-%20https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Whatsapp</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs&#038;summary&#038;source=thr"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Linkedin</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.reddit.com/submit?url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Reddit</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#reddit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://pinterest.com/pin/create/link/?url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;description=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Pinit</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-a-1 lrv-u-padding-a-050 lrv-u-border-color-grey-dark lrv-u-border-color-brand-primary:hover lrv-u-color-white:hover lrv-u-background-color-brand-primary:hover lrv-u-color-grey-dark lrv-u-display-block u-display-inline-flex" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/&#038;posttype=link&#038;title=TV%20Ratings:%20NFL%20Conference%20Championships%20Hit%20Multi-Year%20Highs"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Share this article on Tumblr</span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#tumblr" />
	</svg>

</a>
				</li>
						</ul>
</div>
				</div>
				<p>The <a href="https://www.hollywoodreporter.com/t/nfl/" id="auto-tag_nfl" data-tag="nfl">NFL</a> capped a remarkable playoff season Sunday with two more down-to-the-wire games in its conference championship round. The league&#8217;s TV numbers were equally impressive.</p>
<p>The AFC championship on CBS and the NFC title game on Fox averaged 49 million viewers Sunday, up 13 percent over the two games last year (43.31 million). All three playoff rounds were up by double-digit percentages year to year, which followed regular season gains of 7 percent over last year. The big numbers once again shine a spotlight on how much farther ahead the NFL is of anything else on TV.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-article-mid-article-uid0"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-article-mid-article-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid-articleX","mid","mid-article"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[300,250],[2,2],[300,251],[620,350],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>The Cincinnati Bengals&#8217; overtime win over the Kansas City Chiefs in the AFC championship averaged 47.85 million viewers for CBS in the afternoon window, peaking at almost 61 million. That&#8217;s a three-year high for the AFC title game (the 2019 contest, which aired in primetime, brought in 53.9 million viewers) and the most watched conference title game (AFC or NFC) in the afternoon window since 2016. CBS had a game top 40 million viewers in each round of the playoffs.</p>
<p><div class="injected-related-story // u-margin-tb-250 u-margin-t-4@desktop-xl u-margin-b-3@desktop-xl" >
	<h3 id="title-of-a-story" class="c-title  a-font-primary-xs lrv-u-margin-b-075">

	
	
		
					Related Stories		
	
</h3>
	<div class="lrv-u-flex lrv-u-padding-tb-1 lrv-u-border-t-1 lrv-u-border-b-1 lrv-u-border-color-grey-dark" >
					<div class="o-card lrv-u-flex lrv-u-flex-grow-1 lrv-u-width-100p@mobile-max lrv-u-width-50p">

		<a tabindex="0" href="https://www.hollywoodreporter.com/tv/tv-news/tom-brady-retires-nfl-1235085043/" class="">
	
	
					<div class="c-lazy-image  u-width-150">
	
			<div class="lrv-a-crop-2x3 a-crop-1x1@desktop-and-tablet-only" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2020/09/GettyImages-1272311927-H-2020-1600183506.jpg?w=300" alt="Tom Brady - Tampa Bay Buccaneers v New Orleans Saints" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
	
	<div class="o-card__content lrv-u-padding-lr-050 u-padding-lr-125@tablet">
		
		
					<span class="c-span  lrv-u-whitespace-nowrap">
			<a href="https://www.hollywoodreporter.com/c/tv/" class="c-span__link  a-font-accent-bold-xs lrv-u-color-brand-primary lrv-u-text-transform-uppercase lrv-u-display-block lrv-u-margin-b-025" style="">
	
	TV
			</a>
	</span>
		
					<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/tom-brady-retires-nfl-1235085043/" class="c-title__link a-font-secondary-m lrv-u-color-black"  >
	
		
					Tom Brady Officially Announces Retirement		
			</a>
	
</h3>
		
		
		
			</div>

		</a>
	
</div>
							<div class="o-card lrv-u-flex@tablet lrv-u-flex-grow-1 lrv-u-padding-l-125 lrv-u-display-none@mobile-max lrv-u-width-100p@mobile-max lrv-u-width-50p u-border-l-1 u-border-dotted-l">

		<a tabindex="0" href="https://www.hollywoodreporter.com/tv/tv-news/tv-ratings-friday-jan-28-2022-1235084592/" class="">
	
	
					<div class="c-lazy-image  u-width-150">
	
			<div class="lrv-a-crop-2x3 a-crop-1x1@desktop-and-tablet-only" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/01/JANET-SS-IV-H-2022.jpg?w=300" alt="Documentary event, JANET JACKSON." data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
	
	<div class="o-card__content lrv-u-padding-l-125">
		
		
					<span class="c-span  lrv-u-whitespace-nowrap">
			<a href="https://www.hollywoodreporter.com/c/tv/" class="c-span__link  a-font-accent-bold-xs lrv-u-color-brand-primary lrv-u-text-transform-uppercase lrv-u-display-block lrv-u-margin-b-025" style="">
	
	TV
			</a>
	</span>
		
					<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/tv-ratings-friday-jan-28-2022-1235084592/" class="c-title__link a-font-secondary-m lrv-u-color-black"  >
	
		
					TV Ratings: &#039;Janet Jackson&#039; Scores for Lifetime, A&amp;E		
			</a>
	
</h3>
		
		
		
			</div>

		</a>
	
</div>
			</div>
</div>
</p>
<p>On Fox, the L.A. Rams&#8217; 20-17 victory over the San Francisco 49ers delivered 50.23 million viewers (with Fox Deportes&#8217; Spanish-language telecast bringing the total to 50.42 million). That marks an eight-year high for the network&#8217;s NFC championship broadcast.</p>
<p>(One caveat: All figures prior to last year don&#8217;t include out of home viewing, which itself increased over last year as pandemic restrictions have lessened.)</p>
<p>Sunday&#8217;s two games are the most watched programs of the 2021-22 TV season so far (and will likely only be surpassed by the Feb. 13 Super Bowl). The league also had 33 telecasts top 20 million viewers this season. Only one entertainment program, the <a  href="https://www.hollywoodreporter.com/tv/tv-news/tv-ratings-thursday-nov-25-2021-thanksgiving-1235054270/"  ><em>Macy&#8217;s Thanksgiving Day Parade</em></a> on NBC, has managed that feat.</p>
<p>No primetime entertainment series telecast has topped 10 million same-day viewers this season. Even with a week of delayed viewing, only four entertainment shows (CBS&#8217; <em>NCIS</em> and <em>FBI</em>, NBC&#8217;s <em>Chicago Fire</em> and Paramount Network&#8217;s <em>Yellowstone</em>) break the 10 million mark. By comparison, of the 130 NFL telecasts to have aired this season, only eight came in <em>under</em> 10 million viewers &mdash; seven of them were exclusive to NFL Network, and the eighth was an early morning broadcast on CBS of one of the league&#8217;s two London-based games.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-mid-article2-uid1"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article2","mid-articleX"] )
								.setSubAdUnitPath("ros\/mid-article2")
												.addSize([[300,250],[300,251],[620,350],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>Converting Sunday&#8217;s two games to the preferred streaming metric of total viewing time gives a tally of almost 19 billion minutes &mdash; roughly seven times that of the biggest week for any streaming series recently: <em>The Witcher&#8217;</em>s <a  href="https://www.hollywoodreporter.com/tv/tv-news/hawkeye-witcher-streaming-rankings-dec-20-26-1235078245/"  >2.73 billion minutes</a> on Netflix during Christmas.</p>
<p>Bookmark <a  href="http://thr.com/ratings"  rel="nofollow"  target="_blank"  >THR.com/Ratings</a> for more ratings news and numbers.</p>
				</div>

				<div>
	<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://www.hollywoodreporter.com/tv/tv-news/nfl-conference-championships-2022-tv-ratings-1235085071/" data-widget-id="AR_1" data-ob-template="THR" ></div>
	</div>
</div></div>

				<div class="a-article-after-content lrv-u-margin-t-1">
					<div class="article-tags // lrv-u-text-transform-uppercase">
	<nav class="o-nav  lrv-u-flex lrv-u-flex-direction-column lrv-u-font-weight-bold" data-dropdown=""
		>

						<h3 id="" class="o-nav__title lrv-u-padding-r-1 a-font-accent-bold-xs lrv-u-color-black">Read More About:</h3>
			
	<ul class="o-nav__list lrv-a-unstyle-list a-children-icon lrv-u-flex lrv-u-align-items-center u-flex-wrap-wrap"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect a-font-accent-bold-m lrv-u-font-size-12@mobile-max lrv-u-whitespace-nowrap lrv-u-color-brand-primary lrv-a-icon-after a-icon-slash" href="https://www.hollywoodreporter.com/t/nfl/"
			>
	NFL</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect a-font-accent-bold-m lrv-u-font-size-12@mobile-max lrv-u-whitespace-nowrap lrv-u-color-brand-primary" href="https://www.hollywoodreporter.com/t/tv-ratings/"
			>
	TV Ratings</a>
			</li>
			</ul>
</nav>
</div>
<div class="newsletter-cta">
	<div class="lrv-u-margin-tb-125 lrv-u-margin-tb-150@desktop-xl lrv-u-padding-tb-2 lrv-u-flex lrv-u-justify-content-space-between lrv-u-border-t-1 lrv-u-border-b-1 lrv-u-align-items-center lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-2@mobile-max">
		<div class="lrv-u-text-align-center@mobile-max">
			
	<h2 id="section-heading" class="c-heading larva  a-font-primary-xs lrv-u-text-transform-uppercase">

	
		THR Newsletters
	
	</h2>

				<p class="c-tagline  a-font-secondary-italic-s lrv-u-margin-a-00 lrv-u-margin-b-150@mobile-max">Sign up for THR news straight to your inbox every day</p>

		</div>
			<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-padding-tb-075 lrv-u-padding-lr-150 lrv-u-border-color-brand-accent lrv-u-border-a-1 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-color-brand-accent u-margin-l-150@tablet" href="https://pages.email.hollywoodreporter.com/signup/" target="_blank" rel="" >

	<span class="c-button__inner ">
		Subscribe	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
	</div>
</div>
<div class="related-stories // lrv-a-wrapper lrv-u-padding-b-150">
	<div class="lrv-u-border-color-grey-dark lrv-u-border-t-1 lrv-u-padding-t-050 lrv-u-padding-t-2@desktop-xl">
					<header class="o-header  lrv-u-flex lrv-u-align-items-center lrv-u-padding-tb-1">
			
	<h2 id="section-heading" class="c-heading larva  lrv-u-text-transform-uppercase a-font-primary-s">

	
		More from The Hollywood Reporter
	
	</h2>

	
	
	
	</header>
							<ul class="o-tease-list  lrv-a-unstyle-list lrv-a-grid a-cols3@tablet a-cols2@mobile-max u-grid-gap-1875@tablet"
	>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
							<span class="c-span  lrv-u-whitespace-nowrap lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey">
			<a href="https://www.hollywoodreporter.com/t/whoopi-goldberg/" class="c-span__link lrv-a-unstyle-link lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey lrv-u-color-brand-primary:hover" style="">
	
	Whoopi Goldberg
			</a>
	</span>
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/whoopi-goldberg-apologizes-the-view-adl-1235085080/" class="c-title__link lrv-a-unstyle-link lrv-u-color-brand-primary:hover"  >
	
		
					Whoopi Goldberg Apologizes For Holocaust Comments on &#8216;The View&#8217;: &#8220;I Stand Corrected&#8221;		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary  lrv-u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.hollywoodreporter.com/tv/tv-news/whoopi-goldberg-apologizes-the-view-adl-1235085080/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/02/GettyImages-1152314654-H-2022.jpg?w=260&#038;h=150&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
							<span class="c-span  lrv-u-whitespace-nowrap lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey">
			<a href="https://www.hollywoodreporter.com/e/live-feed/" class="c-span__link lrv-a-unstyle-link lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey lrv-u-color-brand-primary:hover" style="">
	
	Live Feed
			</a>
	</span>
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/demascus-invitation-to-a-bonfire-land-amc-series-orders-1235084847/" class="c-title__link lrv-a-unstyle-link lrv-u-color-brand-primary:hover"  >
	
		
					‘Demascus,’ ‘Invitation to a Bonfire’ Land AMC Series Orders		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary  lrv-u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.hollywoodreporter.com/tv/tv-news/demascus-invitation-to-a-bonfire-land-amc-series-orders-1235084847/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/01/Dan-McDermott-Headshot-Publicity-H-2022.jpg?w=260&#038;h=150&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
							<span class="c-span  lrv-u-whitespace-nowrap lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey">
			<a href="https://www.hollywoodreporter.com/t/tom-brady/" class="c-span__link lrv-a-unstyle-link lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey lrv-u-color-brand-primary:hover" style="">
	
	tom brady
			</a>
	</span>
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/tom-brady-retires-nfl-1235085043/" class="c-title__link lrv-a-unstyle-link lrv-u-color-brand-primary:hover"  >
	
		
					Tom Brady Officially Announces Retirement		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary  lrv-u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.hollywoodreporter.com/tv/tv-news/tom-brady-retires-nfl-1235085043/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2020/09/GettyImages-1272311927-H-2020-1600183506.jpg?w=260&#038;h=150&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
							<span class="c-span  lrv-u-whitespace-nowrap lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey">
			<a href="https://www.hollywoodreporter.com/t/streaming/" class="c-span__link lrv-a-unstyle-link lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey lrv-u-color-brand-primary:hover" style="">
	
	streaming
			</a>
	</span>
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/don-lemon-streaming-talk-show-1235085026/" class="c-title__link lrv-a-unstyle-link lrv-u-color-brand-primary:hover"  >
	
		
					Don Lemon to Host Talk Show On CNN+ With Live Audience		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary  lrv-u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.hollywoodreporter.com/tv/tv-news/don-lemon-streaming-talk-show-1235085026/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/02/lemon-1.jpg?w=260&#038;h=150&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
							<span class="c-span  lrv-u-whitespace-nowrap lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey">
			<a href="https://www.hollywoodreporter.com/t/whoopi-goldberg/" class="c-span__link lrv-a-unstyle-link lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey lrv-u-color-brand-primary:hover" style="">
	
	Whoopi Goldberg
			</a>
	</span>
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/whoopi-goldberg-the-view-holocaust-comment-draws-criticism-1235084661/" class="c-title__link lrv-a-unstyle-link lrv-u-color-brand-primary:hover"  >
	
		
					Whoopi Goldberg Apologizes And Seemingly Doubles Down on Holocaust Comments		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary  lrv-u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.hollywoodreporter.com/tv/tv-news/whoopi-goldberg-the-view-holocaust-comment-draws-criticism-1235084661/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/01/Whoopi-Goldberg-Looking-for-Juliet-GettyImages-1191718451-H-2022.jpg?w=260&#038;h=150&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
							<span class="c-span  lrv-u-whitespace-nowrap lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey">
			<a href="https://www.hollywoodreporter.com/t/will-arnett/" class="c-span__link lrv-a-unstyle-link lrv-u-font-weight-bold a-font-accent-uppercase-xs lrv-u-color-grey lrv-u-color-brand-primary:hover" style="">
	
	Will Arnett
			</a>
	</span>
			
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-m lrv-u-color-black lrv-u-line-height-small">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-reviews/murderville-tv-review-1235084399/" class="c-title__link lrv-a-unstyle-link lrv-u-color-brand-primary:hover"  >
	
		
					Netflix&#8217;s &#8216;Murderville&#8217;: TV Review		
			</a>
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary  lrv-u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.hollywoodreporter.com/tv/tv-reviews/murderville-tv-review-1235084399/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/01/Murderville-Arnett-Obrien-Still-Netflix-Publicity-H-2022.jpg?w=260&#038;h=150&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
	</ul>
			</div>
</div>
				</div>

			</article>

			<aside class="lrv-a-grid-item lrv-a-space-children-vertical lrv-a-space-children--2 u-margin-b-2@mobile-max">
					<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div rail-ads-1 ad-text"
	data-priority="9"
>
	<div id="div-gpt-dsk-tab-ros-300x600-uid4"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-dsk-tab-ros-300x600-uid4' )
								.setTargeting( 'pos', ["atf","rail-top","right-rail-top","top"] )
								.setSubAdUnitPath("ros\/right-rail-top")
												.addSize([[300,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="newsletter // lrv-u-padding-tb-2 lrv-u-padding-lr-2 lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center lrv-u-color-white lrv-a-glue-parent  u-background-color-live-feed">
				<a class="c-logo  lrv-a-glue a-glue--t-n35 u-width-55 u-height-55 u-color-black" href="https://www.hollywoodreporter.com/e/live-feed/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 250"><path fill="none" d="M0 0h250v250H0z"/><path d="M246.77 141.36c-1.49-.77-3.07-1.15-4.73-1.19-2.87-.07-5.74-.14-8.61-.14-16.31-.01-32.62-.01-48.94-.01h-38.06c-.43 0-.86-.03-1.3-.05v-11.28h65.27V12.08c-1.17-.22-169.65-.18-170.39.04v116.6h65.22v11.37H104c-7.66 0-15.32 0-22.98.01-23.73.02-47.46.04-71.2.07-1.06 0-2.12.1-3.17.22-1.23.14-2.42.42-3.52 1.03-2.39 1.32-3.31 4.22-2.29 6.52.94 2.1 2.7 3.12 4.86 3.5 1.21.21 2.45.3 3.67.33 3.32.06 6.63.09 9.95.06 1.5-.01 2.71.48 3.75 1.57 1.13 1.19 2.37 2.27 3.49 3.47 1.63 1.74 3.62 2.42 5.97 2.43 11.63 0 23.25.05 34.88.08.29 0 .59.03 1.08.06-.57.49-.99.8-1.34 1.16-1.41 1.47-1.97 3.22-1.74 5.26.27 2.37 2.13 3.9 4.61 3.36 1.9-.41 3.89-.32 5.69.68.89.5 1.82.96 2.63 1.57 3.96 2.98 6.87 6.72 8.21 11.57 1.09 3.95 2.19 7.9 3.3 11.85.84 2.97 1.93 5.84 3.41 8.56 1.1 2.03 2.37 3.93 4.06 5.5 1.21 1.12 2.5 2.06 4.32 2.06 12.45-.05 24.89-.05 37.34-.07.3 0 .6-.03.91-.05.15-.28.28-.51.39-.76 1.9-4.3 4.21-8.38 7.05-12.12 2.98-3.92 6.05-7.77 9.22-11.53 2.93-3.48 6.11-6.74 9.98-9.23 3.13-2.02 6.23-4.11 9.76-5.39 3.38-1.23 6.8-2.32 10.41-2.59 3.05-.22 6.08-.15 9.02.89.9.32 1.85.53 2.79.64 1.48.17 2.86-.21 3.67-1.55 1.09-1.81 1.23-3.76.18-5.65-.93-1.67-2.36-2.81-4.12-3.54-.34-.14-.76-.18-1.09-.63h1.15c5.74 0 11.49 0 17.24-.02 1.09 0 2.19-.04 3.28-.14 1.7-.16 3.13-.93 4.33-2.11 1.37-1.34 2.74-2.67 4.08-4.04.85-.86 1.85-1.23 3.05-1.22 2.02.02 4.04.05 6.05-.02 2.59-.09 5.19-.22 7.78-.42 1.47-.11 2.74-.79 3.84-1.79 2.53-2.31 2.05-6.64-1.18-8.31zM51.82 109.94c-.22-.72-.28-85.38-.05-86.7H199.5c.08.06.11.07.13.1.02.02.04.06.04.09.02.24.06.47.06.71 0 28.49-.01 56.97-.02 85.46 0 .09-.06.19-.1.34H51.82zm76.76 9.66c.01 1.98-1.6 3.56-3.59 3.55-2-.01-3.55-1.59-3.53-3.59.02-1.95 1.58-3.5 3.52-3.52a3.59 3.59 0 013.6 3.56zm37.28 40.16c-8.04 2.22-15.67 5.45-22.99 9.42-1.98 1.07-3.9 2.27-5.86 3.38-3.27 1.85-6.47 3.84-9.83 5.5-5.17 2.54-10.6 3.18-16.25 1.72-3.09-.8-5.71-2.34-8.12-4.39-2.46-2.09-4.5-4.58-6.8-6.82-1.5-1.45-2.99-2.91-4.47-4.37a22.118 22.118 0 00-6.01-4.22c-.21-.1-.42-.23-.62-.35l.03-.19h81.6c-.38.18-.52.28-.68.32zM98 215.44c-.26.76-.28 21.68-.02 22.6.23.01.46.03.7.03 14.23 0 28.45-.01 42.68-.01.07 0 .13-.02.2-.04.03-.01.06-.03.08-.06.02-.02.04-.05.07-.08.21-2.62.11-21.65-.13-22.44H98z"/><path d="M153.15 65.03c-9.1-6.32-18.19-12.64-27.29-18.94-3.15-2.18-6.32-4.32-9.5-6.45-.52-.35-1.07-.85-1.78-.49-.76.39-.64 1.13-.64 1.81v52.1c0 .27-.01.55.01.82.05.75.61 1.17 1.34.95.38-.12.73-.36 1.06-.6 12.37-8.74 24.73-17.48 37.09-26.23.17-.12.34-.23.5-.36.73-.6.75-1.37.03-2-.25-.23-.54-.41-.82-.61z"/></svg>		<span class="lrv-a-screen-reader-only">Logo text</span>
	</a>
					
	<h2 id="section-heading" class="c-heading larva  a-font-primary-xs lrv-u-text-transform-uppercase">

	
		WEEKLY NEWSLETTER
	
	</h2>

					<p class="c-tagline  a-font-accent-s lrv-u-text-align-center">Inside the business of TV with breaking news, expert analysis and showrunner interviews</p>

				<form class="o-email-capture-form lrv-js-EmailCapture u-align-self-stretch" method="post" action="https://pages.email.hollywoodreporter.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-text-align-center lrv-u-position-relative a-glue-z-index-middle-bottom">
		<div class="c-email-field  lrv-u-font-size-14 lrv-u-flex lrv-u-align-items-center lrv-u-border-b-1 lrv-u-border-color-currentColor lrv-u-margin-b-2">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="BrandedNewsletterEmailAddress">Email Address</label>
	<input class="c-email-field__input lrv-u-background-color-transparent lrv-u-border-a-0 u-color-white:placeholder lrv-u-text-transform-uppercase lrv-u-padding-a-050 a-font-accent-bold-xs lrv-u-width-100p" name="EmailAddress" id="BrandedNewsletterEmailAddress" required type="email" placeholder="Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-padding-tb-075 lrv-u-padding-lr-150 lrv-u-border-color-white lrv-u-color-white lrv-u-border-a-1 a-font-accent-bold-s lrv-u-text-transform-uppercase" type="submit">

	<span class="c-button__inner ">
		Subscribe Today	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.hollywoodreporter.com/signup/?signup=success" value="" />

			<input type="hidden" name="THR_Today_Opted_In" id="newsletter_thr_today" value="Yes" />
			<input type="hidden" name="THR_Today_Opt_In_Date" id="newsletter_thr_today_date" value="2022-02-01" />
			<input type="hidden" name="THR_BNA_Opted_In" id="newsletter_thr_bna" value="Yes" />
			<input type="hidden" name="THR_BNA_Opt_In_Date" id="newsletter_thr_bma_date" value="2022-02-01" />
	</form>
	
	<span class="lrv-u-display-inline-block lrv-u-margin-t-1 a-font-accent-uppercase-xs lrv-u-text-transform-initial lrv-u-text-align-center">
		By subscribing, I agree to the
		<a class="c-link  lrv-a-unstyle-link" href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
		and
		<a class="c-link  lrv-a-unstyle-link" href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
	</span>
</div>
	<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-mid">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div rail-ads-2 ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-rail-mid-uid5"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-ros-rail-mid-uid5' )
								.setTargeting( 'pos', ["rail-mid","right-rail-mid","btf"] )
								.setSubAdUnitPath("ros\/right-rail-mid")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="trending-stories-widget // lrv-u-padding-tb-050 lrv-u-border-t-1 lrv-u-border-b-1 lrv-u-border-color-grey-dark u-padding-t-1@mobile-max">
	<h3 id="title-of-a-story" class="c-title  a-font-primary-s lrv-u-text-transform-uppercase">

	
	
		
					Essential Reads		
	
</h3>
			<div class="o-card lrv-u-padding-tb-075 lrv-u-border-b-1 u-border-dotted-b">

	
		<div class="o-card__image-wrap lrv-u-padding-b-050">
	
					<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2021/12/Lily-Collins-as-Emily-in-episode-209-of-Emily-in-Paris-Publicity-H-2021.jpg?w=450&#038;h=253&#038;crop=1" alt="Lily Collins in Emily in Paris" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
		</div>
	
	<div class="o-card__content ">
		
		
		
					<h3 id="title-of-a-story" class="c-title  a-font-secondary-l">

	
			<a href="https://www.hollywoodreporter.com/lists/tv-premiere-dates-2021-the-complete-guide/" class="c-title__link lrv-u-color-black"  >
	
		
					TV Premiere Dates 2021: The Complete Guide		
			</a>
	
</h3>
		
		
		
					
	<div class="c-tagline  lrv-u-margin-a-00 a-font-accent-bold lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-025">
		By 	</div>
			</div>

	
</div>
			<div class="o-card lrv-u-padding-tb-075 lrv-u-border-b-1 u-border-dotted-b lrv-u-flex">

	
		<div class="o-card__image-wrap lrv-u-padding-b-050 lrv-u-margin-r-1">
	
					<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-1x1 lrv-u-width-100" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2021/02/3-Horizontal_Split_1296_730_Preta-copy-1613508146.jpg?w=225&#038;h=225&#038;crop=1" alt="Grey&#039;s Anatomy with Ellen Pompeo, NCIS with Mark Harmon, 911 with Angela Bassett, Brooklyn Nine-Nine with Andy Samberg and Batwoman with Javicia Leslie" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
		</div>
	
	<div class="o-card__content ">
		
		
		
					<h3 id="title-of-a-story" class="c-title  a-font-secondary-m">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/broadcast-tv-scorecard-2021-whats-new-renewed-and-canceled-4135843/" class="c-title__link lrv-u-color-black"  >
	
		
					Broadcast TV Scorecard 2021: What’s New, Renewed and Canceled		
			</a>
	
</h3>
		
		
		
					
	<div class="c-tagline  lrv-u-margin-a-00 a-font-accent-bold lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-025">
		By Lesley Goldberg	</div>
			</div>

	
</div>
			<div class="o-card lrv-u-padding-tb-075 lrv-u-border-b-1 u-border-dotted-b lrv-u-flex">

	
		<div class="o-card__image-wrap lrv-u-padding-b-050 lrv-u-margin-r-1">
	
					<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-1x1 lrv-u-width-100" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2021/01/5_Split_Awards_Template_ON_PLATFORM-copy-1610140528.jpg?w=225&#038;h=225&#038;crop=1" alt="Craig Erwich Kelly Kahl Charlie Collier Susan Rovner Mark Pedowitz" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
		</div>
	
	<div class="o-card__content ">
		
		
		
					<h3 id="title-of-a-story" class="c-title  a-font-secondary-m">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/tv-pilots-2021-the-complete-guide-4117536/" class="c-title__link lrv-u-color-black"  >
	
		
					TV Pilots 2021: The Complete Guide		
			</a>
	
</h3>
		
		
		
					
	<div class="c-tagline  lrv-u-margin-a-00 a-font-accent-bold lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-025">
		By Lesley Goldberg	</div>
			</div>

	
</div>
			<div class="o-card lrv-u-flex lrv-u-padding-t-075">

	
		<div class="o-card__image-wrap lrv-u-padding-b-050 lrv-u-margin-r-1">
	
					<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-1x1 lrv-u-width-100" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2020/12/Ryan-Seacrest-on-American-Idol-ABC-Phil-Keoghan-on-Amazing-Race-CBS-a-contestant-on-The-Masked-Singer-Fox-Blake-Shelton-on-The-Voice-NBC-and-Aisha-Tyler-on-Whose-Line-Is-It-Anyway-CW-H-2020-1607380362.jpg?w=225&#038;h=225&#038;crop=1" alt="Ryan-Seacrest-Phil-Keoghan-The-Masked-Singer-The-Voice-Whose-Line-Is-It-Anyway" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		
		</div>
	
	<div class="o-card__content ">
		
		
		
					<h3 id="title-of-a-story" class="c-title  a-font-secondary-m">

	
			<a href="https://www.hollywoodreporter.com/tv/tv-news/broadcast-tv-unscripted-scorecard-whats-new-renewed-and-canceled-4101223/" class="c-title__link lrv-u-color-black"  >
	
		
					Broadcast TV Unscripted Scorecard 2021: What’s New, Renewed and Canceled		
			</a>
	
</h3>
		
		
		
					
	<div class="c-tagline  lrv-u-margin-a-00 a-font-accent-bold lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-025">
		By Rick Porter	</div>
			</div>

	
</div>
	</div>
<div class="get-the-magazine // lrv-u-border-a-1 lrv-u-border-color-black lrv-u-padding-a-025">
	<div class="get-the-magazine-inner // lrv-u-border-a-1 lrv-u-border-color-black lrv-u-padding-a-1">
		<div class="o-card ">

	
	
					<div class="c-lazy-image  ">
			<a href="/subscribe-2/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-3x4" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/01/4cover_lores.jpg?w=231" alt="THR cover 4 low res" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		
		
	
	<div class="o-card__content lrv-u-text-align-center">
		
		
		
					<h3 id="title-of-a-story" class="c-title  lrv-u-text-transform-uppercase a-font-primary-xs lrv-u-font-weight-bold lrv-u-margin-t-050">

	
			<a href="#" class="c-title__link lrv-u-color-black"  >
	
		
					The Definitive Voice of Entertainment News		
			</a>
	
</h3>
		
		
		
						<p class="c-tagline  a-font-accent-s lrv-u-margin-tb-050">Subscribe for full access to The Hollywood Reporter</p>

			</div>

	
</div>
			<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-background-color-brand-primary lrv-u-color-white lrv-u-padding-tb-075 lrv-u-padding-lr-150 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-margin-lr-auto lrv-u-width-100p lrv-u-text-align-center lrv-u-display-block" href="https://www.cambeywest.com/sub/?p=THR&#038;f=saleb&#038;s=IH2107ARTC" target="" rel="" >

	<span class="c-button__inner ">
		SEE MY OPTIONS	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
	</div>
</div>
<div class="pmc-sticky-sidebar sidebar"><li id="pmc-ads-widget-9" class="widget widget_pmc-ads-widget">	<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div rail-ads-2 ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-rail-bottom-uid6"
		class="adw-300 adh-250 slot-rotate-rail-bottom slot-rotate-adhesion" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-ros-rail-bottom-uid6' )
								.setTargeting( 'pos', ["btf","right-rail-bottom","rail-bottom","sticky","bottom"] )
								.setSubAdUnitPath("ros\/right-rail-bottom")
												.addSize([[300,600],[300,250],[300,251],[300,601]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</li></div>			</aside>
		</div>
	</div>

	</main>

<div class="lrv-u-padding-b-075">
		<div class="admz" id="adm-footer">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-ros-footer-uid7"
		class="adw-970 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-ros-footer-uid7' )
								.setTargeting( 'pos', ["btf","leaderboard3","bottom","footer"] )
								.setSubAdUnitPath("ros\/footer")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
<footer class="footer // site-footer">
			<div class="lrv-a-wrapper lrv-a-grid a-cols5@tablet a-cols3@desktop-xl lrv-u-padding-lr-1 u-grid-gap-0@mobile-max u-border-t-1@desktop">
			<section class="brands-most-popular // lrv-a-wrapper u-padding-b-2@tablet lrv-u-padding-t-050 u-margin-t-2@tablet u-border-t-1@mobile-max a-span2 a-span1@desktop-xl">
				<a class="c-logo u-width-100 lrv-u-display-inline-block lrv-u-color-black lrv-u-margin-b-075 lrv-u-margin-b-050@desktop lrv-a-unstyle-link" href="https://pmc.com">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.16 55.06" style="height:auto;width:100%"><g data-name="Layer 2"><g data-name="Layer 1"><path data-name="Path 2512" d="M424.15 55.06h-98.88c-11.84 0-20.75-5-20.75-17.28V18.19c0-12.62 7.3-18.19 21.19-18.19h98.44v7.68h-98.28c-7.53 0-13.2 2.4-13.2 10.68v18.87c0 6.48 4.69 10.18 12.38 10.18h99.11v7.65z"/><path data-name="Path 2513" d="M119.39 19.79c0 8.35-7.16 12.54-15.46 12.54H8.36v22.72H0V24.79h104.32c4.6 0 7-1.74 6.93-6.1l-.06-5.18c0-4.6-2.16-5.72-6.87-5.72H0V0h105.2c7.76 0 14.2 3.1 14.2 11v8.8z"/><g data-name="Group 2634"><g data-name="Group 2631"><g data-name="Group 2630"><path data-name="Path 2514" d="M138 55.05h8.36V15.61l-8.36-4z"/><path data-name="Path 2515" d="M212 31.51L146.33 0H138v5.29l66.11 31.76a19.32 19.32 0 007.89 1.77z"/></g></g><g data-name="Group 2633"><g data-name="Group 2632"><path data-name="Path 2516" d="M285.93 55.05h-8.36V15.6l8.36-4z"/><path data-name="Path 2517" d="M212 31.51L277.58 0h8.36v5.29l-66.11 31.76a19.28 19.28 0 01-7.83 1.77z" fill="#e50019"/></g></g></g></g></g></svg>		<span class="lrv-a-screen-reader-only">PMC Logo</span>
	</a>
	
			
	<h2 id="section-heading" class="c-heading larva  lrv-u-font-family-primary u-font-size-24@desktop-max u-font-size-29@desktop-xl lrv-u-margin-b-050 lrv-u-text-transform-uppercase">

	
		Most Popular
	
	</h2>

		<div class="a-children-border-vertical a-children-border--silver">
					<div class="o-card lrv-u-flex lrv-u-height-100p u-counter-increment u-color-brand-primary:hover u-counter-align-middle u-counter-font-size-29@desktop-xl u-counter-color-black">

		<a tabindex="0" href="https://www.sheknows.com/entertainment/articles/2531357/bridget-fonda-new-photos/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-1">
	
	
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-050 lrv-u-display-inline-flex u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2703.627 521.613" style="height:100%;width:auto"><g fill="#100f0d"><path d="M1262.31 189.872h-61.897l-121.708 124.49V6.963h-44.51V514.66h44.51V347.745l164.132 166.914h60.507l-180.128-183.606 139.095-141.181m215.636-6.955c-40.334 0-93.187 18.779-112.654 65.375v-58.42h-44.517v324.787h44.517V334.53c1.387-78.59 56.32-107.799 108.494-107.799 52.16 0 91.8 38.252 91.8 100.844v187.083h44.506v-189.17c0-89.716-53.546-142.572-132.146-142.572m331.32 296.274c-68.854 0-125.187-50.77-125.187-127.969 0-76.501 56.333-125.88 125.187-125.88 68.16 0 125.88 49.379 125.88 125.88 0 77.2-57.72 127.968-125.88 127.968zm0-296.273c-92.494 0-169.694 65.375-169.694 168.304 0 102.93 77.2 170.392 169.694 170.392 92.493 0 170.386-67.461 170.386-170.392 0-102.929-77.893-168.304-170.386-168.304m621 6.955l-94.587 257.327-95.28-257.327h-45.907l-94.586 258.022-95.28-258.022h-47.987l124.493 324.787h38.947l96.667-265.672L2317.6 514.659h38.947l121.013-324.787h-47.293m190.6 146.051l-47.987-11.824c-23.64-5.563-50.067-18.779-50.067-49.379 0-30.601 25.734-52.161 63.28-52.161 32 0 60.507 19.474 62.6 48.684h43.12c-2.093-58.42-52.16-88.326-106.413-88.326-61.893 0-107.107 38.251-107.107 91.108 0 54.246 36.867 77.894 82.774 89.02l46.586 11.128c33.387 8.346 51.467 25.732 51.467 52.16 0 32.688-28.507 55.64-75.107 55.64-47.293 0-72.333-27.821-77.2-54.944h-41.026c5.56 61.898 61.893 94.584 118.226 94.584 67.454 0 119.614-36.86 119.614-94.584 0-37.556-19.467-75.808-82.76-91.106m-2423.151-2.088c-16.236-30.6-42.699-66.766-47.427-89.02-4.432-20.864 3.802-41.034 36.488-41.034 22.256 0 31.931 6.26 34.591 18.778 2.808 13.214-4.504 18.084-.41 34.078 3.546 16.691 21.211 27.819 39.989 27.819 21.56 0 31.374-15.995 26.498-38.947-7.682-36.164-47.584-57.028-102.526-57.028-74.417 0-123.798 55.638-111.386 114.059 6.162 25.73 18.584 51.464 36.464 79.979 21.846 34.078 40.188 54.942 45.951 82.066 3.355 12.518 5.24 41.032-41.357 41.032-25.037 0-48.266-11.128-50.482-21.56-2.512-11.822 10.911-17.386 6.33-38.946-3.546-16.69-17.228-31.99-40.179-31.99-22.95 0-33.714 18.082-29.28 38.945 9.012 42.423 67.483 68.853 117.556 68.853 92.5 0 131.936-50.075 121.488-95.976-7.092-33.383-19.532-49.379-42.308-91.108"/><path d="M603.88 493.795c-6.955 0-14.648-3.478-17.013-14.606-4.728-22.256 4.601-43.814 40.317-124.489 28.535-65.376 32.005-88.325 28.016-107.103-9.648-48.684-41.77-59.116-84.89-59.116-50.769 0-110.417 46.598-144.977 119.622h-2.781l50.341-146.051c15.138-46.596 22.632-70.241 17.166-95.975-8.083-34.773-36.294-66.07-90.54-66.07-45.206 0-78.684 25.733-93.379 74.416l16.23 7.65c14.19-44.51 40.697-60.506 55.998-60.506 11.823 0 18.42 4.868 20.932 16.692 2.956 13.909-2.496 34.077-23.676 98.061L254.168 513.964c12.621-2.782 34.435-4.868 53.212-4.868 15.3 0 43.71 2.78 54.585 4.868l30.276-93.194c28.484-91.803 66.338-146.05 99.331-177.346 17.865-17.387 41.443-34.079 60.916-34.079 9.041 0 13.005 5.564 14.335 11.823 4.389 17.387-20.276 58.421-46.811 116.84-25.04 55.639-37.037 97.367-31.276 124.49 7.64 32.687 31.885 58.42 81.264 58.42 58.42 0 94.55-36.165 111.548-67.46l-15.43-10.433c-15.606 31.296-42.765 50.77-62.238 50.77m297.29-287.927c19.585 0 34.107 16.53 34.107 38.477 0 60.827-70.737 97.942-131.15 110.355 13-73.025 46.968-148.832 97.042-148.832zm98.07 42.239c0-31.982-32.217-59.626-102.46-59.626-98.41 0-209.501 87.026-209.501 191.528 0 77.546 53.601 140.91 148.684 140.91 68.385 0 131.737-43.834 156.132-100.96l-15.9-8.072c-24.87 52.61-82.314 88.862-124.348 88.862-25.038 0-41.607-12.518-49.247-45.206-5.276-21.559-5.37-51.465-1.735-83.456 69.822-13.612 198.375-53.119 198.375-123.98"/></g></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   lrv-u-font-family-accent lrv-u-font-size-16 u-letter-spacing--004 lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					Bridget Fonda Was Seen Out For the First Time in 12 Years &amp; the Response Is Probably Reminding Her Why She Retired		
	
</h3>
		
		
		
			</div>

		</a>
	
</div>
					<div class="o-card lrv-u-flex lrv-u-height-100p u-counter-increment u-color-brand-primary:hover u-counter-align-middle u-counter-font-size-29@desktop-xl u-counter-color-black">

		<a tabindex="0" href="https://www.artnews.com/art-news/news/kohei-yoshiyuki-dead-1234617394/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-1">
	
	
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-050 lrv-u-display-inline-flex u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4" style="height:100%;width:auto"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   lrv-u-font-family-accent lrv-u-font-size-16 u-letter-spacing--004 lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					Kohei Yoshiyuki, Voyeuristic Photographer with a Cult Following, Dies at 76		
	
</h3>
		
		
		
			</div>

		</a>
	
</div>
					<div class="o-card lrv-u-flex lrv-u-height-100p u-counter-increment u-color-brand-primary:hover u-counter-align-middle u-counter-font-size-29@desktop-xl u-counter-color-black">

		<a tabindex="0" href="https://www.dirt.com/gallery/entertainers/reality-tv/the-miz-house-westlake-village-1203449244/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-1">
	
	
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-050 lrv-u-display-inline-flex u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 294.91 133.01" style="height:100%;width:auto"><g data-name="Layer 2"><path class="cls-1" d="M46.13 98.14c3.4-4 14.37-27.15 17-33.87C69 49.63 73.81 29.59 90.73 23.16c6-2.27 12 5.16 8.9 9.45-4.28 5.83-10.58 10.84-13.18 18-8.75 24-14.66 38.94-25.64 57.13 4.9 3.15 8.4 5.54 14.62 7.23 19 5.15 35.17-15.21 42.26-32.09 7.37-17.53 11.22-42.22-1.32-57.91C96.11-.41 52.18 19.62 48.73 52.49c-.63 6 5.42 11.86 1.18 15.32-3.37 2.74-8.78 8.54-12.09 3.09-14-23 1.26-51.08 24-63.51s55.21-9.8 70.29 12.24C147.37 41.89 143 74.25 130.51 97c-5.1 9.26-12.92 19.8-23.43 26.81-15.51 10.37-41.54 10-56.15-3.64a53.37 53.37 0 01-10.88 9c-6.65 4.12-16.4 4.79-22.85 2.61-24.53-8.32-22-42.74 2.45-46 11.01-1.48 20.43 7.41 26.48 12.36zM17.2 112.6c2.62 3.58 9.28 5.5 13.82 2.19a37.34 37.34 0 007.24-7.09c-2.79-2.68-5.75-5.83-9.87-8.16-7.26-4.11-17.03 5.11-11.19 13.06zm-.15 10l-1 .44c-.05.83 1.67.24 1-.41zm9.43 2.65c.52.08.67-.07.59-.59-.52-.05-.67.1-.59.62zm1.91-6.34c.36-.09 1.4 0 1.33-.59-.43-.5-1.25.07-1.33.62zm3.39 3.1c-.11-.84-.15-2.14-1.32-2.07a1.37 1.37 0 001.32 2.06zm2.65-2.36l1 .29c-.09-.78-.77-1.35-1-.26zm4-4.72c.51.14 2 1.15 2.06 0-.58-.45-1.84-1.07-2.07.07zM40 116c-2.21 1.79 1 2.86 2.07 1.18 1.1-.41 2.41 1 3.39-.14.03-2.04-4.34-.8-5.46-1.04zm2.36-9.28c-1.25-.58-2-1.25-1 .59 1.66-.66 4.32-.6 1.77 1.33-.21.19-4-1.35-3 0 2 .57-1.73 2.53 1.18 4.42.63-.8.44-3.31 1.47-3.39-.34 1.08.21 2.66 1.48 1.62-.17-2.86 4.69-2.28 1.47-5.6.82 0 .94-1.48.59-2.06 3.89-.35-.07 1.78 1.18 3.39 1.45.55 1.26 2.92 1.32 4.12 2.08.29 3 2.71 5.31 1.47 1.26 1.07 2.87 1.28 3.83 2.66 1.32-.72.06-1.8-.88-2.06 1.12-2.92 1.95-3.65-2.07-2.51-.5-2.92-3-3.7-5.3-2.06 0-.59.14-1.62.74-1.92-.13-.41-.75-1.15 0-1.33 2.5.71 3.12-1.82 5.6.3 1.1-1.4.41-3.27 2.94-2.65-.84-1.57.11-3.56-.29-5-1.64.59-3.25.61-3.68 2.65-.67-.54-2.45.36-3.1-1-.37-.64.41-1.42-.15-1.92-2.12-.36-1.1 1-.44 2.07-.36 1.31-.46 4.48-2.65 3.83-.12-3-2.36-.6-3.68 0-.37-1.09.91-1.45 1-2.36-.53.13-2.41-.92-1.92.44-.1.42-1.43 1.12-1.77 1.33.44.66 3 .31 2.66 1.91-.25.88-.81-.1-1.18-.29-1.44-.45.04 1.87-1.4 2.01zm1.77-43.47c.47.7.58.17.89-.29-.46-.35-.68-.28-.86.28zm.29 49.81c.57.47.78.06 1-.45-.58-.37-.74-.24-.97.44zm4.72.29c-.56-.25-2.52-1.12-1.91.3 1.47.61.63 1.39-.45 1.77-1.26 1.06 2 1.2 2.66 1.32-.17-.81-.88-2.64-.27-3.4zm2.65-4c1.4.3 0 2.07-.73 1a5.59 5.59 0 00.76-.99zm1.92-10.75a6.85 6.85 0 00-.15-4.28c-.92-.32-.2 4.02.18 4.29zm-.26 3.4a.79.79 0 011 .59c-.45-.05-1.24.22-1-.59zm1.32 9.28c.72 0 1.33.75.74 1.32-.59-.02-.78-.84-.74-1.32zm1.33-1.62c2.34-.77 3.67-1.64.29-1.47-1.39-1.49-.28.81-.29 1.47zm2.06-8.66c-.18.64-1.39.8-1.32 0 .34-.44.92-.28 1.32 0zm-1-12.38c.5.45 1.75 1.77 2.21.59-.49-.71-1.83-2.06-2.24-.62zm5-1.33c-2.56-.88-.51 1.56.44 2.06-.44 1.28-2.75 1.49-3.83 1-1.41 1.48 2 1.44-.59 4.27.84.41 4.24 2.31 3.83.29-.53-.23-.83-.94-.15-1.18 1.25.5 2.59-.34 3.84.15.9-1.11-3.85-2.92-2.07-3.83 2.91 1.42 3.53-4.36 1.18-4.86-3.45 1.42-3.01-2.11-2.67 2.07zm-1.62-5c.59.1 1.08-1 1.32-1.33-.78-.76-2.34.55-1.34 1.29zm2.21 16.8a3.38 3.38 0 00.44-1.77c-1.19-.38-1.19 1.35-.46 1.73zm.74-22.69l-1-.45c-.21.53 1.06 1.05.98.41zm4.69 6.6a4.54 4.54 0 01-2.65-2.51c-1.91 1.81-.93-.69-2.8 2.21.1.75 1.75 1.15 2.35.89 1.07 1.29 3.05 1.41 3.1-.59zm-2.36 39c.14-.92-.11-1.17-1-1-.02.49.48 1.11 1 1zm0-42.74c2.34.25.38 4.06 3 2.36-.45-1.82-5.05-8.43-3-2.32zm.3-9.28c.2 1.54 1.16 2.35.73 4a1.71 1.71 0 003-1c-3.01-.34.06-4.61-3.73-2.98zm2.65-9.73c-.33 1.28 1.47 1.76 2.36 2.07.87-1.42-1.01-2.88-2.36-2.03zm0 17.39c1.21.38 1.87-.79.73-1.32.14.58-.98.75-.73 1.36zm.29-8.64c-.55 2 2.47.35 3.25 1.62C74 69.16 70.14 68 69.06 69zm1.33-4.42c0-.4-.08-1.23-.59-1.33.02.35-.17 1.87.59 1.32zm2.06 3.68c-.28-.68.81-1 .74-1.62-1.96-.41-2.99.79-.74 1.61zM73.78 55c.4-.93-1.1-1.07-1.62-1.33-.16.66 1.22 1.08 1.62 1.33zm-.59 1.91c.14 3.28 2.94.61 1.92-1.32-.11.74-1.38 1-1.92 1.31zm.59 9c.71-.11 1.62-.23 1.48-1.18-1.19-.61-2.26-.34-1.48 1.16zm1 5c-.14-.6 0-2.26-1-2.21-.59.9.22 1.79 1.03 2.2zm1-25.64c-.14-.48-.49-1.43-1-1.62a1 1 0 001.06 1.61zm0 17.69c.62-.69-.25-1.65-1-1.62.15.55.42 1.44 1.06 1.66zm-.73-9.29c.15 1.31 1.07 1.1 1.76.3-.38-.33-1.28-.97-1.7-.31zm2.06 2.21c-1.11 1.12-1.3 1.73-.53 3.38 2.42 2.37 4.42-4.65.59-3.39zm1.62-6.63c.65-.58-.06-1.28-.59-1.62-.68.48.05 1.37.65 1.61zm1-.59c.86.32.86-1.35 0-1zm28.3-38.46c.33.34 1.41.32 1.32-.29a.83.83 0 00-1.23.28zm5 97.11v-1.92c-1.11-.33-.97 2 .09 1.91zm.45-91.07c.64.14.62-.22.58-.73-.55-.15-.52.21-.49.72zm4.27 2.36c.39-.83-1.21-.82-1.62-1 .3.54 1.06 1.53 1.71.99zm-.59 86.79c.64.14.62-.22.59-.73-.55-.15-.53.21-.5.72zm3-85.17c2 .05 3.45 3.56 3.68 0-1.58-.07-3.69-2.8-3.64-.01zm1.91 4c.18-1.18-.15-1.5-1.33-1.32 0 .9.38 1.43 1.37 1.29zm.89.44c-3.25 3.64 3.8-1.5 3.68 4.87.58.79 2.18.41 2.95 1 1.42 1.88-1 2.32.44 3.83-.33.55-3.31 2.8-2.8 3.1 1 .35.08 2.79 1.48 1.47-.28-1.43.43-2 1.76-1.33 1.09-.88 3.18-.6 2.51-2.36-1.07-.83-1.49-1.18-.89-2.36-1.56-.36-1.78-3.08-1.77-4.27-1-1-2.92-.62-2.79-2.35-1.24 0-2.8-1.5-1.33-2.36-.42-1.67-2.55-.05-3.2.73zm3.83.3c2.19.16 1.76-2.25 0-2.65zm1.62 8.69c.56.78 1.11-.35.44-.74a6.26 6.26 0 00-.4.71zm.73 9.29c.33-.74.43-1.9-.73-1.62.13.38.06 1.74.77 1.59zm1 15c.25-1.14 1.14-2.43-.74-2.36-.48.47.31 2.11.82 2.36zm0-7.37c.87.43 1.57-2 .29-1.92-.19.49-.94 1.49-.21 1.92zm.29-5.31c2.56-1.06 2.25.24 4.42-.29-.38-1.71-1.9-6.1-4.12-4.42.19.9.53 2.81 1.62 3.09-.5.53-2.52.21-1.84 1.62zm0-18.71h1c.08-.64-1.21-.88-.92 0zm2.06 21.66c.19-.5-.41-1-.73-1.32-.45.5.15 1.45.81 1.32zm2.36 7.66c1.54.69.4-1.15 2.21.74.48-1.45-1.92-2.48-2.13-.74zm1.62-7.22c.45-1.08-1.57-1.58-1.32-.44.29.08 1.18.54 1.4.44zM178.28 53.58c-8.62 16.65-12.74 24.66-19.09 38.27-2.16 4.62-6 12.53-6.78 17.23-1.08 6.56 4.72 13.46 12.71 5 5.89-6.22 10.61-13.22 14.85-19.87 5.67-8.89 4.79-9.76 9.61-8.59 7.46 1.81 3.71 5.32-2.65 16.35a109.72 109.72 0 01-14.22 19.47c-8.8 9.37-18.74 12.32-29.44 7-2.75-1.36-7-5.85-7.8-9-2.33-9 4.8-21 11.93-37.26 4.46-10.21 9-19.91 13.5-30.79 1.71-4.15 18.98-.89 17.38 2.19zm-31.73 63.86c.57.48.77.07 1-.44-.61-.36-.77-.24-1 .44zm3.69-15.76l-1 .59c.28.63 1.45-.03 1-.59zm-1 11.64a2.38 2.38 0 001.62-2.65c-1.35.07-1.24 1.78-1.65 2.65zm.29 7.37l1 .29c-.04-.72-.82-1.22-1.03-.29zm1-12.68c.57-.79-.4-1.79.74-2.35-.86-1.55-2.01 2-.74 2.34zm0-10.31c.94.41 2.11-1.08 2.66-1.62-1.27-1.25-2.71.17-2.66 1.62zm4-6.34c0-.37-.17-.91-.59-1-.63.64-.29 1.06.57 1zm.3-14a.84.84 0 001 1c.53-1 .07-1.63-1.02-1zm-1.12 23a.82.82 0 00.29-1.62c-.07.26-.94 1.43-.31 1.61zm2.89-19.74c.16-.52-.51-1.39-1-1.33-.37.86.02 1.42.98 1.32zm.29 6.77c1.41 3.41 3.82-3.89 1-3.09-.08.29-1.18 2.81-1.02 3.08zm2.65-19.74c-1 1.71-3.37 2.17-1 4 1.49-.8 4.06.45 5.16-.58 1.29-.33-.19 2.07.59 2.65 3.51-2.32.26-6.62-1.77-8.69-3.36-.5-3.21-.61-3 2.61zm-1.91 14.73c.61-.06 1.64.3 1.32-.73-.78-.56-1.03.07-1.34.72zm.88-9c-.19 1.23-.34 2.81 1.33 2.94-.3-1 2.06-2.85 1.47-1.62.83 4.5 5.22-4.38-2.82-1.31zm0-3.69c.39-.45 1.42-.47 1 .29-.18-.07-1.26.25-1.02-.28zm.74 9c0 1.27.88.94 1.77.74.34-1.38-.95-1.35-1.79-.74zm3-12.08c1.14 1.29-1.82 3.68-1.92 2.21.61-.89.45-2.32 1.85-2.21zm3.39-6.93c-2.3 6.31-4.64.19-4.57 3.24 1 0 1.86 1.2 2.94.44 3.44 2.93 2.45 2.29 2.51-.44 1.81 2.77 2.59-.86 3.39-2.21-3.14.42-4.55-3.96-4.34-1.03zM162.66 57c1.17.08 1.92.09 1.62-1.33-.66-.21-1.62.74-1.62 1.33zm-.78 3.68h1c.03-.82-1.31-1.03-1 .03zm2.06 7.22a1.08 1.08 0 010 2.06c.06-.32.25-1.73 0-2.03zm1.63-.29c.39 0 1.22-.08 1.32-.59-.62-.24-1.5-.39-1.32.62zm21.66-33c-3.9 11.63-23.91 7.33-20.19-6 3.54-12.75 24.43-6.61 20.19 6.02zM169.29 57c3.07 1.42-.45-1-.59-1.77-1.25-.07.19 1.5.59 1.77zm0 1.33c-.5-.15-1-.55-1 .29.22.38 1.06.27.96-.26zm9.28-28.45c.24.9.61 2.33-.59 2.66 1.38 4.58 1.87 2.18 2.07-1 3.81-.63.61-2.31-1.52-1.63z"/><path class="cls-1" d="M231.91 108.71c4-5.82 9.45-14.67 12.45-21.71 2.41-5.64 11.34.7 8.67 4.62-7 10.31-15.19 27.31-21.39 33-10.34 9.53-24.82 8-28.95-1.39-6.94-15.75 11.05-31.22 9.58-46.71-.38-4-4.52-6.2-6.84-7.86-.82 1.48-2 3.72-3.77 7C199 80.6 194 89.62 191.5 94.24c-1.43 2.65-4.66 3.9-6.82 2.81-1-.52-4.53-2.89-4-3.92 3.36-6.12 11.07-18 14.31-23.81 1-1.76 2-3.23 2.81-4.94-2.28-2-7.77-11-.45-20.7 5.3-7 17.16-7.61 18.35 1.77.8 6.31-4.25 12.74-4.84 14 4.2 5.61 17.61 6.88 18.47 17.68-.75 11.54-8.33 21.56-10.91 32.57-2.94 12.71 8.58 6.23 13.49-.99zm-26.27 1c.46-.1 2.06 0 1.47-.88-.69-.28-1.75-.04-1.47.87zm1.62-5c1.76-.45 1.85-1 .88-2.51-1.57-.93-.64 1.89-.88 2.49zm1.32-4.13c.52 0 .87 0 .74-.59-.52-.05-.88-.07-.74.57zm.74-3.24c1.34-.22 1.33 0 1.62 1.48 3.57-.14-.06-6.74-1.62-1.5zm.59 15a2 2 0 001.47-1.77c-.96.15-1.22.99-1.47 1.78zm.44 6c1.4 1.44 2.45-.33 2.36-1.76a1.75 1.75 0 00-2.36 1.81zm.59-14.14c.52 1.09 1.6.35 2.36 0-.36-1.38-2.18-1.47-2.36.05zm3.39-15.92c.61 1.27.77 2.39-1 1.62.53 1.63 3.26 1.34 3.09-.59 2.04-1.04-1.19-1.89-2.09-.98zm-.74 5.31c.78.23.9-.45 1-1-.88-.12-1.13.13-1 1.05zm0 2.65c.52 0 .88 0 .74-.59-.52.01-.87 0-.74.64zm.44 11.64c1.95.27 1.81-1.76.3-2.36-1.06.13-.67 1.88-.33 2.41zm.89-7.66c.5 1.62 2.33 2.25-.89 2.06.33 4.39 5.29-4 .89-2.01zm4.71-29.62c-3.46 1.9-2.21-2.89-4 2.36 1.79.49 4-2.22 3.54 1.32-.66 1.1.59 3.26-1.18 3.25.45 1.14.4 3.36-1.32 3.09-.85-.88.49-2.65-1.63-1.91-.14.73 1.47 2 1.33 3.24a1.41 1.41 0 002.21-1c.74.33 1.41-.89 1.77-1.32-1.1-2.6 1.12-2.94 3.24-3.1.55-1.59-3.14-3.47-3.68-4.56 2.09-.52 1.42-3.35-.28-1.32zM219 87.89c-.55 1.16 1.61 2.14 1.33 3.39-1.35.43-2.7-.51-3.83-.15-.94 1.53-1.27 3.51.15 4.87-.34 1.53-.06 3.24 1.91 2.94.16-.71-2-1.64-.88-1.77 1.19-.84-.42-2.63 1.17-3.24.58-1.35-.86.25-1.17-.59l.59-.73c2.3 1.1 3.17-1 2.65-3 1.58-2.61.58-2.42-1.92-1.72zm.89-3.24c-.53-1.65-2.2-.31-3.39 0-.17 1 3.35 2 4.71 1.91 1.29-.63.92-4.85-.88-4.56.16.72.67 2.34-.4 2.65zm1-9.43c.65-.1.83.08.73.74-.62.09-.76-.09-.62-.74zm3.39 5c-.3-.32-1.65-.56-1.77 0 .34.64 1.49.33 1.84.01z"/><path class="cls-1" d="M288.18 24.49c1.24 2.26-5.52 13.85-7.13 18.24h10.48c5.27 0-.47 11.82-4.9 11.93-4 .11-6.77.12-10 .17-.48 1.24-2 4.32-3.59 8.07-3.62 8.46-7 16.07-10.67 24.55-9 20.92-10.83 28.36-6.19 32.17 5.1 4.18 19.53-10.88 30.29-28.38 2.7-4.39 9.46-2.45 8.25 2.5-.86 3.55-18.32 25.24-21.31 27.86-6.37 5.57-12.08 9.48-22.09 9.48-18.3 0-19.3-15-12.58-31.2 6.9-16.65 16.71-36.7 20.09-44.95-8.36 0-17.94 1.73-9.08-10.11C251.92 42 256 42.46 264 42.46c1.41-3 7.15-16.76 8.26-18 1.97-2.38 14.2-3.09 15.92.03zm-45.58 80c.86.32.86-1.35 0-1zm2.8 1c-.26-.39-1.38-.29-1.77-.29.06 1.21 1.29 1.31 1.77.33zm-.74 16.65c.8.35 1.85-2.72.74-3a26 26 0 00-.74 3.04zm1.62-6.63c1.15.31 1.33-1.4.45-1.77-.38.46-1.22 1.34-.45 1.81zm1-9l.29-1.77c-.92.32-1.45 1.44-.25 1.82zm3.72-9.67c.89.37 1.94-.36 1.47-1.33-1.12-.93-1.69.28-1.47 1.33zm5.6-6.34c-.1-.48-1.9-.24-2.21-.29-.34 2.21 2.53 2.87 2.21.29zm-.88-5.75c-.36 1 1.13.84.88 1.77 1.4 1.77.92-3.33-.88-1.77zm1.62-8.54c.74-.92.9-1.35-.44-2.07.22-.66 1.58-.3 2.06-.29-.96-3.26-4.28.83-1.62 2.36zm2.06 5.6c-.17-.42-.48-1.09-1-1-.22.55.47 1.03 1 1zm1.92-19.31c-2.66.2-1.65 4.28.29 5h.74c.76-3.65 1.73-.13 1 1.62-2.02 1.88-6.35-2.71-3.35 2.67a9 9 0 00-.59 3.39c1.17 0 2-1.9 3.24-1 2.77-3.13 2.49-.43 2.65-6 1.9-5.85-2.58-2.26-3.98-5.68zm-1.33 15c1.13 0 2.36-1.36.74-1.77-1.39-.35-1.03.94-.73 1.8zm0 3c.73 0 1.42-.12 1.33-1a1.1 1.1 0 00-1.32.98zm2.06-9.28a1.37 1.37 0 01-1.32 2.21c-.21-.9.32-2.2 1.32-2.23zm-.73-8.7a.7.7 0 00.73-.73c-.4.02-.85.21-.73.71zm.73-10.31c1.12 1.62 1.9 3.09.59 5 .84.1 2.14.16 2.06 1.32-2.43-.67-3.36 1.7-.58 1.92 1.41-.17 1.21-1.77 1.17-2.8.24-.9 1.34-2.19-.29-2.36-.83-1.15-1.1-6.95-2.95-3.1zm1 17.68c1 .38 1.19 2.17-.14 1.92-.15-.57-.42-1.53.17-1.94zM269 53.81c-1-.65-.45-3.08-2.07-3-2.12-2.15-2.78.9-.14 1.33.75 1.81-1.5 4.16 2.36 2.8.36-2.14 2.55-1.62 3.24-.15.74-.52-2.3-5.81-2.95-3.54.03.75.35 2.16-.44 2.56zm8.1-18c.24-2.65-3.49.55-4.12 1.62a5 5 0 00-1.92-1c-.31 1 1.94 2.35 1.33 3.68 1 .42 1.31 1.59 0 1.77-1.6-.33-3.6 1.18-5 .59 0 .58-.16 1.62-.74 1.92.3.46.94 1.5.59 2.06-3.64 2.26.93 1.4-.15 3.68 3.65-2.25 3.21 1.37 4.87-1.62 1.92 1.66-1.27 3.74 4.12.3 2.32 1-1-2.59 0-4-.54-1.2-2.46-.75-2.36-2.06 6-2.32-3.09-.12 2.36-3.1.28-1.46-1.72 0-2.21.3-1.35.18 1.73-2.59 1.62-2.8 1.19-.89 1.49.34 2.5.59.56-.57.01-2.08-.91-1.91zm-7.66 20.92a1.25 1.25 0 00-1.77.45c-.58-.77-.92 0-1.32.44-2.07 1.18 2.67 1.93 3.39 2.8 1.12.52 1.5 0 .58-.88-.01-1.54 1.93-3.24-.9-2.79zm-.73-15c-.19-.56.44-1.5.73-1.92-1.33-.49-2.63 1.93-.75 1.92zm3.68 2.65c-.21 1.35-2.23 1.94-3.39 2.06-.31-1.74 2-2.67 3.37-2.06zm1 1.76a1.61 1.61 0 011.32 1.33c-.94.23-1.4-.4-1.31-1.33zm5.89-11c-.79-.22-1.13.37-1.33 1a1.11 1.11 0 001.34-1.05z"/></g></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   lrv-u-font-family-accent lrv-u-font-size-16 u-letter-spacing--004 lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					The Miz &amp; Mrs. Tapping Out of $12.5 Million Suburban Manor House		
	
</h3>
		
		
		
			</div>

		</a>
	
</div>
					<div class="o-card lrv-u-flex lrv-u-height-100p u-counter-increment u-color-brand-primary:hover u-counter-align-middle u-counter-font-size-29@desktop-xl u-counter-color-black">

		<a tabindex="0" href="https://www.vibe.com/music/music-news/lil-cease-biggie-tupac-diss-the-ugliest-1234645881/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p lrv-u-padding-l-1">
	
	
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-050 lrv-u-display-inline-flex u-height-12">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 217.262 57.924" style="height:100%;width:auto"><defs><style>.b{fill:#000}</style></defs><path class="b" d="M41.241 57.925H7.216L0 .134h22.011l4.6 38.593L39.321.134h23.864zM67.189.067h23.964v57.791H67.189zM134.648 40.18c0 6.09-1.655 7.911-5.4 7.911h-4.3V31.907h4.3c3.939 0 5.4 2.019 5.4 8.275m20.223 1.092c0-10.459-5.1-12.214-11.949-13.67 6.918-1.39 11.949-3.31 11.949-13.306 0-12.379-11.585-14.3-21.216-14.3h-32.636v57.923h32.636c10.029 0 21.216-2.317 21.216-16.649M134.648 16.88c0 5.859-1.721 7.414-5.4 7.414h-4.3V9.83h4.3c3.674 0 5.4 1.82 5.4 7.05M217.262 31.974V15.06C217.262 2.681 202.235 0 189.426 0c-12.875 0-27.77 2.648-27.77 15.06v26.215c0 14.332 14.233 16.649 27.77 16.649 13.471 0 27.836-2.284 27.836-16.649V35.28h-21.514v5.263c0 6.09-1.324 7.547-5.1 7.547-3.873 0-5.163-1.456-5.163-7.547V31.97zm-31.775-15.457c0-5.23 1.589-6.686 5.163-6.686s5.1 1.456 5.1 6.686v7.514h-10.263z"/></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   lrv-u-font-family-accent lrv-u-font-size-16 u-letter-spacing--004 lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					Lil Cease Reveals Biggie's Shelved Diss Track, "The Ugliest," Was Set To Feature Verses From Nas And Method Man		
	
</h3>
		
		
		
			</div>

		</a>
	
</div>
			</div>
</section>

			<div class="a-span3 a-span2@desktop-xl">
				<section class="newswire // lrv-a-wrapper lrv-u-padding-b-2 lrv-u-padding-t-050 lrv-u-margin-t-2 u-border-t-1@mobile-max">
			
	<h2 id="section-heading" class="c-heading larva  lrv-u-font-family-primary u-font-size-24@desktop-max u-font-size-29@desktop-xl lrv-u-margin-b-050 lrv-u-text-transform-uppercase">

	
		You may also like
	
	</h2>

		<div class="js-Flickity js-Flickity--newswire js-Flickity--isContained js-Flickity--nav-top-right js-Flickity--bordered-buttons js-Flickity--isFreeScroll js-Flickity--hide-nav@mobile-max">
				<div class="js-Flickity-cell lrv-u-margin-lr-075 u-margin-t-2@tablet">
			<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

		<a tabindex="0" href="https://spy.com/articles/health-wellness/stress-relief/at-home-covid-test-kit-1202822393/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://spy.com/wp-content/uploads/2022/01/binax-now.jpg?resize=195,110" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-025 lrv-u-display-inline-flex u-height-16">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 123.11 65.87" style="height:100%;width:auto"><path d="M80.85 19.66a12.94 12.94 0 00-4.63-3.12 18 18 0 00-6.9-1.18H49.81V58.6h9.51V43.1h10a18 18 0 006.9-1.18 12.91 12.91 0 004.63-3.12 11.91 11.91 0 002.6-4.45 16.52 16.52 0 000-10.27 12 12 0 00-2.6-4.42zm-6.48 12.9a5.14 5.14 0 01-1.85 2 7.36 7.36 0 01-2.67.94 19.85 19.85 0 01-3.15.24h-7.38v-13h7.39a19.85 19.85 0 013.15.24 7.36 7.36 0 012.67.94 5.15 5.15 0 011.85 2 6.94 6.94 0 01.7 3.33 6.92 6.92 0 01-.71 3.31z"/><path d="M112.51 15.36l-10.06 17.08-10.11-17.08H81.68l15.87 26.41-8.84 16.83h9.51l8.84-16.59 16.05-26.65h-10.6zM46 39.8a12.93 12.93 0 00-3.66-3.72 16.11 16.11 0 00-4.27-2q-2.15-.64-3.36-.88-4.06-1-6.57-1.69a24 24 0 01-3.94-1.33 4.32 4.32 0 01-1.91-1.45l3.88-6.69a11.1 11.1 0 012.2-.23 16.09 16.09 0 013.24.3 7.77 7.77 0 012.63 1 5.33 5.33 0 011.85 2 7.65 7.65 0 01.82 3.21h9.21a13.31 13.31 0 00-1.42-6.39 12.42 12.42 0 00-3.85-4.33 16.26 16.26 0 00-5.54-2.45 26.83 26.83 0 00-4.76-.69L38.63.45 37.9 0 0 65.43l.73.44 10.7-18.48a12.56 12.56 0 001.2 3.76 13.59 13.59 0 004.09 4.78 17.42 17.42 0 005.94 2.76 27.4 27.4 0 006.93.88 26.62 26.62 0 007.78-1 16.47 16.47 0 005.63-2.9 12 12 0 003.42-4.39 13.22 13.22 0 001.15-5.51A10.61 10.61 0 0046 39.8zm-8.51 9.75a6 6 0 01-2.12 1.67 9.58 9.58 0 01-2.73.82 19.18 19.18 0 01-2.73.21 14.52 14.52 0 01-3.63-.45 9.07 9.07 0 01-3.06-1.39 6.86 6.86 0 01-2.09-2.45 7.94 7.94 0 01-.79-3.7h-7.08l4.43-7.65a16 16 0 003.12 1.62 41.46 41.46 0 004.72 1.48q2.36.67 4.66 1.21a29.5 29.5 0 014.12 1.27A8.94 8.94 0 0137.25 44a3.8 3.8 0 011.12 2.85 4.18 4.18 0 01-.85 2.7z"/></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   a-font-accent lrv-u-font-size-16 lrv-u-line-height-small u-letter-spacing-003125 u-font-weight-normal@mobile-max lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					9 At-Home COVID-19 Test Kits That Are Still In Stock Online – Updated		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-family-accent lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-auto lrv-u-text-transform-uppercase"
	datetime="00:00-YY-DD-MM"
		>
	7 hours ago
</time>
		
		
			</div>

		</a>
	
</div>
		</div>
				<div class="js-Flickity-cell lrv-u-margin-lr-075 u-margin-t-2@tablet">
			<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

		<a tabindex="0" href="https://www.vibe.com/news/national/connecticut-officers-suspended-after-deaths-black-women-1234646384/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.vibe.com/wp-content/uploads/2022/02/Lauren-Smith-Fields-Protest-e1643726453376.jpeg?resize=195,110" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-025 lrv-u-display-inline-flex u-height-12">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 217.262 57.924" style="height:100%;width:auto"><defs><style>.b{fill:#000}</style></defs><path class="b" d="M41.241 57.925H7.216L0 .134h22.011l4.6 38.593L39.321.134h23.864zM67.189.067h23.964v57.791H67.189zM134.648 40.18c0 6.09-1.655 7.911-5.4 7.911h-4.3V31.907h4.3c3.939 0 5.4 2.019 5.4 8.275m20.223 1.092c0-10.459-5.1-12.214-11.949-13.67 6.918-1.39 11.949-3.31 11.949-13.306 0-12.379-11.585-14.3-21.216-14.3h-32.636v57.923h32.636c10.029 0 21.216-2.317 21.216-16.649M134.648 16.88c0 5.859-1.721 7.414-5.4 7.414h-4.3V9.83h4.3c3.674 0 5.4 1.82 5.4 7.05M217.262 31.974V15.06C217.262 2.681 202.235 0 189.426 0c-12.875 0-27.77 2.648-27.77 15.06v26.215c0 14.332 14.233 16.649 27.77 16.649 13.471 0 27.836-2.284 27.836-16.649V35.28h-21.514v5.263c0 6.09-1.324 7.547-5.1 7.547-3.873 0-5.163-1.456-5.163-7.547V31.97zm-31.775-15.457c0-5.23 1.589-6.686 5.163-6.686s5.1 1.456 5.1 6.686v7.514h-10.263z"/></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   a-font-accent lrv-u-font-size-16 lrv-u-line-height-small u-letter-spacing-003125 u-font-weight-normal@mobile-max lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					Connecticut Police Officers Suspended For Actions Following Deaths Of 2 Black Women		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-family-accent lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-auto lrv-u-text-transform-uppercase"
	datetime="00:00-YY-DD-MM"
		>
	8 hours ago
</time>
		
		
			</div>

		</a>
	
</div>
		</div>
				<div class="js-Flickity-cell lrv-u-margin-lr-075 u-margin-t-2@tablet">
			<div class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

		<a tabindex="0" href="https://www.billboard.com/music/music-news/slim-400-dead-rapper-shot-killed-reports-1235007594/" class="lrv-a-unstyle-link lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
	
	
					<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.billboard.com/wp-content/uploads/2021/12/Slim-400-2018-billboard-1548.jpg?resize=195,110" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p">
		
					<div class="c-svg lrv-u-color-black lrv-u-margin-t-075 lrv-u-margin-b-025 lrv-u-display-inline-flex u-height-12">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 771.067 160.533" style="height:100%;width:auto"><g fill="#100f0d"><path d="M118.8 48.933h36.133V158.8H118.8V48.933M162.4 6h36.133v152.8H162.4V6M206 6h36.133v152.8H206V6M630.667 60.267V48.933h-36.134V158.8h36.134v-52.4c0-13.467 7.066-20.667 19.866-20.667h4.267V47.867c-10.933.4-18.8 3.866-24.133 12.4M136.933 0c11.562 0 20.934 9.372 20.934 20.933s-9.372 20.934-20.934 20.934c-11.56 0-20.933-9.373-20.933-20.934C116 9.372 125.372 0 136.933 0M527.2 124.267a20.884 20.884 0 01-20.933-20.934c0-11.6 9.333-20.934 20.933-20.934s20.933 9.334 20.933 20.934c0 11.6-9.333 20.934-20.933 20.934zm-108.533-.667a20.884 20.884 0 01-20.934-20.934c0-11.6 9.334-20.933 20.934-20.933 11.6 0 20.933 9.333 20.933 20.933s-9.333 20.934-20.933 20.934zm-111.334 1.733a20.884 20.884 0 01-20.933-20.934 20.884 20.884 0 0120.933-20.932c11.6 0 20.934 9.334 20.934 20.932 0 11.6-9.467 20.934-20.934 20.934zm243.6-68C545.867 51.733 534 47.2 525.067 47.2c-27.334 0-46.8 18-51.6 44.666-5.2-25.6-27.6-45.333-54.8-45.333-27.467 0-50 20-54.934 46.132-4.8-27.2-26.133-45.2-52.666-45.2-9.867 0-18 2.134-25.067 7.068V6h-36.133v152.8h35.466v-10c8.534 7.867 17.734 11.6 29.067 11.6 24.4 0 44.933-19.067 49.333-45.467 5.2 25.734 27.334 45.334 54.8 45.334 27.2 0 49.067-19.2 54.534-44.268 4.533 27.468 26.266 44.534 52.266 44.534 8.934 0 18.8-2.933 25.467-7.866v6.133h36.133V49.2h-36v8.133M713.733 125.066a20.884 20.884 0 01-20.933-20.932c0-11.6 9.333-20.933 20.933-20.933s20.934 9.333 20.934 20.933c0 11.466-9.467 20.932-20.934 20.932zM734.933 6v48.534c-7.066-4.934-15.2-7.067-25.066-7.067-30.134 0-53.6 23.333-53.6 56.8 0 31.6 22.666 56 50.266 56 11.334 0 20.534-3.6 29.067-11.6v10h35.467V6h-36.134M57.333 125.333A20.884 20.884 0 0136.4 104.399a20.883 20.883 0 0120.933-20.932c11.6 0 20.934 9.334 20.934 20.932 0 11.6-9.334 20.934-20.934 20.934zM61.2 47.467c-9.868 0-18 2.133-25.068 7.067V6H0v152.8h35.467v-10c8.532 7.867 17.734 11.6 29.067 11.6 27.6 0 50.266-24.4 50.266-56 0-33.6-23.467-56.933-53.6-56.933"/></g></svg></div>
		
		
					<h3 id="title-of-a-story" class="c-title   a-font-accent lrv-u-font-size-16 lrv-u-line-height-small u-letter-spacing-003125 u-font-weight-normal@mobile-max lrv-u-margin-b-050 lrv-u-color-black">

	
	
		
					Rapper Slim 400 Dead at 33 After Being Shot:&nbsp;Reports		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-family-accent lrv-u-font-size-12 lrv-u-color-grey-dark lrv-u-margin-t-auto lrv-u-text-transform-uppercase"
	datetime="00:00-YY-DD-MM"
		>
	2 months ago
</time>
		
		
			</div>

		</a>
	
</div>
		</div>
			</div>
</section>
			</div>
		</div>
	
	<div class="lrv-u-background-color-black lrv-u-color-white">
		<div class="lrv-a-wrapper lrv-u-padding-a-2">
			<div class="lrv-u-flex">
				<div class="left-content a-hidden-for-side-skin">
					<div class="c-lazy-image  lrv-u-flex-shrink-0 lrv-u-margin-r-2 u-width-300 a-hidden@desktop-xl-max">
			<a href="/subscribe-2/" class="c-lazy-image__link lrv-a-unstyle-link">
	
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://cdn.shopify.com/s/files/1/0238/6647/products/2019_37_540x.jpg" data-lazy-src="https://www.hollywoodreporter.com/wp-content/uploads/2022/01/4cover_lores.jpg?w=788" alt="THR cover 4 low res" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
	
			</a>
	</div>
				</div>
				<div class="right-content // lrv-u-width-100p ">
					<div class="lrv-a-grid lrv-a-cols4@tablet u-grid-gap-0@mobile-max u-margin-b-125@tablet">
						<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white a-span3 lrv-u-height-100p">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1@desktop-xl lrv-u-border-color-grey-dark lrv-u-height-100p lrv-u-padding-a-1@mobile-max" data-dropdown=""
			aria-label="footer-menu-Subscriber Support"
		>

						<h3 id="footer-menu-Subscriber Support" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-1@tablet lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-accent-bold-l">Subscriber Support</h3>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target"
			>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/subscribe-3/"
			>
	Get the Magazine</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/services/"
			>
	Customer Service</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://shop.hollywoodreporter.com/"
			>
	Back Issues</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://emagazines.com/library"
			>
	E-edition Access</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-dark lrv-u-height-100p lrv-u-padding-a-1@mobile-max lrv-u-padding-l-2@desktop" data-dropdown=""
			aria-label="footer-menu-The Hollywood Reporter"
		>

						<h3 id="footer-menu-The Hollywood Reporter" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-1@tablet lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-accent-bold-l">The Hollywood Reporter</h3>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target"
			>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/masthead/"
			>
	About Us</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/mediakit/"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/careers-listing/"
			>
	Careers</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/contact/"
			>
	Contact Us</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/accessibility/"
			>
	Accessibility</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-border-a-1@mobile-max u-border-r-1 lrv-u-border-color-grey-dark lrv-u-height-100p lrv-u-padding-a-1@mobile-max lrv-u-padding-l-2@desktop" data-dropdown=""
			aria-label="footer-menu-Legal"
		>

						<h3 id="footer-menu-Legal" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-margin-b-1@tablet lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer a-font-accent-bold-l">Legal</h3>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target"
			>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link privacy-consent" href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/#california"
			>
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link privacy-consent" href="#"
			>
	Privacy Preferences</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://optout.aboutads.info/?c=2&#038;lang=EN"
			>
	AdChoices</a>
			</li>
					<li class="o-nav__list-item a-font-accent-bold-xs lrv-u-padding-tb-050 u-color-silver u-letter-spacing--001125 lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/california-opt-out-of-sale-of-data/"
			>
	Do Not Sell My Personal Information</a>
			</li>
			</ul>
</nav>
	</div>

						<div class="lrv-u-padding-t-2@mobile-max lrv-u-padding-b-1@mobile-max">
							<section class="footer-social // lrv-u-color-white lrv-u-background-color-black lrv-u-padding-l-2 lrv-u-padding-l-00@mobile-max">
	<h3 id="title-of-a-story" class="c-title  a-font-accent-bold-l u-font-size-20@mobile-max lrv-u-margin-b-1 lrv-u-text-align-center@mobile-max">

	
	
		
					Follow Us		
	
</h3>
	
	<ul class="o-social-list  lrv-a-unstyle-list u-flex@mobile-max lrv-u-justify-content-center"
	>
			<li class="o-social-list__item ">
				<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-align-items-center">

	<a class=" lrv-u-display-block lrv-u-color-white lrv-u-margin-r-050 lrv-u-padding-r-050 lrv-u-padding-tb-050 lrv-u-color-grey-dark:hover" href="https://www.facebook.com/HollywoodReporter"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>

	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only@mobile-max">
			<a href="https://www.facebook.com/HollywoodReporter" class="c-span__link lrv-u-color-white lrv-u-color-grey-dark:hover" style="">
	
	facebook
			</a>
	</span>
	
	</button>
		</li>
			<li class="o-social-list__item ">
				<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-align-items-center">

	<a class=" lrv-u-display-block lrv-u-color-white lrv-u-margin-r-050 lrv-u-padding-r-050 lrv-u-padding-tb-050 lrv-u-color-grey-dark:hover" href="https://twitter.com/thr"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>

	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only@mobile-max">
			<a href="https://twitter.com/thr" class="c-span__link lrv-u-color-white lrv-u-color-grey-dark:hover" style="">
	
	twitter
			</a>
	</span>
	
	</button>
		</li>
			<li class="o-social-list__item ">
				<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-align-items-center">

	<a class=" lrv-u-display-block lrv-u-color-white lrv-u-margin-r-050 lrv-u-padding-r-050 lrv-u-padding-tb-050 lrv-u-color-grey-dark:hover" href="https://www.instagram.com/hollywoodreporter"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>

	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only@mobile-max">
			<a href="https://www.instagram.com/hollywoodreporter" class="c-span__link lrv-u-color-white lrv-u-color-grey-dark:hover" style="">
	
	instagram
			</a>
	</span>
	
	</button>
		</li>
			<li class="o-social-list__item ">
				<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex lrv-u-align-items-center">

	<a class=" lrv-u-display-block lrv-u-color-white lrv-u-margin-r-050 lrv-u-padding-r-050 lrv-u-padding-tb-050 lrv-u-color-grey-dark:hover" href="https://www.youtube.com/hollywoodreporter"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>

	
			<span class="c-span  lrv-u-margin-l-050 a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-a-screen-reader-only@mobile-max">
			<a href="https://www.youtube.com/hollywoodreporter" class="c-span__link lrv-u-color-white lrv-u-color-grey-dark:hover" style="">
	
	youtube
			</a>
	</span>
	
	</button>
		</li>
	</ul>
</section>
						</div>
					</div>

					<div class="u-grid-column-span-all lrv-a-grid a-cols2@tablet u-border-t-1@tablet lrv-u-border-color-grey-dark lrv-u-padding-tb-1">
						<div class="lrv-u-padding-a-1 lrv-u-padding-tb-2@mobile-max u-border-t-1@mobile-max u-border-r-1@tablet lrv-u-border-color-grey-dark u-order-2@mobile-max">
							<section class="footer-newsletter // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center">
	<h3 id="title-of-a-story" class="c-title   lrv-u-margin-b-150 lrv-u-text-align-center a-font-accent-bold-l">

	
	
		
					Newsletter Sign Up		
	
</h3>
	
	<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://pages.email.hollywoodreporter.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center">
		<div class="c-email-field  lrv-u-font-size-14 lrv-u-flex lrv-u-align-items-center lrv-u-border-b-1 lrv-u-border-color-currentColor u-width-200 lrv-u-margin-r-1">
	<label class="c-email-field__label lrv-a-hidden" for="">Sign Up</label>
	<input class="c-email-field__input lrv-u-background-color-transparent lrv-u-border-a-0 lrv-u-color-currentColor lrv-u-padding-a-050 a-font-accent-bold-xs" name="EmailAddress" id="footer_newsletter_email" required type="email" placeholder="Enter Your Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-display-inline-flex lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert" type="submit">

	<span class="c-button__inner a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-color-white u-letter-spacing-003125">
		Subscribe	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.hollywoodreporter.com/signup/?signup=success" value="" />

			<input type="hidden" name="THR_Today_Opted_In" id="footer_newsletter_thr_today" value="Yes" />
			<input type="hidden" name="THR_Today_Opt_In_Date" id="footer_newsletter_thr_today_date" value="2022-02-01" />
			<input type="hidden" name="THR_BNA_Opted_In" id="footer_newsletter_thr_bna" value="Yes" />
			<input type="hidden" name="THR_BNA_Opt_In_Date" id="footer_newsletter_thr_bma_date" value="2022-02-01" />
	</form>
</section>
						</div>
						<div class="lrv-u-padding-a-1 lrv-u-padding-tb-2@mobile-max lrv-u-border-color-grey-dark u-border-t-1@mobile-max">
							<section class="footer-tip // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black a-font-accent-bold-l">
	<h3 id="title-of-a-story" class="c-title   lrv-u-margin-b-150 lrv-u-text-align-center a-font-accent-bold-l">

	
	
		
					Have a Tip?		
	
</h3>
		<p class="c-tagline  a-font-accent-bold-s lrv-u-color-grey-light">Send us a tip using our anonymous form.</p>

		<a class="c-button larva  lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert a-font-accent-bold-s lrv-u-text-transform-uppercase lrv-u-color-white u-letter-spacing-004375" href="https://tipline.hollywoodreporter.com/" target="" rel="" >

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send Us a Tip	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
</section>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		<a class="" href="https://pmc.com"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
			
	<div class="c-tagline  lrv-u-margin-a-00">
		The Hollywood Reporter is a part of Penske Media Corporation. &copy; 2022 The Hollywood Reporter, LLC. All Rights Reserved.<br /> THE HOLLYWOOD REPORTER is a registered trademark of The Hollywood Reporter, LLC.	</div>
			<a class="c-link  lrv-a-unstyle-link" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
			>
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
				<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h3 id="pmc-footer" class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet">Our Sites</h3>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet"
			>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://artnews.com/"
			>
	Artnews</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://bgr.com/"
			>
	BGR</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://billboard.com/"
			>
	Billboard</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://deadline.com/"
			>
	Deadline</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://fairchildlive.com/"
			>
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://footwearnews.com/"
			>
	Footwear News</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.goldderby.com/"
			>
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.indiewire.com/"
			>
	IndieWire</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://robbreport.com/"
			>
	Robb Report</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.rollingstone.com/"
			>
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sheknows.com/"
			>
	SheKnows</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.shemedia.com/"
			>
	She Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://soaps.sheknows.com/"
			>
	Soaps</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://sourcingjournal.com/"
			>
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sportico.com/"
			>
	Sportico</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://spy.com/"
			>
	Spy</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://stylecaster.com/"
			>
	StyleCaster</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://hollywoodreporter.com/"
			>
	The Hollywood Reporter</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://tvline.com/"
			>
	TVLine</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://variety.com/"
			>
	Variety</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://vibe.com/"
			>
	Vibe</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://wwd.com/"
			>
	WWD</a>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>

<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-white lrv-u-flex u-flex-direction-column">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@desktop lrv-u-width-100p u-max-width-1000 u-flex-1">

				<div class="mega-menu__header lrv-u-flex lrv-u-color-white">
					<button class="mega-menu__close-button // js-MegaMenu-Trigger u-display-inline-flex lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-become-close-button--black a-screen-reader-shortcut@desktop-max u-height-25 u-width-25">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>

					<div class="a-hidden@desktop-max">
							<a class="c-logo lrv-u-display-block lrv-u-width-100p lrv-u-color-white u-max-width-250" href="/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 421.291 98.115"><path data-name="Path 2511" d="M400.157 37.746l-2.864 9.313c-5.224 17.109-12.849 22.056-17.19 22.056-3.631 0-5.126-2.621-5.126-8.619 0-17.084 11.158-37.637 19.7-37.637 4.28 0 8.198 5.871 5.48 14.887zm21.089-37c.142-.49-.061-.744-.44-.744h-16.969a.708.708 0 00-.759.711c0 .318.175.5.428.5h7.749l-9.045 29.7c-.28-5.744-3.8-9.488-9.036-9.488-12.881 0-26.718 16.191-26.718 31.566 0 12.065 6.753 17.443 12.936 17.443 5.311 0 10.9-4.214 14.986-12.539-1.58 8.622 2.1 12.539 7.7 12.539 4.065 0 8.175-2.8 14.037-16.972.194-.467-.042-.774-.514-.774a.653.653 0 00-.656.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.956 0-3.03-1.441-1.012-8.232zm-91.622 58.256c0-8.844 4.628-25.76 11.553-32.91a9.79 9.79 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.629 25.758-11.552 32.91a9.793 9.793 0 01-7.2 3.413c-4.205 0-7.193-2.6-7.193-10.18zm34.381-18.6c0-11.2-7.835-18.98-16.34-18.98-14.248 0-26.48 14.818-26.48 30.031 0 11.2 7.834 18.978 16.339 18.978 14.251.004 26.481-14.814 26.481-30.025zm-68.356-14.31a9.794 9.794 0 017.2-3.412c4.2 0 7.192 2.6 7.192 10.179 0 8.844-4.63 25.758-11.554 32.91a9.787 9.787 0 01-7.193 3.413c-4.206 0-7.193-2.6-7.193-10.18-.004-8.844 4.623-25.76 11.548-32.91zm-3.652 44.343c14.248 0 26.481-14.818 26.481-30.029 0-11.2-7.835-18.98-16.34-18.98-14.249 0-26.482 14.818-26.482 30.031 0 11.197 7.835 18.978 16.341 18.978zm-23.842-48.742a5.275 5.275 0 10-.1 10.549 5.133 5.133 0 004.8-3.266 18.544 18.544 0 01.27 3.186c0 16.119-13.839 36.322-23.561 36.322-3.313 0-5.6-2.1-2.514-10.951l10.767-34.908h-9.81l-6.781 22.064c-5.164 16.422-12.823 23.795-17.335 23.795-3.052 0-4.841-2.236-2.512-9.8l10.713-35.311c.14-.488-.063-.744-.442-.744h-16.282a.709.709 0 00-.758.713c0 .318.174.5.428.5h7.063l-8.989 29.351c-3.463 11.258 1.782 17.246 9.538 17.246 5.514 0 11.382-5.99 15.575-15.06-1.8 9.248 2.743 15.06 9.479 15.06 14.192 0 26.981-23.2 26.981-38.687 0-7.498-2.791-10.059-6.53-10.059zm-107.576 31a.651.651 0 00-.654.461c-5.578 12.817-8.7 14.965-10.751 14.965-1.957 0-3.03-1.441-1.014-8.232L166.228.748c.141-.49-.062-.744-.442-.744h-16.282a.708.708 0 00-.758.711c0 .318.176.5.428.5h7.062L139.594 55.66c-2.719 9.967.982 14.775 7.464 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.042-.774-.52-.774zm-25.134 0a.653.653 0 00-.655.461c-5.577 12.817-8.7 14.965-10.751 14.965-1.957 0-3.029-1.441-1.013-8.232L141.093.748c.141-.49-.062-.744-.441-.744H124.37a.708.708 0 00-.758.711c0 .318.175.5.427.5h7.063L114.459 55.66c-2.718 9.967.983 14.775 7.465 14.775 4.064 0 8.174-2.8 14.037-16.972.192-.467-.043-.774-.516-.774zm-43.33 13.08a9.785 9.785 0 01-7.194 3.413c-4.206 0-7.193-2.6-7.193-10.18 0-8.844 4.627-25.758 11.553-32.91a9.788 9.788 0 017.194-3.412c4.206 0 7.193 2.6 7.193 10.179 0 8.84-4.629 25.754-11.553 32.906zm3.653-44.343c-14.248 0-26.481 14.818-26.481 30.031 0 11.2 7.836 18.978 16.34 18.978 14.249 0 26.48-14.818 26.48-30.029 0-11.203-7.832-18.984-16.339-18.984zm-29.4 46.6h-9.031L77.769 1.216h8.393a.707.707 0 00.758-.711c0-.318-.174-.5-.427-.5H59.167a.708.708 0 00-.758.711c0 .318.175.5.428.5h8.4l-9.908 32.409H30.175l9.912-32.414h7.795A.708.708 0 0048.64.5c0-.32-.174-.5-.428-.5H20.885a.708.708 0 00-.758.711c0 .318.175.5.428.5h9.005L9.128 68.025H.759a.708.708 0 00-.759.713c0 .319.175.5.428.5h27.326a.708.708 0 00.758-.711c0-.318-.174-.5-.428-.5h-8.429l10.149-33.191h27.155L46.81 68.025h-7.769a.707.707 0 00-.758.713c0 .319.174.5.427.5h27.326a.708.708 0 00.758-.711c0-.32-.175-.502-.428-.502zm100.587-44.692c0 .242.121.392.311.412a10.02 10.02 0 001.33.086h5.728l-.145.865-8.737 28.432c-3.438 11.426 1.829 17.236 9.454 17.3a8.467 8.467 0 001.11-.061c4.928-.582 10.148-5.518 14.367-14.492.008-.016-.108.371-.1.355l-7.267 23.5c-3.915 13.008-8.613 16.834-13.7 16.969a18.647 18.647 0 01-3.115-.182c-3.695-.535-6.369-2.093-7.757-4.326a5.3 5.3 0 003.454.942 5.436 5.436 0 004.036-2.364 5.5 5.5 0 00.912-3.441 5.432 5.432 0 00-2.633-4.305 5.371 5.371 0 00-3.083-.734 5.474 5.474 0 00-4.705 3.435 6.834 6.834 0 00-.495 2.9c.181 4.844 4.649 8.617 11.046 9.25a20.6 20.6 0 002.116.1c9.835-.071 19.762-5.014 24.9-21.858l16.353-53.496h-9.812l-4.582 14.924c-.061.2-1.495 4.861-1.56 5.047-5.806 18.726-13.266 25.755-17.957 25.879a5.083 5.083 0 01-1.029-.08c-2.479-.477-3.556-3.049-1.976-8.516l11.017-36.508c.1-.363-.041-.56-.291-.592a9.911 9.911 0 00-1.759-.152h-13.574c-.058 0-1.207.019-1.238.051a.653.653 0 00-.619.66zm69.586 57.291l-1.253 4.051h10.336l-1.328 4.341h-10.351l-1.308 4.231h12.976l-1.339 4.4h-19.013l6.551-21.428h19.015l-1.348 4.4zm-19.69-.375h-5.942l-1.832 5.994h5.471c2.463 0 4.023-.727 4.685-2.885l.059-.189c.583-1.906-.18-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.149 4.867-6.769 5.548l3.813 7.926h-6.376l-3.247-7.361h-4.835l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.436 3.057 7.099 7.432zm91.063-3.4h-5.942l-1.832 5.994h5.471c2.463 0 4-.727 4.658-2.885l.059-.189c.583-1.906-.153-2.92-2.417-2.92zm8.564 3.4l-.161.524c-.9 3.027-3.15 4.867-6.768 5.548l3.813 7.926h-6.376l-3.248-7.361h-4.834l-2.249 7.361h-6.052l6.553-21.428h12.223c6.173.002 8.432 3.057 7.099 7.432zm62.7-3.4H381.8l-1.832 5.994h5.471c2.462 0 4.024-.727 4.685-2.885l.058-.189c.582-1.906-.179-2.92-2.441-2.92zm8.564 3.4l-.16.524c-.9 3.027-3.15 4.867-6.769 5.548l3.813 7.926h-6.377l-3.247-7.361h-4.834l-2.25 7.361h-6.05l6.552-21.428h12.224c6.172.002 8.435 3.057 7.097 7.432zm-24.81-3.027l1.348-4.4h-19.015l-6.554 21.427h19.014l1.339-4.4h-12.975l1.309-4.231h10.351l1.328-4.341h-10.337l1.254-4.051zm-106.3-.375h-5.4l-2.021 6.623h5.072c2.56 0 4.1-.848 4.716-2.875l.144-.475c.722-2.367.048-3.271-2.511-3.271zm8.713 3.594l-.24.767c-1.317 4.323-4.269 6.305-10.194 6.305h-6.937l-2.057 6.734h-6.051l6.551-21.428h11.268c6.826.002 8.975 3.331 7.66 7.624zm75.039-3.219l1.348-4.4h-21.2l-1.348 4.4h7.8l-5.211 17.025h6.083l5.21-17.025zm-154.9-64.186l2.034-6.656h6.393l-2.034 6.656h4.817l5.027-16.443h-4.81l-1.92 6.281h-6.393l1.921-6.281h-4.818l-5.028 16.443zm-17.324 0h4.808l3.943-12.89h5.289l1.085-3.553h-16.14l-1.087 3.553h6.053zm46.44 0l1.087-3.554h-9.694l.9-2.9h7.943l1.073-3.506h-7.932l.907-2.933h9.656l1.091-3.553h-14.5l-5.02 16.448zm70.011 69.118c.974-3.221-.573-5.268-4.4-5.268-3.486 0-5.378 1.555-6.324 4.65l-1.042 3.381c-.974 3.221.574 5.268 4.4 5.268 3.486 0 5.378-1.555 6.324-4.651m-15.553-4.552c1.873-6.127 5.957-8.621 13.373-8.621 6.955 0 11.059 3.845 8.82 11.16L298 89.494c-1.873 6.127-5.957 8.621-13.373 8.621-6.955 0-11.059-3.846-8.82-11.16z" fill="#d92128"/></svg>		<span class="lrv-a-screen-reader-only">The Hollywood Reporter homepage</span>
	</a>
					</div>

					<div class="expandable-search // lrv-u-width-100p lrv-u-padding-a-1 lrv-u-padding-a-00@desktop lrv-u-border-t-1 lrv-u-border-b-1 lrv-u-border-color-grey-light lrv-u-border-a-0@desktop">

	
	<div class="expandable-search__target // " >
		<div class="expandable_search__inner " data-header-search-trigger="">
				<div data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
				</div>

				<ul class="mega-menu-content // mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols4@desktop lrv-u-background-color-white" data-collapsible-group="">
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-news" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/news/"
			>
	News</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand news menu">Expand news menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-news"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/news/general-news/"
			>
	Latest News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/news/politics-news/"
			>
	Culture &amp; Politics</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/business/digital/"
			>
	Tech &amp; Digital</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/news/music-news/"
			>
	Music</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/news/local-news/"
			>
	LA/Local</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/thr-investigates/"
			>
	THR Investigates</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/obituaries/"
			>
	Obituaries</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-film" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/movies/"
			>
	Film</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand film menu">Expand film menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-film"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/movies/movie-news/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/movies/movie-features/"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/movies/movie-reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/box-office/"
			>
	Box Office</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/heat-vision/"
			>
	Heat Vision</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-tv" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/tv/"
			>
	TV</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand tv menu">Expand tv menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-tv"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/tv/tv-news/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/tv/tv-features/"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/tv/tv-reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/tv-ratings/"
			>
	Ratings</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/live-feed/"
			>
	Live Feed</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/heat-vision/"
			>
	Heat Vision</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/the-fien-print/"
			>
	The Fien Print</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/tvs-top-5-podcast/"
			>
	TV&#039;s Top 5 Podcast</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-awards" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="#"
			>
	Awards</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand awards menu">Expand awards menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-awards"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/awards/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/awards-chatter-podcast/"
			>
	Awards Chatter Podcast</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/feinberg-forecast/"
			>
	Feinberg Forecast</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/behind-the-screen/"
			>
	Behind The Screen</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/the-race/"
			>
	The Race</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/thrpresents/"
			>
	THR Presents</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-lifestyle" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/lifestyle/"
			>
	Lifestyle</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand lifestyle menu">Expand lifestyle menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-lifestyle"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/lifestyle/lifestyle-news/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/lifestyle/style/"
			>
	Style</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/lifestyle/shopping/"
			>
	Shopping</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/lifestyle/arts/"
			>
	Arts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/lifestyle/real-estate/"
			>
	Real Estate</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/rambling-reporter/"
			>
	Rambling Reporter</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-business" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="https://www.hollywoodreporter.com/c/business/"
			>
	Business</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand business menu">Expand business menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-business"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/c/business/business-news/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/business-features/"
			>
	Features &amp; Columns</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/representation-in-hollywood/"
			>
	Representation</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/e/thr-esq/"
			>
	THR, Esq</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop" data-collapsible="collapsed">
	<h3 id="mega-menu-item-more-essentials" class="lrv-u-flex lrv-u-align-items-center u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-font-weight-bold lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop u-padding-b-050@desktop lrv-u-font-family-primary lrv-u-font-size-28 u-font-size-24@desktop-max u-letter-spacing-000875 lrv-u-text-transform-uppercase" href="#"
			>
	More Essentials</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			
		<span class="lrv-a-screen-reader-only" title="Expand more-essentials menu">Expand more-essentials menu</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-js-MobileHeightToggle-trigger"
			aria-hidden="true"
	>
	<use xlink:href="#arrow" />
	</svg>

		</button>
	</h3>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-padding-t-050@desktop lrv-u-font-family-accent lrv-u-font-size-18 lrv-u-background-color-white lrv-u-color-black" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only"
					aria-labelledby="mega-menu-item-more-essentials"
			>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/international/"
			>
	International News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/video/"
			>
	Video</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/thrpodcasts/"
			>
	Podcasts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-padding-a-1 lrv-u-padding-lr-00@desktop lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.hollywoodreporter.com/t/featured-voices/"
			>
	Featured Voices</a>
			</li>
			</ul>
</li>
	
</ul>

			</div>

			<footer class="mega-menu__footer // lrv-u-width-100p lrv-u-margin-lr-auto u-margin-t-2@desktop lrv-u-margin-b-1@desktop u-max-width-1000 lrv-u-border-t-1 lrv-u-border-color-grey-light">
	<div class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-padding-tb-1">
		<section class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-align-items-center u-margin-r-1@desktop">
			<h3 class="lrv-u-font-family-primary u-font-family-accent@desktop-max lrv-u-text-transform-uppercase lrv-u-font-size-16 lrv-u-font-size-24@desktop lrv-u-margin-b-050@desktop">Follow Us</h3>
			<div class="u-padding-l-1@desktop">
				<ul class="o-social-list  lrv-a-unstyle-list"
	>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-lr-025 lrv-u-padding-tb-050 lrv-u-display-block" href="https://www.facebook.com/HollywoodReporter"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow thr on facebook</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-lr-025 lrv-u-padding-tb-050 lrv-u-display-block" href="https://twitter.com/thr"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow thr on twitter</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-lr-025 lrv-u-padding-tb-050 lrv-u-display-block" href="https://www.instagram.com/hollywoodreporter"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow thr on instagram</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-lr-025 lrv-u-padding-tb-050 lrv-u-display-block" href="https://www.youtube.com/hollywoodreporter"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow thr on youtube</span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
					</li>
	</ul>
			</div>
		</section>

		<section class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-align-items-center u-padding-l-2@desktop lrv-u-padding-tb-1 u-flex-1">
			<h3 class="lrv-u-font-size-16 u-font-size-22@desktop lrv-u-margin-b-050 lrv-u-margin-t-050@desktop lrv-u-font-family-accent">Alerts &amp; Newsletters</h3>
			<div class="lrv-u-flex-grow-1 lrv-u-padding-l-1">
				<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://pages.email.hollywoodreporter.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex lrv-u-font-size-16 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-font-family-accent">
		<div class="c-email-field  u-flex-1">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="">Your Email</label>
	<input class="c-email-field__input lrv-u-line-height-copy lrv-u-padding-a-1@desktop lrv-u-padding-a-050 lrv-u-width-100p mega-menu-newsletter__input lrv-u-font-family-accent" name="EmailAddress" id="mega_menu_newsletter_email" required type="email" placeholder="YOUR E-MAIL" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer mega-menu-newsletter__submit lrv-u-background-color-brand-primary lrv-u-color-white lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-text-transform-uppercase lrv-u-background-color-brand-secondary:hover" type="submit">

	<span class="c-button__inner ">
		Subscribe	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.hollywoodreporter.com/signup/?signup=success" value="" />

			<input type="hidden" name="THR_Today_Opted_In" id="mega_menu_newsletter_thr_today" value="Yes" />
			<input type="hidden" name="THR_Today_Opt_In_Date" id="mega_menu_newsletter_thr_today_date" value="2022-02-01" />
			<input type="hidden" name="THR_BNA_Opted_In" id="mega_menu_newsletter_thr_bna" value="Yes" />
			<input type="hidden" name="THR_BNA_Opt_In_Date" id="mega_menu_newsletter_thr_bma_date" value="2022-02-01" />
	</form>
			</div>
		</section>
	</div>

	<div class="lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop lrv-u-border-color-grey lrv-u-font-family-accent">
		<div class="lrv-u-padding-tb-050 lrv-u-overflow-auto">
				<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex u-justify-content-center@desktop-max" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max u-flex-wrap-wrap lrv-u-font-weight-normal lrv-u-font-size-12"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/masthead/"
			>
	About Us</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/mediakit/"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://pmc.com/careers-listing/"
			>
	Careers</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/contact/"
			>
	Contact Us</a>
			</li>
			</ul>
</nav>
		</div>
		<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-050 u-border-t-1@desktop-max lrv-u-border-color-grey">
			<a class="u-width-100@mobile-max u-width-150 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-black" href="https://pmc.com/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
			<small class="lrv-u-text-transform-uppercase lrv-u-padding-l-1 lrv-u-font-family-helvetica lrv-u-font-weight-normal lrv-u-font-size-10">The Hollywood Reporter is a part of Penske Media Corporation. &copy; 2022 The Hollywood Reporter, LLC. All Rights Reserved.<br /> THE HOLLYWOOD REPORTER is a registered trademark of The Hollywood Reporter, LLC.</small>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>

<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( ".o-nav__list .privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.hollywoodreporter.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script defer='defer' src='https://www.hollywoodreporter.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=2021-6' id='pmc-video-player-ads-js-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.4' id='pmc-ga-event-tracking-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-partner-scroll/assets/js/scroll-scripts.js?ver=2021.1' id='pmc-scroll-scripts-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.hollywoodreporter.com\/tv\/tv-news\/nfl-conference-championships-2022-tv-ratings-1235085071\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.hollywoodreporter.com\/tv\/tv-news\/nfl-conference-championships-2022-tv-ratings-1235085071\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/w7aP8_sUtCDsfqsCFYmc.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"w7aP8_sUtCDsfqsCFYmc","redirect_to":"\/results","home_url":"https:\/\/www.hollywoodreporter.com\/","placeholder_image":"","image_size":"thr-article-body","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","pmc_list":"List","pmc_list_item":"List Item"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script id='pmc-async-_pmc-breaking-news-js-extra'>
var pmc_breaking_news_hash = {"hash":"e6d7586c45"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-breaking-news/js/breaking-news.min.js?ver=5.9' id='pmc-async-_pmc-breaking-news-js'></script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-floating-video/classes/../assets/js/floating-jwplayer.min.js?ver=1.3' id='pmc-floating-video-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/scrolltofixed/1.0/jquery-scrolltofixed.min.js?ver=1.0' id='pmc-scrolltofixed-js'></script>
<script id='pmc_sticky_sidebar_js-js-extra'>
var pmc_sticky_sidebar_js = {"footer_selector":"footer.site-footer","top_bar_selector":".js-Header-contents"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-sticky-sidebar/assets/js/sticky-sidebar.min.js?ver=1.1' id='pmc_sticky_sidebar_js-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2021.9' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2021.9' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-includes/js/wp-util.min.js?ver=5.9' id='wp-util-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/public/webfontloader.js?ver=1643646413' id='pmc-thr-webfonts-js-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/build/js/common.js?ver=1643646413' id='pmc-thr-common-js-js'></script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/themes/vip/pmc-hollywoodreporter-2021/assets/build/js/single.js?ver=5.9' id='single-js-js'></script>
<script defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.hollywoodreporter.com","initOptions":{"wordpress":true,"appId":"a920fecc-8d63-48ce-877a-10f1c85fe092","welcomeNotification":{"disable":true},"path":"https:\/\/www.hollywoodreporter.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.2e1b0bc4-2845-4ea5-bb2f-59e722cf7b3c","promptOptions":[]},"should_initialize_sdk":"1","should_prompt_auto_register":"1","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":""};
</script>
<script defer='defer' src='https://www.hollywoodreporter.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.2' id='onesignal_sdk_initialize-js'></script>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'187050433',post:'1235085071',tz:'-8',srv:'www.hollywoodreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '187050433', '1235085071' ]);
</script>
<script>
(function(){
    function pmcLoadOutbrain() {

        var outbrainContainer = document.querySelector("footer");
        var outbrainWidget    = document.createElement('script');

        outbrainWidget.setAttribute('type', 'text/javascript');
        outbrainWidget.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
        outbrainWidget.setAttribute('async','async');

        outbrainContainer.appendChild( outbrainWidget );
    }

    var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

    if ( ! scrollSubscriber ) {
        pmcLoadOutbrain();
    }
})();
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll --><!--GetEmails-->
<script type="text/javascript" async class="optanon-category-C0004">
!function(){var geq=window.geq=window.geq||[];if(geq.initialize) return;if (geq.invoked){if (window.console && console.error) {console.error("GE snippet included twice.");}return;}geq.invoked = true;geq.methods = ["page", "suppress", "trackOrder", "identify", "addToCart"];geq.factory = function(method){return function(){var args = Array.prototype.slice.call(arguments);args.unshift(method);geq.push(args);return geq;};};for (var i = 0; i < geq.methods.length; i++) {var key = geq.methods[i];geq[key] = geq.factory(key);}geq.load = function(key){var script = document.createElement("script");script.type = "text/javascript";script.async = true;if (location.href.includes("vge=true")) {script.src = "https://s3-us-west-2.amazonaws.com/jsstore/a/" + key + "/ge.js?v=" + Math.random();} else {script.src = "https://s3-us-west-2.amazonaws.com/jsstore/a/" + key + "/ge.js";}var first = document.getElementsByTagName("script")[0];first.parentNode.insertBefore(script, first);};geq.SNIPPET_VERSION = "1.5.1";
geq.load("R18HD0W");}();
if ( typeof pmc === 'object' ) {
	var cookie_check = pmc.cookie.get( 'pmc-getemails' );

	if ( null === cookie_check || typeof cookie_check === 'undefined' ) {
		// set cookie for 30 day expiration
		pmc.cookie.set( 'pmc-getemails', 1, 2592000, '/' );
	} else {
		geq.page();
	}
}
</script>

<!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
        window.pmc.analytics.push(function() {
            window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

	if ( ! scrollSubscriber ) {
		var digiohVisitorFromEmail = !! 0;

		(function(){
			window.setTimeout(
				function() {
					var tag = document.createElement( 'script' );
					tag.type = "text/javascript";
					tag.src   = "https://www.lightboxcdn.com/vendor/cd82f683-03ea-4cde-b1cd-b09a734bf863/lightbox_inline.js";
					tag.async = true;

					var parent = document.getElementsByTagName( 'script' )[0];
					parent.parentNode.insertBefore( tag, parent );
				},
				500
			);
		})();
	}
</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_thehollywoodreporter" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_thehollywoodreporter.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

</body>
</html>
