
<!DOCTYPE html>
<html lang="en">
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<title>A Full Wrap Up of January 13th, 2020 News - Watch | Hollywood Reporter</title>
<meta name="viewport" content="width=device-width" />
<meta name="description" content="Here are all the top news stories you need to know about for Monday, January 13th." />
<meta name="twitter:site" content="@THR" />
<meta name="twitter:creator" content="@THR" />
<meta name="twitter:url" content="https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241" />
<meta name="twitter:domain" content="https://www.hollywoodreporter.com/" />
<meta name="twitter:title" content="2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News" />
<meta name="twitter:description" content="Here are all the top news stories you need to know about for Monday, January 13th." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdn1.thr.com/sites/default/files/imagecache/NFE_Landscape/2020/01/image_12.jpg" />
<meta property="og:site_name" content="The Hollywood Reporter" />
<meta property="og:title" content="2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News" />
<meta property="og:description" content="Here are all the top news stories you need to know about for Monday, January 13th." />
<meta property="og:url" content="https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241" />
<meta property="og:image" content="https://cdn1.thr.com/sites/default/files/2020/01/image_12.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<link rel="author" href="https://plus.google.com/+hollywoodreporter">
<link rel="canonical" href="https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241" />
<link rel="shortcut icon" href="https://assets.hollywoodreporter.com/assets/1576792252/images/brand/favicon.ico?abfebfb5f298762e7c71">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://assets.hollywoodreporter.com/assets/1576792252/images/brand/apple-touch-icon.png?abfebfb5f298762e7c71">

<link rel="dns-prefetch" href="https://assets.hollywoodreporter.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://www.zergnet.com/">
<link rel="dns-prefetch" href="https://players.brightcove.net/">
<link rel="dns-prefetch" href="https://platform.zig.com/">
<link rel="dns-prefetch" href="https://www.googleadservices.com">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="https://cdn.krxd.net/">
<link rel="dns-prefetch" href="https://beacon.krxd.net/">
<link rel="dns-prefetch" href="https://a.quora.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://s0.2mdn.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://sejs.moatads.com/">
<link rel="dns-prefetch" href="https://mb.moatads.com/">
<link rel="dns-prefetch" href="https://tags.bluekai.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="dns-prefetch" href="https://lib.pgmcdn.com">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "A Full Wrap Up of January 13th, 2020 News - Watch",
            "description": "Oscar nominations are in, and Queen Elizabeth shows her support for Meghan Markle and Prince Harry. Here are all the top news stories you need to know about for Monday, January 13th.",
            "thumbnailUrl": "http:https://cdn1.thr.com/sites/default/files/2020/01/image_12.jpg",
            "uploadDate": "2020-01-13T16:25:29-08:00",
            "publisher": {
                "@type": "Organization",
                "name": ""
                            },
            "contentUrl": "https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241",
            "embedUrl": "https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241"
        }
    </script>
<script type="text/javascript">
        var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        assetHost: "https://assets.hollywoodreporter.com/assets/1576792252",
        contentHost: "https://www.hollywoodreporter.com",
        sailthruCustomerId: ""
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.resolveOptAnon = (function() {
        var q = [], roa = function resolveOptAnon() { q.push(arguments) };
        roa.dump = function() {return q;};
        return roa;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.enableDeferredAds = false;
    PGM.ads.slots = PGM.ads.slots || {};

    PGM.gtmTrackerName = "";
    PGM.blockScripts = false;

            PGM.mediaQueries = {
            small: "only screen and (max-width: 767px)",
            medium: "only screen and (min-width: 768px)",
            large: "only screen and (min-width: 1024px)"
        };
    
    PGM.greCaptchaSiteKey = "6Lfc66MUAAAAAA3lW9bTwbc_vy17EsFlueLHQjze";
</script>
<script src="https://lib.pgmcdn.com/advertisement.js"></script>
<script data-src="https://www.google.com/recaptcha/api.js" async defer></script>

<script type="text/javascript">
		    window.CLARITY_GPT_DELAY = 0.01 * 1000;
	
			clarityPageData = {"site_code":"thr","zone":"film.video","single_request_mode":true};
	
    (function(){
    window.CLARITY = window.CLARITY || [];
    var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
    ns.async = true; ns.type = 'text/javascript'; ns.src = '//lib.pgmcdn.com/clarity-6494668.min.js'; s.parentNode.insertBefore(ns, s);
})();
</script>
<script type="text/javascript">
    (function(){
    	// queue this up in case moat comes back before clarity loads
    	window.moatYieldReady = function() {
            CLARITY.push({
                use: ['header', 'logger'],
                run: function(header, logger) {
                    try {
                        header.partners.moat.setTargeting();
                    } catch (e) {
                        console.log(e);
                    }
                }
            });
        };

        var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
        ns.async = true; ns.type = 'text/javascript'; ns.src = '//sejs.moatads.com/billboardprebidheader946633233358/yi.js'; s.parentNode.insertBefore(ns, s);
    })();
</script>
 <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    apstag.init({
        pubID: 3125,
        adServer: 'googletag',
        videoAdServer: 'DFP',
        bidTimeout: 1000
    });

    // Tell Clarity not to load a9
    CLARITY.push({
        use: ['header'],
        run: function(header) {
            header.skipJsInject('a9');
        }
    });
</script>
<script>
                CLARITY.push({
                    use: ['header'],
                    run: function(header) {
                                                    var slotData = [
                                                                    ["adhesion_1", "6419/thr.com/film.video", [[320,50]], "adhesion", {"980":[],"320":[[320,50]],"0":[]}, 0]                                                            ];

                            // Add header slots then run,
                            // any slots added after initial run will be processed differently
                            for(var i=0; i<slotData.length; i++) {
                                header.addHeaderSlot.apply(header, slotData[i]);
                            }
                        
                        header.run({"a9":{"account_id":3125},"facebook":{"placementIds":["1845540255468499_1845643715458153","1845540255468499_2166321493390372","1845540255468499_2166323086723546","1845540255468499_2166325130056675","1845540255468499_2166329713389550","1845540255468499_2166330666722788","1845540255468499_2166332373389284","1845540255468499_2166333330055855","1845540255468499_2166348996720955","1845540255468499_2166349520054236","1845540255468499_2166349876720867"]},"moat":true});
                    }
                });
            </script>
<script>
var THR = THR || {};
THR.config = THR.config || {
    contentHost: "https://www.hollywoodreporter.com",
    debug: "",
    mediaHost: "//cdn1.thr.com"
};
</script>

<script type='text/javascript'>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</script>
<script type='text/javascript'>
PGM.ads.adUnit = '/6419/thr.com/film.video';

CLARITY.push({
    use: ["ads"],
    run: function(Ads){
        Ads.addKeyVal("all", "zone", "film.video");
                            Ads.addKeyVal("all", "tags", ["video","television","culture","meghan markle","prince harry","thr news","thr original video"]);
                    Ads.addKeyVal("all", "page", "1269241");
                    Ads.addKeyVal("all", "env", "prod");
                    Ads.addKeyVal("all", "url", "d4b38536");
            }
});
</script>

<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
            ,options: { url_append: "comscorekw=movies" }
        };
    _comscore.push(comscoreVars);
    </script>
<script type="text/javascript" data-src="https://sb.scorecardresearch.com/beacon.js"></script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                                        , 'contentId': '1269241'
                                                , 'contentType': 'video'
                                                , 'author': 'THR Staff'
                                                , 'category': 'The Hollywood Reporter News'
                                                , 'tags': 'video, television, culture, meghan-markle, prince-harry, thr-news, thr-original-video'
                                                , 'publishDate': '2020011316'
                        
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-WLF8ZZ');
    </script>

<link rel="stylesheet" type="text/css" href="https://assets.hollywoodreporter.com/assets/1576792252/css/blogs_2.0.css?abfebfb5f298762e7c71">
</head>
<body class="video" data-twitter-handle="thr">
<div class="header-wrapper ">
<header id="site-header" class="site-header " role="banner">
<div class="site-header__background">
<div class="site-header__contents">
<div class="site-header__bar">
<button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
<div class="site-header__brand">
<a class="site-header__brand-link" href="/">
<img class="site-header__brand-logo" src="https://assets.hollywoodreporter.com/assets/1576792252/images/brand/thr-logo-white.svg?abfebfb5f298762e7c71" alt="The&#x20;Hollywood&#x20;Reporter">
<span class="site-header__brand-name">The Hollywood Reporter</span>
</a>
</div>
<button class="site-header__search-toggle"><i class="fa fa-search"></i></button>
</div>
<nav class="site-header__nav">
<div class="site-header__nav-inner">
<ul class="site-header__nav-items">
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;movies class=site-header__nav-link>Movies</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;895551 class=site-header__nav-link>TV</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;business class=site-header__nav-link>Business</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;1152474 class=site-header__nav-link>Style</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;tech class=site-header__nav-link>Tech</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;awards class=site-header__nav-link>Awards</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;culture class=site-header__nav-link>Culture</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;859190 class=site-header__nav-link>Politics</a>
</li>
<li class="site-header__nav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;video class=site-header__nav-link>Video</a>
</li>
<li class="site-header__nav-item collapsed  site-header__nav-item__parent">
<span class=site-header__nav-link>Sites</span>
<span class="carat"></span>
<ul class="site-header__subnav-items site-header__subnav-items__child">
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;heat-vision class=site-header__subnav-link>Heat Vision</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;live-feed class=site-header__subnav-link>Live Feed</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;786127 class=site-header__subnav-link>Esq</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;race class=site-header__subnav-link>The Race</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;behind-screen class=site-header__subnav-link>Behind the Screen</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832202 class=site-header__subnav-link>Rambling Reporter</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;832198 class=site-header__subnav-link>The Fien Print</a>
</li>
</ul>
</li>
</ul>
<a href="/subscribe2" class="site-header__nav-link site-header__nav-link--subscribe">Subscribe</a>
<a href="/newsletters/subscribe" class="site-header__nav-link site-header__nav-link--newsletter">Newsletters</a>
<ul class="site-header__nav-items site-header__nav-items--site-tools">
<li class="site-header__nav-item collapsed  site-header__nav-item__parent">
<span class=site-header__nav-link--site-tools&#x20;site-header__nav-link class=site-header__nav-link>Site Tools</span>
<span class="carat"></span>
<ul class="site-header__subnav-items site-header__subnav-items__child">
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;login class=site-header__subnav-link>Log in</a>
</li>
<li class="site-header__subnav-item   ">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;daily-edition-archive class=site-header__subnav-link>Daily Edition</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
<form class="site-header__search-form site-header__search-form--main js-search-form" method="get" accept-charset="UTF-8" action="/search/">
<input class="site-header__search-input js-search-input" placeholder="Search..." name="keys" maxlength="255">
<button id="site-header__search-submit" class="site-header__search-submit js-search-submit"><i class="fa fa-times"></i></button>
</form>
</div>
</div>
</header>
<div class="header-wrapper__secondary-header">
<nav class="site-header-links">
<div class="site-header-links__contents">
<a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;blogs&#x2F;heat-vision class=site-header-links__link>Heat Vision</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;225525 class=site-header-links__link>Box Office</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;node&#x2F;892786 class=site-header-links__link>Reviews</a> <a href=https&#x3A;&#x2F;&#x2F;www.hollywoodreporter.com&#x2F;topic&#x2F;thr-archives class=site-header-links__link>Archives</a> </div>
</nav>
<div class="breaking-news-bar"></div>
</div>
</div>
<div class="site-header__placeholder"></div>
<div class='ad_desktop dfp-ad dfp-ad-o1 ' id="" data-position='o1' data-slot-name="o1" data-sizes="[[1,1]]" data-out-of-page="true" data-lazy-load='' data-refresh='{&quot;0&quot;: false, &quot;768&quot;: false, &quot;1064&quot;: false }' data-refresh-timer='{&quot;0&quot;: false, &quot;768&quot;: false, &quot;1064&quot;: false }' data-targeting='{"pos":"o1","tags":["video","television","culture","meghan markle","prince harry","thr news","thr original video"],"page":"1269241"}' data-ad-unit='6419/thr.com/film.video' data-trackaction="" data-tracklabel="Ad Click">
</div>
<div class="page-content video-holder" id="blogVideo" data-videos="[{&quot;id&quot;:1269241,&quot;title&quot;:&quot;2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News&quot;,&quot;deck&quot;:&quot;Oscar nominations are in, and Queen Elizabeth shows her support for Meghan Markle and Prince Harry. Here are all the top news stories you need to know about for Monday, January 13th.&quot;,&quot;path&quot;:&quot;video\/a-full-wrap-up-january-13th-2020-news-watch-1269241&quot;,&quot;video_id&quot;:&quot;6122328332001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_12.jpg&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1269196&quot;,&quot;title&quot;:&quot;Queen Elizabeth Supports Prince Harry and Meghan Markle&#039;s \&quot;Period of Transition\&quot; | THR News&quot;,&quot;deck&quot;:&quot;\&quot;My family and I are entirely supportive of Harry and Meghan\u2019s desire to create a new life as a young family,\&quot; she said. &quot;,&quot;path&quot;:&quot;video\/queen-elizabeth-prince-harry-meghan-markles-period-transition-1269196&quot;,&quot;video_id&quot;:&quot;6122281519001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/7d487b66-1b78-48ad-9d6a-ad0cbaf05d2f.png&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1269181&quot;,&quot;title&quot;:&quot;Showtime Announces &#039;Shameless&#039; to End With 11th Season | THR News&quot;,&quot;deck&quot;:&quot;The John Wells drama starring William H. Macy will run as long as the U.K. original did.&quot;,&quot;path&quot;:&quot;video\/shameless-end-11th-season-watch-1269181&quot;,&quot;video_id&quot;:&quot;6122269093001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_11.jpg&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1269162&quot;,&quot;title&quot;:&quot;2020 Oscars: All the Records and Feats Achieved With the Announcement of Nominations | THR News&quot;,&quot;deck&quot;:&quot;The nominations for the 92nd annual Academy Awards were announced early Monday morning. Here are the records that could be broken at this year&#039;s ceremony.&quot;,&quot;path&quot;:&quot;video\/all-records-feats-achieved-oscars-nominations-1269162&quot;,&quot;video_id&quot;:&quot;6122264840001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/1805dea3-5aa9-445d-ae3c-15c13efadc0e.png&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1269146&quot;,&quot;title&quot;:&quot;2020 Oscar Nominations: The Biggest Snubs | THR News&quot;,&quot;deck&quot;:&quot;Superstar potential first-time nominees Jennifer Lopez and Beyonc\u00e9 were both snubbed.&quot;,&quot;path&quot;:&quot;video\/here-are-biggest-snubs-by-oscars-watch-1269146&quot;,&quot;video_id&quot;:&quot;6122258246001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/e0e60f0f-cf4f-45e3-b176-332af3841919.jpg&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1269141&quot;,&quot;title&quot;:&quot;2020 Oscars: Full List of Nominations | THR News&quot;,&quot;deck&quot;:&quot;&#039;Joker&#039; leads the nominations for the 92nd Academy Awards, which were unveiled Monday morning.&quot;,&quot;path&quot;:&quot;video\/nominees-2020-oscars-are-watch-1269141&quot;,&quot;video_id&quot;:&quot;6122257271001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/motion_picture_9_split-h_2020_0.jpg&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268637&quot;,&quot;title&quot;:&quot;Megyn Kelly Teases Revealing Sit Down With Roger Ailes Accusers | THR News &quot;,&quot;deck&quot;:&quot;Megyn Kelly posted a teaser for her upcoming interview with Fox News accusers where they discuss &#039;Bombshell&#039; after a group screening.&quot;,&quot;path&quot;:&quot;video\/megyn-kelly-teases-revealing-sit-down-roger-ailes-accusers-thr-news-1268637&quot;,&quot;video_id&quot;:&quot;6121556487001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/megynbc.jpg&quot;,&quot;publishedDate&quot;:&quot;January 10, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268625&quot;,&quot;title&quot;:&quot;Grey\u2019s Anatomy Longtime Star Justin Chambers to Exit ABC Series | THR News&quot;,&quot;deck&quot;:&quot;ABC&#039;s Grey&#039;s Anatomy is saying farewell to one of its few remaining stars.&quot;,&quot;path&quot;:&quot;video\/grey-s-anatomy-longtime-star-justin-chambers-exit-abc-series-thr-news-1268625&quot;,&quot;video_id&quot;:&quot;6121545390001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/justinchambersbc.jpg&quot;,&quot;publishedDate&quot;:&quot;January 10, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268612&quot;,&quot;title&quot;:&quot;Now Screening: &#039;1917&#039;, &#039;Just Mercy&#039; &amp; &#039;Like a Boss&#039; | THR News&quot;,&quot;deck&quot;:&quot;Here&#039;s your breakdown of what to watch this weekend in THR&#039;s &#039;Now Screening.&#039;&quot;,&quot;path&quot;:&quot;video\/now-screening-1917-just-mercy-like-a-boss-thr-news-1268612&quot;,&quot;video_id&quot;:&quot;6121532197001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/nowscreeningbc.jpg&quot;,&quot;publishedDate&quot;:&quot;January 10, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268601&quot;,&quot;title&quot;:&quot;&#039;The OA&#039; Star Harry Hains Dies at 27 | THR News&quot;,&quot;deck&quot;:&quot;Harry Hains, an actor who appeared in FX&#039;s &#039;American Horror Story&#039;, Netflix&#039;s &#039;The OA&#039; and Amazon&#039;s &#039;Sneaky Pete&#039;, has died, his mother, actress Jane Badler, confirmed via Instagram on Friday. He was 27.&quot;,&quot;path&quot;:&quot;video\/oa-star-harry-hains-dies-at-27-thr-news-1268601&quot;,&quot;video_id&quot;:&quot;6121515150001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/harrybc.png&quot;,&quot;publishedDate&quot;:&quot;January 10, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268589&quot;,&quot;title&quot;:&quot;Bernie Sanders Reacts to Larry David Asking Him to Drop Out of Race to Avoid &#039;SNL&#039; Sketches &quot;,&quot;deck&quot;:&quot;Bernie Sanders had a subtle response to Larry David&#039;s comment that the Democratic presidential candidate would be \&quot;great for the country\&quot; but \&quot;terrible\&quot; for him should he win the election. &quot;,&quot;path&quot;:&quot;video\/bernie-sanders-reacts-larry-david-asking-him-drop-race-avoid-snl-sketches-thr-news-1268589&quot;,&quot;video_id&quot;:&quot;6121518433001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/the_late_show_with_stephen_colbert_bernie_sanders-1.jpg&quot;,&quot;publishedDate&quot;:&quot;January 10, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268564&quot;,&quot;title&quot;:&quot;&#039;Lizzie McGuire&#039; Creator Leaving Disney+ Revival | THR News&quot;,&quot;deck&quot;:&quot;&#039;Lizzie McGuire&#039; creator Terri Minsky is stepping away from the show&#039;s revival at Disney+.&quot;,&quot;path&quot;:&quot;video\/lizzie-mcguire-creator-leaving-disney-revival-1268564&quot;,&quot;video_id&quot;:&quot;6121504237001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/lizzie_mcguire_lizzie_and_gordo_-_publicity_-_h_2019_.jpg&quot;,&quot;publishedDate&quot;:&quot;January 10, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268455&quot;,&quot;title&quot;:&quot;Nicholas Hoult Joins &#039;Mission Impossible&#039; Franchise | THR News&quot;,&quot;deck&quot;:&quot;Actor Nicholas Hoult has signed up for the franchise, McQuarrie revealed on Instagram Thursday.&quot;,&quot;path&quot;:&quot;video\/nicholas-hoult-board-mission-impossible-franchise-watch-1268455&quot;,&quot;video_id&quot;:&quot;6121207816001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_10.jpg&quot;,&quot;publishedDate&quot;:&quot;January 09, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268446&quot;,&quot;title&quot;:&quot;&#039;American Crime Story: Impeachment&#039; Won&#039;t Air In Time for the Elections | THR News&quot;,&quot;deck&quot;:&quot;&#039;American Crime Story: Impeachment&#039; had previously been slated to premiere in September ahead of the election has been delayed.&quot;,&quot;path&quot;:&quot;video\/american-crime-story-impeachment-wont-air-time-elections-heres-why-1268446&quot;,&quot;video_id&quot;:&quot;6121189806001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/sarah_paulson_as_tripp_beanie_feldstein_as_lewinsky_annaleigh_ashford_as_jones_-_getty_-_h_2019.jpg&quot;,&quot;publishedDate&quot;:&quot;January 09, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268442&quot;,&quot;title&quot;:&quot;Late Night Hosts Poke Fun at Meghan Markle and Prince Harry Becoming Financially Independent | &quot;,&quot;deck&quot;:&quot;Late night hosts took on the news that Meghan Markle and Prince Harry are planning to step back as senior members of Britain&#039;s royal family.&quot;,&quot;path&quot;:&quot;video\/late-night-hosts-poke-fun-at-meghan-markle-prince-harry-heres-why-1268442&quot;,&quot;video_id&quot;:&quot;6121191834001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/stephen_colbert_on_the_late_show_cbs_trevor_noah_on_the_daily_show_comedy_central_and_seth_meyers_on_late_night_nbc.jpg&quot;,&quot;publishedDate&quot;:&quot;January 09, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268424&quot;,&quot;title&quot;:&quot;U.K. Media Responds to Prince Harry, Meghan Markle Move | THR News&quot;,&quot;deck&quot;:&quot;Britain woke up on Thursday trying to digest the bombshell news of Meghan Markle and Prince Harry&#039;s shocking decision to \&quot;step back\&quot;&quot;,&quot;path&quot;:&quot;video\/uk-media-prince-harry-meghan-markle-shocking-move-1268424&quot;,&quot;video_id&quot;:&quot;6121181158001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/bc9760f9-6ea6-460f-8f62-13e8655401d3.png&quot;,&quot;publishedDate&quot;:&quot;January 09, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268393&quot;,&quot;title&quot;:&quot;FX Renews &#039;American Horror Story&#039; for Three More Seasons | THR News&quot;,&quot;deck&quot;:&quot;FX has solidified the future of its most-watched original series.\r\n\r\n&quot;,&quot;path&quot;:&quot;video\/is-how-seasons-fx-renewed-american-horror-story-watch-1268393&quot;,&quot;video_id&quot;:&quot;6121135503001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/2aa36ccf-0c71-4cb5-bb0c-058ff13e9e61.jpg&quot;,&quot;publishedDate&quot;:&quot;January 09, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268361&quot;,&quot;title&quot;:&quot;The Church of Scientology Argues That Danny Masterson Stalking Suit Should Go to \&quot;Religious Arb&quot;,&quot;deck&quot;:&quot;Can the Church of Scientology escape the U.S. civil justice system?&quot;,&quot;path&quot;:&quot;video\/church-scientology-danny-masterson-stalking-suit-watch-1268361&quot;,&quot;video_id&quot;:&quot;6121073481001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_9.jpg&quot;,&quot;publishedDate&quot;:&quot;January 09, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268239&quot;,&quot;title&quot;:&quot;Oscars Will Have No Host for 2020 Ceremony | THR News&quot;,&quot;deck&quot;:&quot;For the second year in a row, the Oscars will go hostless.&quot;,&quot;path&quot;:&quot;video\/oscars-will-have-no-host-watch-details-1268239&quot;,&quot;video_id&quot;:&quot;6120791566001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/green_book_oscars_onstage_4.jpg&quot;,&quot;publishedDate&quot;:&quot;January 08, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268175&quot;,&quot;title&quot;:&quot;Paramount Television&#039;s &#039;The Last of the Mohicans&#039; Reboot Set at HBO Max | THR News&quot;,&quot;deck&quot;:&quot;Paramount Television&#039;s &#039;The Last of the Mohicans&#039; reboot has found a home.&quot;,&quot;path&quot;:&quot;video\/paramount-televisions-last-mohicans-reboot-is-coming-1268175&quot;,&quot;video_id&quot;:&quot;6120771382001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/882cef63-13f4-4a6c-acf0-dd80c7cac749.png&quot;,&quot;publishedDate&quot;:&quot;January 08, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268158&quot;,&quot;title&quot;:&quot;Live &#039;The Conners&#039; &amp; &#039;Young Frankenstein&#039; to Air on ABC | THR News&quot;,&quot;deck&quot;:&quot;ABC is expanding its commitment to live programming.&quot;,&quot;path&quot;:&quot;video\/live-conners-young-frankenstein-come-abc-watch-1268158&quot;,&quot;video_id&quot;:&quot;6120773791001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/young_frankenstein_the_connors_split_0.jpg&quot;,&quot;publishedDate&quot;:&quot;January 08, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268116&quot;,&quot;title&quot;:&quot;Melissa McCarthy Set to Star in Hulu&#039;s &#039;Nine Perfect Strangers&#039; | THR News&quot;,&quot;deck&quot;:&quot;Melissa McCarthy is returning to TV, signing on to star opposite Nicole Kidman in a Hulu drama.&quot;,&quot;path&quot;:&quot;video\/melissa-mccarthy-star-nine-perfect-strangers-watch-1268116&quot;,&quot;video_id&quot;:&quot;6120742016001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/e51da8ff-5bb2-4274-9bd6-1d3425af70c8.png&quot;,&quot;publishedDate&quot;:&quot;January 08, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268110&quot;,&quot;title&quot;:&quot;Netflix&#039;s &#039;Locke &amp; Key&#039; Trailer Is Here | THR News&quot;,&quot;deck&quot;:&quot;Netflix on Wednesday released the trailer for its adaptation of the beloved IDW comic from exec producer Carlton Cuse.&quot;,&quot;path&quot;:&quot;video\/locke-key-trailer-is-here-watch-1268110&quot;,&quot;video_id&quot;:&quot;6120740717001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/d867d375-7081-415e-a402-9d28c9d0ff5d.png&quot;,&quot;publishedDate&quot;:&quot;January 08, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1268060&quot;,&quot;title&quot;:&quot;2020 GLAAD Media Award: Full List of Nominations | THR News&quot;,&quot;deck&quot;:&quot;Nominations for the 31st annual GLAAD Media Awards were revealed Wednesday.&quot;,&quot;path&quot;:&quot;video\/nominees-2020-glaad-media-awards-are-1268060&quot;,&quot;video_id&quot;:&quot;6120720154001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/078575db-59f6-4bf6-b9a5-88486a13c8ad.jpg&quot;,&quot;publishedDate&quot;:&quot;January 08, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267908&quot;,&quot;title&quot;:&quot;Fox Greenlights &#039;The Masked Dancer&#039; Series | THR News&quot;,&quot;deck&quot;:&quot;Fox is expanding its &#039;Masked&#039; franchise.\r\n\r\n&quot;,&quot;path&quot;:&quot;video\/fox-greenlights-masked-dancer-watch-more-1267908&quot;,&quot;video_id&quot;:&quot;6120495414001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_8.jpg&quot;,&quot;publishedDate&quot;:&quot;January 07, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267862&quot;,&quot;title&quot;:&quot;2020 BAFTA Awards: The Full List of Nominations | THR News&quot;,&quot;deck&quot;:&quot;&#039;Joker&#039; amassed 11 nominations, closely followed by &#039;The Irishman&#039; and &#039;Once Upon a Time in Hollywood&#039; with 10 each.&quot;,&quot;path&quot;:&quot;video\/nominees-2020-bafta-awards-are-1267862&quot;,&quot;video_id&quot;:&quot;6120483146001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_7.jpg&quot;,&quot;publishedDate&quot;:&quot;January 07, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267723&quot;,&quot;title&quot;:&quot;PGA Awards 2020: The Full List of Nominations | THR News&quot;,&quot;deck&quot;:&quot;The Producers Guild has unveiled its movie and TV nominations.\r\n\r\n&quot;,&quot;path&quot;:&quot;video\/nominees-pga-awards-are-1267723&quot;,&quot;video_id&quot;:&quot;6120457564001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/parasite_-_publicity_still_4_-_h_2020__0.jpg&quot;,&quot;publishedDate&quot;:&quot;January 07, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267589&quot;,&quot;title&quot;:&quot;Michelle Obama to Launch IGTV Series &#039;Year of Firsts&#039; With ATTN: | THR News&quot;,&quot;deck&quot;:&quot;&#039;A Year of Firsts&#039; will highlight the stories of college freshmen on Instagram.&quot;,&quot;path&quot;:&quot;video\/michelle-obama-launch-igtv-series-watch-1267589&quot;,&quot;video_id&quot;:&quot;6120426701001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/a8cc9262-6547-4aee-8c32-0b4b452614b4.png&quot;,&quot;publishedDate&quot;:&quot;January 07, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267585&quot;,&quot;title&quot;:&quot;Timothee Chalamet Set to Play Bob Dylan in Biopic | THR News&quot;,&quot;deck&quot;:&quot;Like a rolling stone, James Mangold is moving from one biopic to another.&quot;,&quot;path&quot;:&quot;video\/timothee-chalamet-play-bob-dylan-watch-1267585&quot;,&quot;video_id&quot;:&quot;6120417514001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/bob_dylan_-_timothee_chalamet_-_photofest_-_getty_-split_-_h_2020_-1.jpg&quot;,&quot;publishedDate&quot;:&quot;January 07, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267394&quot;,&quot;title&quot;:&quot;Christian Bale Set to Join Marvel&#039;s &#039;Thor: Love and Thunder&#039; | THR News&quot;,&quot;deck&quot;:&quot;The actor is looking to return to the comic book genre after starring in the &#039;Dark Knight&#039; trilogy.&quot;,&quot;path&quot;:&quot;video\/christian-bale-join-thor-love-thunder-watch-1267394&quot;,&quot;video_id&quot;:&quot;6120185254001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_5.jpg&quot;,&quot;publishedDate&quot;:&quot;January 06, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267393&quot;,&quot;title&quot;:&quot;Phoebe Waller-Bridge&#039;s Road to the Golden Globes: Inside Her Breakout Year | THR News&quot;,&quot;deck&quot;:&quot;Inside Phoebe Waller-Bridge&#039;s road to her big Golden Globes victory.&quot;,&quot;path&quot;:&quot;video\/phoebe-waller-bridges-road-golden-globes-watch-1267393&quot;,&quot;video_id&quot;:&quot;6120186391001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/bbee2a7e-df46-4ee7-8452-26079e4602c0.png&quot;,&quot;publishedDate&quot;:&quot;January 06, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;},{&quot;id&quot;:&quot;1267351&quot;,&quot;title&quot;:&quot;Michelle Williams Advocates for Women&#039;s Rights in Golden Globes Acceptance Speech | THR News&quot;,&quot;deck&quot;:&quot;\&quot;So women, 18 to 118, when it is time to vote, please do so in your own self interest. It&#039;s what men have been doing for years.\&quot;&quot;,&quot;path&quot;:&quot;video\/michelle-williams-advocates-womens-rights-watch-her-golden-globes-speech-1267351&quot;,&quot;video_id&quot;:&quot;6120167042001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/59fa09fc-9d4b-493d-ab67-57ef2208e2d0.png&quot;,&quot;publishedDate&quot;:&quot;January 06, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;}]" data-page-num="1" data-initial-video="{&quot;id&quot;:1269241,&quot;title&quot;:&quot;2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News&quot;,&quot;deck&quot;:&quot;Oscar nominations are in, and Queen Elizabeth shows her support for Meghan Markle and Prince Harry. Here are all the top news stories you need to know about for Monday, January 13th.&quot;,&quot;path&quot;:&quot;video\/a-full-wrap-up-january-13th-2020-news-watch-1269241&quot;,&quot;video_id&quot;:&quot;6122328332001&quot;,&quot;imageURL&quot;:&quot;https:\/\/cdn1.thr.com\/sites\/default\/files\/2020\/01\/image_12.jpg&quot;,&quot;publishedDate&quot;:&quot;January 13, 2020&quot;,&quot;jsonProperties&quot;:[&quot;id&quot;,&quot;title&quot;,&quot;deck&quot;,&quot;path&quot;,&quot;video_id&quot;,&quot;imageURL&quot;,&quot;publishedDate&quot;],&quot;className&quot;:&quot;THR\\Model\\Media\\Video&quot;}" data-base-url="/videos/thr-news-57094" data-section-title="The Hollywood Reporter News">
<div class="video__logo-container">
<div class="video__logo">
<span class="video__logo-text">
The Hollywood Reporter News
</span>
</div>
</div>
<div class="video__grid">
<div class="video__active-video-container">
<div class="video__active-video-wrapper">
<div class="video__active-video video__active-video--no-padding-top">
<div class="video__active-video-image-wrapper">
<img class="video__active-video-image" src="https://cdn1.thr.com/sites/default/files/2020/01/image_12.jpg">
</div>
<div class="video__active-video-text">
<div class="video__active-video-title">2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News</div>
<div class="video__active-video-published-date">January 13, 2020</div>
<div class="video__active-video-deck">Oscar nominations are in, and Queen Elizabeth shows her support for Meghan Markle and Prince Harry. Here are all the top news stories you need to know about for Monday, January 13th.</div>
<div class="video__active-video-social">
<div class="video__active-video-social-text">SHARE</div>
 <div class="social-container">
<a href="javascript:void(0);" class="fb-square fb-rounded js-pgm-social-share fa-facebook" data-pgm-share="facebook" data-tracklabel="The Hollywood Reporter News Video Series - Sharing Facebook"></a>
<a href="javascript:void(0);" class="twitter-square twitter-rounded js-pgm-social-share fa-twitter" data-pgm-share="twitter" data-tracklabel="The Hollywood Reporter News Video Series - Sharing Twitter"></a>
<a href="javascript:void(0);" class="email-square email-rounded list__email js-pgm-social-share fa-envelope" data-pgm-share="email" data-tracklabel="The Hollywood Reporter News Video Series - Sharing Email"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_12.jpg" alt="2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/7d487b66-1b78-48ad-9d6a-ad0cbaf05d2f.png" alt="Queen Elizabeth Supports Prince Harry and Meghan Markle&#039;s &quot;Period of Transition&quot; | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Queen Elizabeth Supports Prince Harry and Meghan Markle&#039;s &quot;Period of Transition&quot; | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_11.jpg" alt="Showtime Announces &#039;Shameless&#039; to End With 11th Season | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Showtime Announces &#039;Shameless&#039; to End With 11th Season | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/1805dea3-5aa9-445d-ae3c-15c13efadc0e.png" alt="2020 Oscars: All the Records and Feats Achieved With the Announcement of Nominations | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">2020 Oscars: All the Records and Feats Achieved With the Announcement of Nominations | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/e0e60f0f-cf4f-45e3-b176-332af3841919.jpg" alt="2020 Oscar Nominations: The Biggest Snubs | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">2020 Oscar Nominations: The Biggest Snubs | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/motion_picture_9_split-h_2020_0.jpg" alt="2020 Oscars: Full List of Nominations | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">2020 Oscars: Full List of Nominations | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/megynbc.jpg" alt="Megyn Kelly Teases Revealing Sit Down With Roger Ailes Accusers | THR News " class="video__image" />
<div class="video__title">
<div class="video__title-inner">Megyn Kelly Teases Revealing Sit Down With Roger Ailes Accusers | THR News </div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/justinchambersbc.jpg" alt="Grey’s Anatomy Longtime Star Justin Chambers to Exit ABC Series | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Grey’s Anatomy Longtime Star Justin Chambers to Exit ABC Series | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/nowscreeningbc.jpg" alt="Now Screening: &#039;1917&#039;, &#039;Just Mercy&#039; &amp; &#039;Like a Boss&#039; | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Now Screening: &#039;1917&#039;, &#039;Just Mercy&#039; &amp; &#039;Like a Boss&#039; | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/harrybc.png" alt="&#039;The OA&#039; Star Harry Hains Dies at 27 | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">&#039;The OA&#039; Star Harry Hains Dies at 27 | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/the_late_show_with_stephen_colbert_bernie_sanders-1.jpg" alt="Bernie Sanders Reacts to Larry David Asking Him to Drop Out of Race to Avoid &#039;SNL&#039; Sketches " class="video__image" />
<div class="video__title">
<div class="video__title-inner">Bernie Sanders Reacts to Larry David Asking Him to Drop Out of Race to Avoid &#039;SNL&#039; Sketches </div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/lizzie_mcguire_lizzie_and_gordo_-_publicity_-_h_2019_.jpg" alt="&#039;Lizzie McGuire&#039; Creator Leaving Disney+ Revival | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">&#039;Lizzie McGuire&#039; Creator Leaving Disney+ Revival | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_10.jpg" alt="Nicholas Hoult Joins &#039;Mission Impossible&#039; Franchise | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Nicholas Hoult Joins &#039;Mission Impossible&#039; Franchise | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/sarah_paulson_as_tripp_beanie_feldstein_as_lewinsky_annaleigh_ashford_as_jones_-_getty_-_h_2019.jpg" alt="&#039;American Crime Story: Impeachment&#039; Won&#039;t Air In Time for the Elections | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">&#039;American Crime Story: Impeachment&#039; Won&#039;t Air In Time for the Elections | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/stephen_colbert_on_the_late_show_cbs_trevor_noah_on_the_daily_show_comedy_central_and_seth_meyers_on_late_night_nbc.jpg" alt="Late Night Hosts Poke Fun at Meghan Markle and Prince Harry Becoming Financially Independent | " class="video__image" />
<div class="video__title">
<div class="video__title-inner">Late Night Hosts Poke Fun at Meghan Markle and Prince Harry Becoming Financially Independent | </div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/bc9760f9-6ea6-460f-8f62-13e8655401d3.png" alt="U.K. Media Responds to Prince Harry, Meghan Markle Move | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">U.K. Media Responds to Prince Harry, Meghan Markle Move | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/2aa36ccf-0c71-4cb5-bb0c-058ff13e9e61.jpg" alt="FX Renews &#039;American Horror Story&#039; for Three More Seasons | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">FX Renews &#039;American Horror Story&#039; for Three More Seasons | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_9.jpg" alt="The Church of Scientology Argues That Danny Masterson Stalking Suit Should Go to &quot;Religious Arb" class="video__image" />
<div class="video__title">
<div class="video__title-inner">The Church of Scientology Argues That Danny Masterson Stalking Suit Should Go to &quot;Religious Arb</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/green_book_oscars_onstage_4.jpg" alt="Oscars Will Have No Host for 2020 Ceremony | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Oscars Will Have No Host for 2020 Ceremony | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/882cef63-13f4-4a6c-acf0-dd80c7cac749.png" alt="Paramount Television&#039;s &#039;The Last of the Mohicans&#039; Reboot Set at HBO Max | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Paramount Television&#039;s &#039;The Last of the Mohicans&#039; Reboot Set at HBO Max | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/young_frankenstein_the_connors_split_0.jpg" alt="Live &#039;The Conners&#039; &amp; &#039;Young Frankenstein&#039; to Air on ABC | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Live &#039;The Conners&#039; &amp; &#039;Young Frankenstein&#039; to Air on ABC | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/e51da8ff-5bb2-4274-9bd6-1d3425af70c8.png" alt="Melissa McCarthy Set to Star in Hulu&#039;s &#039;Nine Perfect Strangers&#039; | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Melissa McCarthy Set to Star in Hulu&#039;s &#039;Nine Perfect Strangers&#039; | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/d867d375-7081-415e-a402-9d28c9d0ff5d.png" alt="Netflix&#039;s &#039;Locke &amp; Key&#039; Trailer Is Here | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Netflix&#039;s &#039;Locke &amp; Key&#039; Trailer Is Here | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/078575db-59f6-4bf6-b9a5-88486a13c8ad.jpg" alt="2020 GLAAD Media Award: Full List of Nominations | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">2020 GLAAD Media Award: Full List of Nominations | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_8.jpg" alt="Fox Greenlights &#039;The Masked Dancer&#039; Series | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Fox Greenlights &#039;The Masked Dancer&#039; Series | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_7.jpg" alt="2020 BAFTA Awards: The Full List of Nominations | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">2020 BAFTA Awards: The Full List of Nominations | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/parasite_-_publicity_still_4_-_h_2020__0.jpg" alt="PGA Awards 2020: The Full List of Nominations | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">PGA Awards 2020: The Full List of Nominations | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/a8cc9262-6547-4aee-8c32-0b4b452614b4.png" alt="Michelle Obama to Launch IGTV Series &#039;Year of Firsts&#039; With ATTN: | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Michelle Obama to Launch IGTV Series &#039;Year of Firsts&#039; With ATTN: | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/bob_dylan_-_timothee_chalamet_-_photofest_-_getty_-split_-_h_2020_-1.jpg" alt="Timothee Chalamet Set to Play Bob Dylan in Biopic | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Timothee Chalamet Set to Play Bob Dylan in Biopic | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/image_5.jpg" alt="Christian Bale Set to Join Marvel&#039;s &#039;Thor: Love and Thunder&#039; | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Christian Bale Set to Join Marvel&#039;s &#039;Thor: Love and Thunder&#039; | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/bbee2a7e-df46-4ee7-8452-26079e4602c0.png" alt="Phoebe Waller-Bridge&#039;s Road to the Golden Globes: Inside Her Breakout Year | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Phoebe Waller-Bridge&#039;s Road to the Golden Globes: Inside Her Breakout Year | THR News</div>
</div>
</div>
</div>
<div class="video__slide-wrapper">
<div class="video__slide-contents">
<img src="https://cdn1.thr.com/sites/default/files/2020/01/59fa09fc-9d4b-493d-ab67-57ef2208e2d0.png" alt="Michelle Williams Advocates for Women&#039;s Rights in Golden Globes Acceptance Speech | THR News" class="video__image" />
<div class="video__title">
<div class="video__title-inner">Michelle Williams Advocates for Women&#039;s Rights in Golden Globes Acceptance Speech | THR News</div>
</div>
</div>
</div>
</div><div class="video__grid-row">
</div>
</div>
</div>
<div class='ad_desktop dfp-ad dfp-ad-adhesion ' id="" data-position='adhesion' data-slot-name="adhesion" data-sizes='[[320,50]]' data-size-mapping='{"980":[],"320":[[320,50]],"0":[]}' data-lazy-load='' data-refresh='{&quot;0&quot;: true, &quot;768&quot;: true, &quot;1064&quot;: true }' data-refresh-timer='{&quot;0&quot;:25,&quot;768&quot;:25,&quot;1064&quot;:25}' data-targeting='{"pos":"adhesion","tags":["video","television","culture","meghan markle","prince harry","thr news","thr original video"],"page":"1269241"}' data-ad-unit='6419/thr.com/film.video' data-trackaction="" data-tracklabel="Ad Click">
</div>

<footer id="site-footer" class="site-footer">
<div class="container">
<div class="branding column">
<div class="brand">
<a href="/" title="The Hollywood Reporter" rel="home" class="logo" data-tracklabel="Drip Pan Footer - THR Logo">The Hollywood Reporter</a>
</div>
<p class="copyright date">
&copy; 2020 The Hollywood Reporter
<br>
All rights reserved.
</p>
<p class="station-identification">
The Hollywood Reporter, LLC is a subsidiary of Prometheus Global Media, LLC.
</p>
<p class="copyright terms">
<a href="/legal/terms">Terms of Use</a> |
<a href="/legal/privacy">Privacy</a> |
<a href="/sitemap">Sitemap</a> |
<a href="/legal/about-our-ads">About Our Ads</a>
</p>
</div>
<div class="affiliate column">
<ul>
<li>
<a href="/about/about" data-tracklabel="Drip Pan Footer - About Us">About Us</a>
</li>
<li>
<a href="/daily-edition-archive" data-tracklabel="Drip Pan Footer - Daily Edition">Daily Edition</a>
</li>
<li>
<a href="https://www.hollywoodreporter.com/subscribe3" data-tracklabel="Drip Pan Footer - Subscribe">Subscribe</a>
</li>
<li>
<a href="/services" data-tracklabel="Drip Pan Footer - Subscriber Services">Subscriber Services</a>
</li>
<li>
<a href="//shop.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Back Issues">Back Issues</a>
</li>
<li>
<a href="/ad/contacts" data-tracklabel="Drip Pan Footer - Advertising">Advertising</a>
</li>
<li>
<a href="/contact" data-tracklabel="Drip Pan Footer - Contact Us">Contact Us</a>
</li>
<li>
<a href="https://tipline.hollywoodreporter.com" data-tracklabel="Drip Pan Footer - Tipline">Tipline</a>
</li>
<li>
<a href="https://valencemedia.applytojob.com/" target="_blank" data-tracklabel="Drip Pan Footer - Careers">Careers</a>
</li>
<li>
<a href="/industry-jobs" data-tracklabel="Drip Pan Footer - Industry Jobs">Industry Jobs</a>
</li>
</ul>
</div>
<div class="follow column">
<ul>
<li>
Follow Us On
<a href="https://twitter.com/thr" target="_blank" data-tracklabel="Drip Pan Footer - Twitter">Twitter</a>
</li>
<li>
Find Us On
<a href="https://www.facebook.com/HollywoodReporter" target="_blank" data-tracklabel="Drip Pan Footer - Facebook">Facebook</a>
</li>
<li>
Watch Us On
<a href="https://www.youtube.com/thrnetwork" target="_blank" data-tracklabel="Drip Pan Footer - YouTube">Youtube</a>
</li>
</ul>
</div>
<div class="partner column">
<div class="publications">
<p>Our affiliate publications</p>
<ul>
<li>
<a href="https://www.billboard.com/" target="_blank" class="footer logo billboard" data-tracklabel="Drip Pan Footer - Billboard">Billboard</a>
</li>
<li>
<a href="https://www.vibe.com/" target="_blank" class="foot logo vibe" data-tracklabel="Drip Pan Footer - Vibe">Vibe</a>
</li>
<li>
<a href="https://www.spin.com/" target="_blank" class="foot logo spin" data-tracklabel="Drip Pan Footer - Spin">Spin</a>
</li>
<li>
<a href="https://www.stereogum.com/" target="_blank" class="foot logo stereogum" data-tracklabel="Drip Pan Footer - Stereogum">Stereogum</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "The Hollywood Reporter",
    "url": "http://www.hollywoodreporter.com",
    "logo": "http://www.hollywoodreporter.com/assets/images/brand/thr-logo.gif",
    "sameAs" : [
        "https://www.youtube.com/user/thrnetwork",
        "https://twitter.com/thr",
        "https://www.facebook.com/HollywoodReporter",
        "https://instagram.com/hollywoodreporter/"
    ]
}
</script>
<script src="https://assets.hollywoodreporter.com/assets/1576792252/js/external_/article_/bl_fd57bff2.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendors_/article_/blo_5695965b.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendors_/blogLanding__caceead3.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendors_/videoHub_/videoSeries.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendors_/videoSeries.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/default_/article_/blo_e58a49bb.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js/default_/videoHub_/videoSeries.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script><script src="https://assets.hollywoodreporter.com/assets/1576792252/js//videoSeries.bundle.js?9e25fd35aaf012da4141?abfebfb5f298762e7c71"></script>
<script type="text/javascript" src="https://assets.hollywoodreporter.com/assets/1576792252/js/vendor.js?abfebfb5f298762e7c71"></script>
<div id="fb-root"></div>
<script type="text/javascript">
    PGM.createScriptTag("//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=303838389949803");
</script>
<script>
    PGM.createScriptTag("//media.pgmcdn.com/injectedScripts/third-party/AAX/index.js");
</script>
<script type="text/javascript">var __st_loadLate=true;</script>
<meta name="sailthru.title" content="2020 Oscar Snubs, Queen Elizabeth Weighs In on Meghan Markle and Prince Harry | THR News">
<meta name="sailthru.description" content="Oscar nominations are in, and Queen Elizabeth shows her support for Meghan Markle and Prince Harry. Here are all the top news stories you need to know about for Monday, January 13th.">
<meta name="sailthru.author" content="THR Staff">
<meta name="sailthru.vertical" content="The Hollywood Reporter News">
<meta name="sailthru.date" content="2020-01-13 16:25:29">
<meta name="sailthru.tags" content="Video,Television,Culture,Meghan Markle,Prince Harry,THR News,THR Original Video">
<script type="text/javascript">
    PGM.createScript("//ak.sail-horizon.com/horizon/v1.js", function() {
        if (window.Sailthru) {
            PGM.debug('sailthru', 'Running Sailthru.track for', 'https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241');
            Sailthru.track({
                domain: 'horizon.hollywoodreporter.com',
                spider: true,
                track_url: true,
                url: 'https://www.hollywoodreporter.com/video/a-full-wrap-up-january-13th-2020-news-watch-1269241'
            });
        }
        else {
            PGM.debug('sailthru', 'No window.Sailthru');
        }
    });
    </script>
<script type="text/javascript">
    PGM.createScript("//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/6696.js?"+Math.floor(new Date().getTime()/3600000));
</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 3388;
    _sf_async_config.domain = 'hollywoodreporter.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors = "THR Staff";
    _sf_async_config.sections = "movies";
    /** CONFIGURATION END **/
    PGM.createScript('//static.chartbeat.com/js/chartbeat.js');
</script>



<script class="kxct" data-id="JtjzpxpZ" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        PGM.createScript((location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/JtjzpxpZ.js');
    }());
</script>

<script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+''+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        var segs = retrieve('segs');
        Krux.segments = segs ? segs.split(',') : [];
    })();
</script>

<script>
    window.CLARITY = window.CLARITY || [];
</script>
<div class="ad_clarity" data-out-of-page="true" style="display: none;"></div>
<script>
    CLARITY.push({
        use: ['ads', 'cookies', 'header'],
        run: function(Ads, cookies, header) {

            // @TODO can remove try/catch after this release; wrapping it for now in site/Clarity deploys are out of
            // sync.
            try {
                // Since we have the ad unit available, let Clarity know about it so we don't have to keep passing that
                // in.
                header.setAdUnit('6419/thr.com/film.video');
            } catch(err) {

            }

            Ads.site_code = "thr";
            Ads.zone = "film.video";

            var keywords = [];
            var region = cookies.get('PGMCC') ? cookies.get('PGMCC') : '';

            // Keyword injection
            if (typeof(global_keywords) !== "undefined") {
                keywords = global_keywords;
            }

                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=video",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=television",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=culture",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=meghan markle",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=prince harry",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=thr news",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "tags=thr original video",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "page=1269241",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "env=prod",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "url=d4b38536",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "domain=www.hollywoodreporter.com",
                    paths: "",
                    positions: "all"
                });
            
            keywords.push({
                keywords: "",
                keyvalues: "region=" + region,
                paths: "",
                positions: "all"
            })

            Ads.keywords = keywords;

            
                    }
    });

                
        try {
            window.CLARITY.push({
                use: ['IntervalSlotInjector'],
                run: function (slotInjector) {
                    slotInjector().activate("{\"adUnit\": \"6419\/thr.com\/native\"}");
                }
            });
        } catch(err) {
            // @TODO remove the try/catch when deploying PGMFE for second time after this.
            window.CLARITY.push({
                use: ['logger'],
                run: function(logger) {
                    logger.log(err, 'IntervalSlotInjector');
                }
            })
        }
    
</script>
<script>
    CLARITY.push({
        use: ['ads'],
        run: function(Ads){
            Ads.populate('.dfp-ad:not([data-paywall-defer="true"])');
        }
    });
</script>
</body>
</html>
